Aller au contenu


Sociomaniac

Inscrit(e) (le) 12 avril 2010
Déconnecté Dernière activité nov. 23 2017 22:18

Messages que j'ai postés

Dans le sujet : Messages dand Notification 10.9

24 octobre 2013 - 13:00

Eurêka !!

En fouinant sur le net, notamment dans des forums anglais, je suis tombé sur un problème similaire et la solution proposée marche.

Le lien : https://discussions....467789?tstart=0

En fait j'ai ouvert mon moniteur d'activité et forcer le centre de notification à redémarrer et maintenant, il marche le petit coquin. Pour l'emplacement des boutons partager, je viens de me rendre compte qu'il étaient en dessous es autres notifications car il étaient en bas de la liste dans les préférences du centre de notification.

Ce n'était pas un problème bien grave mais je dormirai mieux ce soir !

Merci Pim pour tes conseils et avoir pris le temps de m'aider.

Dans le sujet : Messages dand Notification 10.9

23 octobre 2013 - 23:35

Re,

Alors je suis allé voir mes préférences et même s'il y a quelques différences avec tes préférences, tout me semble "activé". Le plus marrant c'est que même en activant Facebook, je n'ai pas son bouton de partage !? Et plus curieusement, mon bouton est placé en bas des notifications !

A en perdre la boule. J'espère pas devoir passer par une Clean Install quand même !

https://www.dropbox....%2000.06.35.jpg

https://www.dropbox....%2000.07.14.jpg

https://www.dropbox....%2000.07.39.jpg

Désolé si je mets des liens, je suis pas sûr de savoir partager des images sur le fofo.

Dans le sujet : Messages dand Notification 10.9

23 octobre 2013 - 20:06

Merci de ta réponse Pim !

J'ai bien tenté ta solution, que je n'avais pas essayée auparavant, et malheureusement, le problème demeure. Je précise que j'ai relancé le finder entre chaque manip.

Peut-être du côté des fichiers pref si il y en a ?