Aller au contenu


shark132b

Inscrit(e) (le) 30 nov. 2010
Déconnecté Dernière activité hier, 22:53

Sujets que j'ai initiés

Booster vieux PC

31 mars 2014 - 00:59

Salut,
Je dois booster le PC d'un membre de ma famille.
La machine sert pour faire des devis, stocker des photos, de la musique et surfer. Utilisation très basique et utilisateur très novice qui ne cherche pas à apprendre...
Le PC est une machine de 2006/2007 équipée d'un Processeur AMD 64 , 2Go de Ram. Il tourne actuellement sous xp.

L'utilisateur le trouve très lent notamment parce qu'il installe n'importe quoi et parce qu'à mon avis avec l'IPad 4 il a pris l'habitude que tout s'ouvre d'un coup.

Je compte passer la machine sous Windows 7.
Ma question : vous rajouteriez un SSD ou de la RAM histoire de donner un coup de fouet? Je ne peux faire les 2 question de budget.
Merci de vos avis.

Saturation de la RAM

28 janvier 2014 - 21:53

Bonjour

Un de mes potes (non non je vous assure c'est vrai c'est pas moi), a un MBP 2012 sous Maverick avec 4Go de RAM (le pauvre!).

 

Bon le problème c'est que lorsqu'il lance Safari, toute la RAM est occupée.

J'ai désinstallé Flashplayer (le fou) désactivé Growl (mais pas désinstallé car je n'ai pas trouvé comment faire), vider la PRAM et NRAM, fait une réparation de disque, ça a amélioré la situation temporairement mais dès que Safari démarre catastrophe.

Ça rame dur et on ne peut pas bosser avec.

 

Que faire à part rajouter de la mémoire et changer le SSD?

 

Merci.


Config réseau

12 janvier 2014 - 10:39

Salut

Un petit problème suite au changement de mon modem numéricable.

 

Mon installation :

Modem Numéricable de marque Ubee relié en CPL à une borne wifi Asus RT AC66U.  Sur la borne Asus j'ai mon imprimante en usb. Le wifi du modem routeur est coupé. 

Sur les ports éthernet du modem, j'ai un PC fixe, le CPL et mon alarme de maison (ma ça il faut que je bricole).

 

Le problème :

En wifi avec les Mac j'arrive à accéder à la borne Asus par 192.168.1.1 et donc j'arrive à imprimer, je navigue sur le web sans aucun soucis.

A partir du PC fixe je n'arrive pas à accéder à l'interface de la borne wifi. Lorsque je tape le 192.168.1.1 une erreur apparaît comme quoi rien n'a été trouvé et donc je n'ai pas accès à mon imprimante ou au contrôle de la borne.

J'ai désactivé tous les paramètres du Pare feu du modem.

 

Je ne sais pas quoi régler car avec le précédent modem je n'avais pas eu ce problème.

 

A votre avis, à part changer de fournisseur, déplacer l'imprimante, prendre le modem à coup de masse... que puis je faire ? :hmmm:

Merci.


MBA 11" un retour d xp svp

06 novembre 2013 - 22:09

Salut
J'aurais aimé un retour d'expérience sur le MBP11" si l'un d'entre vous le possède.
Ce serait pour un usage bureautique en version mobile et retouche photo sur 24" à la maison (même si pas de port SD).

Niveau taille écran qu'en pensez vous? Pour bosser et pour surfer sur le net?
Le trackpad est plus petit que sur le MBP, quid du confort?

Si vous avez la version de base 4Go / 128Go de disque arrivez vous à bien bosser avec?

Merci

Bandes Wifi - Configuration

30 août 2013 - 20:55

J'ai fait acheter pour le collège le routeur Asus RT AC66U (en prévision de l'avenir avec la norme ac qui ne me sert actuellement à rien et qui n'est pas encore fixée).
Le choix s'est porté sur ce modèle pour:
- le prix
- la surface à couvrir
-que je puisse le tester pour chez moi :hihi:

Il peut émettre en 2,4GHz et en 5GHz.

Mes questions :
1) est-il judicieux de mettre le même SSID pour les 2 fréquences ou alors je mets 2 noms différents comme ça je configure tout sur la fréquence 2,4GHz? Certains postes seront proche de la borne et d'autres seront séparés par un plancher.

2) si certains ordis sont en wifi g et d'autres en n ceux qui sont en n seront limités par ceux en g?

Merci