<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Soldes : AirPods à 119,99 €, AirPods Pro à 199,99 €</title>
<meta name="description" content="Grosse offre promotionnelle chez CDiscount dans le cadre des soldes : les AirPods 2 avec boîtier de recharge filaire sont actuellement affichés à 119,99 € alors qu'ils coûtent normalement 179 € chez Apple. Cela représente 33% de réduction ! Alternativement, les mêmes écouteurs sont...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2021">
<meta property="og:title" content="Soldes : AirPods à 119,99 €, AirPods Pro à 199,99 €"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/bonplan-14896-soldes-airpods-a-119.99-airpods-pro-a-199.99.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/airpods-soldes-30juin21-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Grosse offre promotionnelle chez CDiscount dans le cadre des soldes : les AirPods 2 avec boîtier de recharge filaire sont actuellement affichés à 119,99 € alors qu'ils coûtent normalement 179 € chez Apple. Cela représente 33% de réduction ! Alternativement, les mêmes écouteurs sont..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/bonplan-14896-soldes-airpods-a-119.99-airpods-pro-a-199.99.html">
<link rel="amphtml" href="https://consomac.fr/bonplan-14896-soldes-airpods-a-119.99-airpods-pro-a-199.99.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/bonsplans","pageTargeting":["airpods","airpodspro","cdiscount","amazon"]}' src="//scripts.static-od.com/setup/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=14896' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/bonplan-14896-soldes-airpods-a-119.99-airpods-pro-a-199.99.html"},"headline":"Soldes : AirPods \u00e0 119,99\u00a0\u20ac, AirPods Pro \u00e0 199,99\u00a0\u20ac","image":"https://consomac.fr/images/news/airpods-soldes-30juin21-illu.jpg","datePublished":"2021-06-30T08:08:00+02:00","dateModified":"2021-06-30T08:08:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Grosse offre promotionnelle chez CDiscount dans le cadre des soldes\u00a0: les AirPods\u00a02 avec bo\u00eetier de recharge filaire sont actuellement affich\u00e9s \u00e0 119,99\u00a0\u20ac alors qu'ils co\u00fbtent normalement 179\u00a0\u20ac chez Apple. Cela repr\u00e9sente 33% de r\u00e9duction\u00a0! Alternativement, les m\u00eames \u00e9couteurs sont..."}</script><h1>Soldes : AirPods à 119,99 €, AirPods Pro à 199,99 €</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">30 juin 2021 à 08:08</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">0</span></a></li>
        <li><a href="bonplan-14888-l-ipad-air-4-a-partir-de-599-10.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="bonplan-14897-un-ipad-mini-cellulaire-de-256-go-a-529.99-31.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Grosse offre promotionnelle chez <a rel="nofollow" href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291523&clickref=gen&ued=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Faccessoires-portable-gsm%2Fapple-airpods-2-avec-boitier-de-charge-filaire-bl%2Ff-144201101-app190199098572.html" target="_blank">CDiscount</a> dans le cadre des soldes : les AirPods 2 avec boîtier de recharge filaire sont actuellement affichés à <a rel="nofollow" href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291523&clickref=gen&ued=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Faccessoires-portable-gsm%2Fapple-airpods-2-avec-boitier-de-charge-filaire-bl%2Ff-144201101-app190199098572.html" target="_blank">119,99 €</a> alors qu'ils coûtent normalement <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fselect_airpods" target="_blank">179 € chez Apple</a>. Cela représente 33% de réduction ! Alternativement, les mêmes écouteurs sont proposés à <a rel="nofollow" href="https://www.amazon.fr/dp/B07PZR3PVB?&linkCode=ll1&tag=consomac-21&linkId=10c6c278775120008aa625614ad492ff&language=fr_FR&ref_=as_li_ss_tl" target="_blank">124,99 € chez Amazon</a>.<br />
<br />
<br />
<a rel="nofollow" href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291523&clickref=gen&ued=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Faccessoires-portable-gsm%2Fapple-airpods-2-avec-boitier-de-charge-filaire-bl%2Ff-144201101-app190199098572.html" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/airpods-soldes-30juin21.jpg" alt="AirPods 2 CDiscount"></a><br />
<br />
Si ce sont plutôt les AirPods Pro que vous recherchez, il y a également une très belle offre à <a rel="nofollow" href="https://www.amazon.fr/Apple-MWP22ZM-A-AirPods-Pro/dp/B07ZPML7NP?&linkCode=ll1&tag=consomac-21&linkId=df502f5de5372efd9035f27df2f94d24&language=fr_FR&ref_=as_li_ss_tl" target="_blank">199,99 € chez Amazon</a> au lieu de <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMWP22" target="_blank">279 € chez Apple</a>, soit 28% de remise. La durée de ces deux opérations promotionnelles n'est pas précisée.    </div>



    <br/>

    <div align="center" style="margin-top:5px; margin-bottom:10px;"><a rel="nofollow" class="accespromo" href="https://www.awin1.com/cread.php?awinmid=6948&awinaffid=291523&clickref=gen&ued=https%3A%2F%2Fwww.cdiscount.com%2Ftelephonie%2Faccessoires-portable-gsm%2Fapple-airpods-2-avec-boitier-de-charge-filaire-bl%2Ff-144201101-app190199098572.html" target="_blank">Accéder à l'offre</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
                <a href="/comparateur/musique/airpods?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez les AirPods sur notre comparateur de prix. </p>
                        </div>
                </a><div class="depeche-complement">
Vous avez déniché un bon plan ? N'hésitez pas à <u><a href="contact.html?to=bonsplans">nous envoyer un message</a></u> pour nous prévenir !
</div>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/bonplan-14896-soldes-airpods-a-119.99-airpods-pro-a-199.99.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/14896&text=Soldes+%3A+AirPods+%C3%83%C2%A0+119%2C99%C3%82%C2%A0%C3%A2%C2%82%C2%AC%2C+AirPods+Pro+%C3%83%C2%A0+199%2C99%C3%82%C2%A0%C3%A2%C2%82%C2%AC"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <div style="clear:both;"></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14898-apple-ne-veut-pas-assouplir-sa-regle-de-teletravail.html" title="6 réactions - Publié le 30 juin 2021 à 08:22"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/14898.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple ne veut pas assouplir sa règle de télétravail</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14895-les-airpods-pro-2-auraient-bien-ete-repousses-a-2022.html" title="0 réaction - Publié le 30 juin 2021 à 07:47"><img src="https://consomac.fr/images/thumbs/14895.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les AirPods Pro 2 auraient bien été repoussés à 2022</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14894-apple-watch-des-bracelets-aux-couleurs-de-22-pays.html" title="3 réactions - Publié le 29 juin 2021 à 16:09"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/14894.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple Watch : des bracelets aux couleurs de 22 pays</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14893-de-nouvelles-maquettes-des-iphone-13-et-13-pro.html" title="4 réactions - Publié le 29 juin 2021 à 15:17"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/14893.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">De nouvelles maquettes des iPhone 13 et 13 Pro</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14903-soldes-le-magic-trackpad-a-99.99-au-lieu-de-135.html" title="0 réaction - Publié le 30 juin 2021 à 10:45"><img src="https://consomac.fr/images/thumbs/14903.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Soldes&nbsp;: le Magic Trackpad à 99,99 € au lieu de 135 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14902-des-apple-watch-en-solde-des-259.html" title="1 réaction - Publié le 30 juin 2021 à 10:29"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/14902.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Des Apple Watch en solde dès 259 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14901-soldes-l-iphone-12-mini-des-649-20-chez-boulanger.html" title="4 réactions - Publié le 30 juin 2021 à 09:16"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/14901.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Soldes&nbsp;: l'iPhone 12 mini dès 649 € (-20%) chez Boulanger</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14900-soldes-l-iphone-12-a-partir-de-749-18.html" title="0 réaction - Publié le 30 juin 2021 à 08:39"><img src="https://consomac.fr/images/thumbs/14900.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Soldes&nbsp;: l'iPhone 12 à partir de 749 € (-18%)</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/10650-imac24-ou-macbook-pro-stockageram/?do=getLastComment" title="Dernier message il y a 14 heures et 12 minutes, par pehache.">iMac24 ou MacBook Pro ? Stockage/RAM ?</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/7016-remplacer-les-disques-dun-synology-sans-raid-et-sans-spare/?do=getLastComment" title="Dernier message il y a 23 heures et 29 minutes, par LolYangccool.">Remplacer les disques d'un Synology sans Raid et sans Spare</a> <span style="color:#c7c7c7;">(385)</span></li><li><a href="https://consomac.fr/forums/topic/10565-nouvelle-apple-tv-4k/?do=getLastComment" title="Dernier message il y a 23 heures et 35 minutes, par Calvin.">Nouvelle Apple TV 4K</a> <span style="color:#c7c7c7;">(7)</span></li><li><a href="https://consomac.fr/forums/topic/10647-ipad-pro-ou-mac-pro/?do=getLastComment" title="Dernier message il y a 2 jours et 11 heures, par Fred13480.">IPad Pro ou Mac Pro</a> <span style="color:#c7c7c7;">(22)</span></li><li><a href="https://consomac.fr/forums/topic/481-mdr/?do=getLastComment" title="Dernier message il y a 6 jours et 23 heures, par Luc.">mdr</a> <span style="color:#c7c7c7;">(2612)</span></li><li><a href="https://consomac.fr/forums/topic/10646-choix-ipad/?do=getLastComment" title="Dernier message il y a 7 jours et 23 heures, par LolYangccool.">Choix iPad</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/10354-ipad-pro-2018-ou-ipad-air-2020/?do=getLastComment" title="Dernier message il y a 11 jours et 2 heures, par Fred13480.">iPad Pro 2018 ou iPad Air 2020</a> <span style="color:#c7c7c7;">(52)</span></li><li><a href="https://consomac.fr/forums/topic/10005-macbook-air-m1-et-ram/?do=getLastComment" title="Dernier message il y a 12 jours et 0 heure, par LolYangccool.">Macbook Air M1 et RAM</a> <span style="color:#c7c7c7;">(196)</span></li><li><a href="https://consomac.fr/forums/topic/10637-outlook-2019-confirmation-de-lecture/?do=getLastComment" title="Dernier message il y a 12 jours et 22 heures, par Hitman_11.">Outlook 2019 confirmation de lecture</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/10639-photos-icloud-sur-mac/?do=getLastComment" title="Dernier message il y a 13 jours et 20 heures, par LolYangccool.">Photos iCloud sur Mac</a> <span style="color:#c7c7c7;">(1)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">Bons Plans</a>
        <i class="fas fa-chevron-right"></i>
        <span>Soldes : AirPods à 119,99 €, AirPods Pro à 199,99 €</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Bons Plans",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Soldes : AirPods \u00e0 119,99\u00a0\u20ac, AirPods Pro \u00e0 199,99\u00a0\u20ac",
            "item": "https://consomac.fr/bonplan-14896-soldes-airpods-a-119.99-airpods-pro-a-199.99.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2021 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
