<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Le dernier Mac mini Intel à 849 € (-34%)</title>
<meta name="description" content="Le dernier Mac mini avec processeur Intel bénéficie d'une très importante offre promotionnelle aujourd'hui : il est affiché à 849 € chez Amazon, LDLC et Materiel.net. C'est une remise de 34% par rapport au tarif officiel qui est de 1 259 € chez Apple. L'engin embarque un processeur...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Le dernier Mac mini Intel à 849 € (-34%)"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/mac-mini-34-22fev22-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Le dernier Mac mini avec processeur Intel bénéficie d'une très importante offre promotionnelle aujourd'hui : il est affiché à 849 € chez Amazon, LDLC et Materiel.net. C'est une remise de 34% par rapport au tarif officiel qui est de 1 259 € chez Apple. L'engin embarque un processeur..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html">
<link rel="amphtml" href="https://consomac.fr/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m=1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/bonsplans","pageTargeting":["macmini","amazon","ldlc","topachat"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=15974' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html"},"headline":"Le dernier Mac mini Intel \u00e0 849\u00a0\u20ac (-34%)","image":"https://consomac.fr/images/news/mac-mini-34-22fev22-illu.jpg","datePublished":"2022-02-22T09:36:00+01:00","dateModified":"2022-02-22T09:36:00+01:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Le dernier Mac mini avec processeur Intel b\u00e9n\u00e9ficie d'une tr\u00e8s importante offre promotionnelle aujourd'hui\u00a0: il est affich\u00e9 \u00e0 849\u00a0\u20ac chez Amazon, LDLC et Materiel.net. C'est une remise de 34% par rapport au tarif officiel qui est de 1\u00a0259\u00a0\u20ac chez Apple. L'engin embarque un processeur..."}</script><h1>Le dernier Mac mini Intel à 849 € (-34%)</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">22 février 2022 à 09:36</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">2</span></a></li>
        <li><a href="bonplan-15969-les-macbook-et-mac-mini-m1-a-15-sur-le-refurb-store.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a class="suivd">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Le dernier Mac mini avec processeur Intel bénéficie d'une très importante offre promotionnelle aujourd'hui : il est affiché à 849 € chez <a rel="nofollow" href="https://www.amazon.fr/dp/B0863NT2MX?th=1&psc=1&linkCode=ll1&tag=consomac-21&linkId=dc5e70860cdafbbece8a06542d14e20a&language=fr_FR&ref_=as_li_ss_tl" target="_blank">Amazon</a>, <a rel="nofollow" href="https://www.ldlc.com/fiche/PB00323934.html#a_aid=51641c0ec4f8b&data1=gen" target="_blank">LDLC</a> et <a rel="nofollow" href="https://www.materiel.net/produit/202003180072.html#a_aid=51641c0ec4f8b&data1=gen" target="_blank">Materiel.net</a>. C'est une remise de 34% par rapport au tarif officiel qui est de <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fmacmini" target="_blank">1 259 € chez Apple</a>. L'engin embarque un processeur Core i5 hexacœur cadencé à 3 GHz, 8 Go de RAM (avec la possibilité <a href="https://consomac.fr/news-9646-comment-changer-la-ram-du-mac-mini-2018.html" target="_blank">de monter à 64 Go</a>) et 512 Go de SSD.<br />
<br />
<br />
<a rel="nofollow" href="https://www.amazon.fr/dp/B0863NT2MX?th=1&psc=1&linkCode=ll1&tag=consomac-21&linkId=dc5e70860cdafbbece8a06542d14e20a&language=fr_FR&ref_=as_li_ss_tl" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/mac-mini-34-22fev22.jpg" alt="Mac mini Intel"></a><br />
<br />
C'est clairement le dernier baroud d'honneur pour ce Mac mini qui <a href="https://consomac.fr/news-15968-de-nouveaux-macs-en-mars-mais-aussi-en-juin.html" target="_blank">s'apprête à être remplacé</a> par un modèle avec puce Apple M1 Pro. Si vous souhaitez vous équiper d'un dernier Mac avec processeur Intel et RAM personnalisable avant sa disparition, par exemple pour la possibilité d'installer Windows ou d'utiliser un eGPU, c'est une bonne opportunité de le faire à moindre frais.    </div>



    <br/>

    <div align="center" style="margin-top:5px; margin-bottom:10px;"><a rel="nofollow" class="accespromo" href="https://www.amazon.fr/dp/B0863NT2MX?th=1&psc=1&linkCode=ll1&tag=consomac-21&linkId=dc5e70860cdafbbece8a06542d14e20a&language=fr_FR&ref_=as_li_ss_tl" target="_blank">Accéder à l'offre</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
                <a href="/comparateur/mac/macmini?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez le Mac mini sur notre comparateur de prix. </p>
                        </div>
                </a><div class="depeche-complement">
Vous avez déniché un bon plan ? N'hésitez pas à <u><a href="contact.html?to=bonsplans">nous envoyer un message</a></u> pour nous prévenir !
</div>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/15974&text=Le+dernier+Mac+mini+Intel+%C3%83%C2%A0+849%C3%82%C2%A0%C3%A2%C2%82%C2%AC+%28-34%25%29"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (2)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Aujourd'hui à 10:26</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">Le I5 qui, a l'époque avait quasi 2 ans de retard car la 9é GEN était là depuis un petit moment, était déjà très limité. Encore, avec le i7 on pourrait y voir un regain d'intérêt pour 849€  mais avec un i5, c'est de la bureautique sans plus et dans ce cas, le M1 256Go sur refurb est parfait <img src="/images/smileys/sealed.png?m=1" style="width:18px;">  <img src="/images/smileys/innocent.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Aujourd'hui à 10:30</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">d'ailleurs, j'imagine même pas la marge d'apple sur ce mini qui est vendu presque 1300€  alors que le i5 coute plus rien, le SSD doit pas être bien cher et la carapace et son ventilo est maintenant presque donnés  <img src="/images/smileys/innocent.png?m=1" style="width:18px;"> <img src="/images/smileys/2confused.png?m=1" style="width:18px;">  <img src="/images/smileys/2thumbsdown.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15975-le-casque-arvr-d-apple-en-production-cet-ete.html" title="1 réaction - Publié le 22 février 2022 à 10:52"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15975.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le casque AR/VR d'Apple en production cet été ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15973-pas-d-iphone-pliant-avant-2025-au-plus-tot.html" title="1 réaction - Publié le 22 février 2022 à 09:00"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15973.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Pas d'iPhone pliant avant 2025 au plus tôt</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15972-l-ipod-touch-fete-ses-mille-jours.html" title="3 réactions - Publié le 21 février 2022 à 17:06"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/15972.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPod touch fête ses mille jours !</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15971-iphone-14-le-point-sur-les-rumeurs.html" title="11 réactions - Publié le 21 février 2022 à 15:04"><div data-reactions="11"></div><img src="https://consomac.fr/images/thumbs/15971.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iPhone 14&nbsp;: le point sur les rumeurs</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html" title="2 réactions - Publié le 22 février 2022 à 09:36"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/15974.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le dernier Mac mini Intel à 849 € (-34%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15969-les-macbook-et-mac-mini-m1-a-15-sur-le-refurb-store.html" title="0 réaction - Publié le 21 février 2022 à 09:29"><img src="https://consomac.fr/images/thumbs/15969.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les MacBook et Mac mini M1 à -15% sur le Refurb Store</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15967-50-de-remise-sur-les-iphone-13-et-13-mini-avec-earpods.html" title="1 réaction - Publié le 19 février 2022 à 17:07"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15967.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">50 € de remise sur les iPhone 13 et 13 mini, avec EarPods</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15966-tous-les-airpods-en-promo-a-partir-de-129.html" title="0 réaction - Publié le 18 février 2022 à 17:01"><img src="https://consomac.fr/images/thumbs/15966.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Tous les AirPods en promo, à partir de 129 €</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/11505-passage-vers-word/?do=getLastComment" title="Dernier message il y a 58 minutes, par Loulou.">Passage vers Word</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/1839-nouvelles-des-membres-du-forum/?do=getLastComment" title="Dernier message il y a 4 heures et 23 minutes, par pim.">Nouvelles des membres du forum</a> <span style="color:#c7c7c7;">(1303)</span></li><li><a href="https://consomac.fr/forums/topic/3090-les-bons-plans-du-moment/?do=getLastComment" title="Dernier message il y a 5 jours et 9 heures, par LolYangccool.">Les bons plans du moment</a> <span style="color:#c7c7c7;">(909)</span></li><li><a href="https://consomac.fr/forums/topic/11456-mise-à-jour-imac-2017/?do=getLastComment" title="Dernier message il y a 7 jours et 17 heures, par LolYangccool.">Mise à jour iMac 2017</a> <span style="color:#c7c7c7;">(9)</span></li><li><a href="https://consomac.fr/forums/topic/11463-acheter-un-iphone-6s-en-2022/?do=getLastComment" title="Dernier message il y a 8 jours et 0 heure, par pehache.">Acheter un iPhone 6s en 2022</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/11387-utilitaire-de-capture-décran/?do=getLastComment" title="Dernier message il y a 10 jours et 16 heures, par LolYangccool.">Utilitaire de capture d'écran ?</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/11464-mac-os-x-snow-leopard-sur-powerpc/?do=getLastComment" title="Dernier message il y a 11 jours et 22 heures, par pehache.">Mac OS X Snow Leopard sur PowerPC</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/11454-achat-macbook-pro-machine-virtuelle/?do=getLastComment" title="Dernier message il y a 12 jours et 13 heures, par Stromax10.">Achat MacBook Pro + machine virtuelle</a> <span style="color:#c7c7c7;">(17)</span></li><li><a href="https://consomac.fr/forums/topic/10501-apple-m-le-miracle-a-t-il-des-limites/?do=getLastComment" title="Dernier message il y a 14 jours et 18 heures, par Sethenès.">Apple M : le Miracle a-t-il des limites ?</a> <span style="color:#c7c7c7;">(47)</span></li><li><a href="https://consomac.fr/forums/topic/11430-conseils-pour-revente-macbook-air/?do=getLastComment" title="Dernier message il y a 20 jours et 18 heures, par LolYangccool.">Conseils pour revente macbook Air</a> <span style="color:#c7c7c7;">(13)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">Bons Plans</a>
        <i class="fas fa-chevron-right"></i>
        <span>Le dernier Mac mini Intel à 849 € (-34%)</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Bons Plans",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Le dernier Mac mini Intel \u00e0 849\u00a0\u20ac (-34%)",
            "item": "https://consomac.fr/bonplan-15974-le-dernier-mac-mini-intel-a-849-34.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
