Aller au contenu


Photo

Problème pour démarrer mon hackintosh avec un disque externe connecté


  • Please log in to reply
2 réponses à ce sujet

#1 LolYangccool

LolYangccool

    Passionné de Consomac

  • Members
  • PipPipPipPipPip
  • 2 477 messages

Posté 17 février 2017 - 11:05

Bonjour,

Je rencontre un soucis avec mon hackintosh.

Si je démarre mon hackintosh, que je connecte un disque USB (SSD en HFS+), qui n'est autre que le clone de mon hack, et que j'éteins puis démarre mon hack, celui-ci reste coincé à l'étape « scan entries » de Clover.

Ceci n'ayant lieu que lorsque j'arrête puis démarre et non pas quand je choisis l'option redémarrer sur macOS dans le menu pomme.

 

J'ai vu sur le site de tonymacx86 que certains avaient le même soucis mais avec des disques ou clés USB en FAT.

 

Si quelqu'un a une idée...

 

Merci. :)


Geek on Web - Achetez vos stickers Consomac !

 

Mac Pro hexacoeur fin 2013 – MacBook Pro 13“ Touch Bar de 2016 – MacBook de 2009

iPad 5 128Go – iPhone 8 64Go – Apple Watch Series 2 42mm Aluminium - bracelet à maillons gris

Serveur Synology DS1515+ 40To de stockage et 16Go de RAM – Routeur Synology RT2600ac

Divers PC

 


#2 Vianne

Vianne

    Mordu de Consomac

  • Members
  • PipPipPip
  • 450 messages

Posté 17 février 2017 - 16:55

Le hack c'est pas bien! Voyez... ^^ (référence à South Park :P )



#3 LolYangccool

LolYangccool

    Passionné de Consomac

  • Members
  • PipPipPipPipPip
  • 2 477 messages

Posté 17 février 2017 - 17:54

Si si c'est bien ! :)


Geek on Web - Achetez vos stickers Consomac !

 

Mac Pro hexacoeur fin 2013 – MacBook Pro 13“ Touch Bar de 2016 – MacBook de 2009

iPad 5 128Go – iPhone 8 64Go – Apple Watch Series 2 42mm Aluminium - bracelet à maillons gris

Serveur Synology DS1515+ 40To de stockage et 16Go de RAM – Routeur Synology RT2600ac

Divers PC

 





0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)