Jump to content

-yohan-

Members
  • Content Count

    723
  • Joined

  • Last visited

Everything posted by -yohan-

  1. le probleme c'est que j'ai déja commencé. Donc beaucoup de photos ne sont plus dans iPhoto ... Si j'importe tout dans iphoto, il va detecter les doublons ?
  2. Bonjour, j'utilisais iPhoto pour rapatrier les photos des iphones et des appareils photos. J'ai voulu les imprimer sur photoweb, il a donc fallu aller exporter 2000 photos. Je me suis dit que ce n'était pas une solution durable. J'ai donc décidé d'abandonner iphoto au profit d'un logiciel qui donne accès au dossier source des photos. J'ai donc commencer à exporter tous les dossiers Master. Je suis maintenant perdu, avec des doublons partout. EL Capitan ne fait pas de copie ou déplacement de 30 000 fichiers en une seule fois ... Donc ma bibliothèque photo c'es
  3. Salut à tous, curieusement, je ne trouve pas d'infos sur le net... Je fais des vidéos avec mon iPhone X ( HD30ips) ( iOS 14.3) Pendant ce temps, j'enregistre le son sous Logic ( 44,1Khz, 24bit, synchro 30ips) ( Logic 10.6.1) Au montage, sous iMovie, le son et l'image sont décalés au bout d'une minute.... ( iMovie 10.2.2) Macbook pro 2012 ( 2,5Ghz, i5, 16Gram ) Catalina ( 10.15.7) Des idées ? Merci !
  4. -yohan-

    ipad7

    Hello ! Juste pour info : iPad commandé le 8 Avril, paiement 12 fois sans frais, dossier sofinco en attente ( 8 jours de droits de retractation ), iPad livré le 10 Avril !
  5. -yohan-

    ipad7

    sur Amazon il n'y a plus d'iPad depuis une semaine ...
  6. -yohan-

    ipad7

    Sur le site apple la date de livraison c'est 21-24 avril soit 17 à 20 jours avant d'être livré ... ça ne doit pas être normal. Des infos ?
  7. -yohan-

    ipad7

    dur d'en trouver un sous les 300€ comme ça l'était avec priceminister
  8. -yohan-

    ipad7

    quelqu'un sait pourquoi les iPad 7 sont en rupture, ( priceminister, amazon... ) 20 jours avant livraison sur le site d'apple. Je croyais que le virus n'avait pas affecte ... merci de vos réponses
  9. Du coup en fait c'est toute appli qui est en paysage qui supprime l'heure et le réseau. Rien à faire vraiment ? ça doit etre dans les reglage de l'iphone, j'ai rien trouvé ...
  10. Sur androïd c'est pas pareil, mais sur mon iphone 6 non plus. Normalement on voit l'heure et le réseau, ça manque je trouve.
  11. Bonjour à tous. Je viens d'acheter un iPhone X sur backmarket ( 400€ ). Waze en mode paysage n'affiche pas le réseau ni l'heure... Pareil chez vous ? Merci de votre aide !
  12. D'après ce que je vois, il y a un contacteur mort dans mon connecteur lightning, je verrai lundi. J'ai commandé un nouveau port à monter ( 9€ ). En attendant les iPhones de Mars ... ou pas ...
  13. Bonjour à tous. Mon iPhone 6S subitement ne détecte plus tous mes câbles sauf un pour la recharge. Mais ce cable ne permet pas la détection de l'iPhone par le Mac. Ce sont des câbles différents, officiels, amazon, chinois, ... Et ce du jour au lendemain, les câbles de voiture, du boulot, de l'ordi ne sont plus compatibles... iPhone 6S - iOS 12.4.5 - iMac 2009 - 24' 2,66 Core2Duo - OS X El Capitan Des idées ? Merci !!!
  14. Bon, Finalement, la mort dans l'âme, j'ai tout démonté... Four préchauffé à 180°c. Mise en place sur plots d'alu sur papier sulfurisé. 5 minutes à 180° Puis thermostat à 250° 2 minutes le temps que le four atteigne les 250° Puis ouverture de porte, four éteint, 1 minute. Puis refroidissement à l'air libre 15 minutes. Works !!
  15. 180€ la carte mère ... mais je ne comprends pas trop d'où pourait venir le problème ... 1) L'alim non apple qui a plusieurs mois 2) L'Arduino Uno branché dessus 3) Age / Pas de chance
  16. Apriori ça ressemble à une mise en défaut alimentation de la carte mère. Aucune combinaison de touche n'y fait. Je pense racheter une carte mère sur ebay ... https://www.ebay.fr/itm/Apple-MacBook-Pro-Unibody-A1286-15-2010-i7-620m-2-66GHz-Logic-Board-Motherboard/153694093695#rpdCntId J'ai débranché tous les connecteurs, ça ne démarre pas plus de 2 secondes ( réellement ), les ventilateurs tournent 2s.
  17. Bonjour, à tous. J'allume mon MBP, les ventilateurs tournent 2 secondes, puis tout s'éteint. Pas d'allumage de l'écran. Reset: SMC , PRam, avec ou sans batterie, avec ou sans disque dur. Ram soufflées, nettoyés. Rien n'y fait. MacBook Pro 2010 2,66Ghz 8 Go RAM SSD 500Go Sierra HELP !!
  18. Désolé j'ai fini par trouver la réponse sur le net : Réglages > iTunes Store et App Store. Sur cette page, il faut décocher l’option qui se nomme « Désinstaller les apps inutilisées« .
  19. merci de ta réponse, mais : - je n'ai pas Apps Inutilisés - Et les applications qui s'enlèvent, je les utilise tous les jours ( iPhone6, ios 12.4.1 ) Merci !
  20. Bon, j'ai rien trouvé sur le net. J'aimerais désactiver le fait que mes appli se désinstallent de mon téléphone. Un petit nuage avec une flêche et quand j'appuie dessus, il télécharge l'appli. Evidemment ça tombe tout le temps quand j'ai besoin de l'appli et qu'il n'y a pas de réseau ( Utilisation de l'accordeur avant un concert en zone non couverte 3G ... ) Bref des idées ? Merci
  21. mais playground c'est un tuto/jeu, non ?
  22. Bonjour, à tous. Je suis prof de techno et j'ai fabriqué des robots pour mes 6°. J'aimerai le commander avec une App ios, juste envoyer en bluetooth des nombres ( 1,3,4,5 ) J'ai beau chercher, je n'ai rien trouvé de bien facile pour fabriquer une application ... des idées ? j'ai essayé Xcode ... chaud ! Appinventor ( MIT ) ne fonctionne pas encore sous ios AppMaker .. payant merci !
×
×
  • Create New...