Jump to content

SamGab

Members
  • Content Count

    7
  • Joined

  • Last visited

About SamGab

  • Rank
    Nouveau membre
  1. SamGab

    Connexion WIFI depuis MAC

    Ok merci! Je le ferai tourner dès ce soir! Bon après discussion c'est utorrent qui leur pose problème et non pas un malware
  2. SamGab

    Connexion WIFI depuis MAC

    Bon, le problème semble être détecté le firewall du réseau de ma résidence semble avoir bloqué mon ordi dû à un virus que je dois avoir. :-(
  3. SamGab

    Connexion WIFI depuis MAC

    Merci pour les précisions sur le DNS de Google. Je viens de renvoyer mon modem au prestataire de service pour révision.
  4. SamGab

    Connexion WIFI depuis MAC

    Ok merci pour le conseil, je m'y plongerai lorsque j'aurai réussi à résoudre ce pb. Je viens de réaliser la connexion depuis mon lieux de travail en wifi. avec les mêmes DNS avec succès ! Pour le Gabon, il n'y a pas de blocage ou de restriction. Pour mon info perso, pourquoi ne pas utiliser les DNS google?
  5. SamGab

    Connexion WIFI depuis MAC

    Je viens d'essayer, mais ça ne marche pas... Actuellement, mes DNS sont les mêmes pour mon iPhone qui fonctionne bien sur le wifi : 8.8.8.8 8.8.4.4 Ps : petit détail géographique, je vie au Gabon... Je ne sais pas trop si ça a une importance ^^' Internet n'a pas de frontière non? :-D
  6. SamGab

    Connexion WIFI depuis MAC

    Bonjour, Merci pour ta réponse! Je viens d'essayer mais malheureusement, ça n'a pas fonctionné. Mais 2 choses : - lorsque je rentre l'action dans Terminal, la première fois, il me demande mon mot de passe, puis il me redemande de taper la commande mais après pas de message de validation. -dans ma fenêtre de serveurs DNS, je n'avais pas la même adresse; j'ai essayé de rentrer 10.0.0.1 comme sur l'imprim-ecran mais ça n'a pas changé...
  7. SamGab

    Connexion WIFI depuis MAC

    Bonjour à tous, Voilà plusieurs années que je suis les différents flux d'information de consomac. Je ne suis cependant resté que spectateur. Aujourd'hui, je suis confronté à un problème sur lequel je piétine, où j'aurai justement besoin de l'aide de la communauté! Depuis ce matin, je n'ai plus internet sur mon MacBook Pro RETINA début 2013 tournant sous El Capitan 10.11.6. Je suis normalement connecté à l'un des WIFI disponible dans ma résidence : le petit icône wifi a validé la connexion. mais lorsque je lance un navigateur (Chrome ou Safari), la page ne charge pas. J'ai essayé de redémarrer mon modem, d'éteindre / rallume mon mac, d'oublier et reconfigurer le wifi, de renouveler le bail DHCP (même si j'avoue ne pas trop savoir ce que s'est...), Rien n'y fait... Mes autres ordinateurs tournant sur windows fonctionnent parfaitement, ainsi que mon iPhone ou les iPads. Merci à tous pour votre aide! Bonne soirée Et bonne fête du travail ;-) SamGab
×