Jump to content

nirinalumni

Members
  • Content Count

    7
  • Joined

  • Last visited

About nirinalumni

  • Rank
    Nouveau membre
  1. nirinalumni

    Bug lors du formatage en FAT 32 d'un HDD

    Super merci je vais tester ūüĎć
  2. nirinalumni

    Bug lors du formatage en FAT 32 d'un HDD

    Oups je viens de lire qu'un disque en FAT32 doit être de 2To maximum... Moi qui souhaitais avec un seul disque dur pour les deux Os...
  3. Bonjour, Je fais une nouvelle fois appel à vous car je rencontre un problème avec mon disque dur Maxtor de 4To. Lorsque je le formate en MS-FAT via l'utilitaire de disques, celui-ci n'a plus que 1,8To de disponible. Le formatage se faisant en quelques secondes, il n'y a évidement pas 2,2To qui se sont copié dedans. Ces 2To sont inaccessible via mac ou windows. Je n'ai pas ce problème en NTFS ou lorsque je formate en Mac Os étendu. J'ai essayé l'option "Partitionner", rien n'y fait. Quelqu'un aurait-il une solution ?
  4. nirinalumni

    Recherche dans Mail.app ne fonctionne pas

    Bonjour, J'ai solutionné le problème. Si ça peut aider quelqu'un par la suite.. Dans le terminal, coller et lancer: sudo defaults write /Library/Preferences/com.apple.security.appsandbox UnrestrictSpotlightContainerScope -bool true La recherche fonctionnant mais pas complètement, j'ai ensuite répété le tuto linké dans mon premier message.
  5. nirinalumni

    Recherche dans Mail.app ne fonctionne pas

    Up, quelqu'un d'autre aurait une idée ? Savez vous s'ils s'occupent des problèmes logiciels en apple store ?
  6. nirinalumni

    Recherche dans Mail.app ne fonctionne pas

    Bonjour, Merci pour vos r√©ponses. Onyx n'a pas fonctionn√©, qu'entends-tu par supprimer la bo√ģte aux lettres, supprimer mes comptes puis les ajouter de nouveaux ?
  7. Bonjour, Je me permet d'ouvrir un topic car je n'arrive pas à rechercher des mails sur mon Mac depuis l'application. Je pense effectuer la recherche correctement (cf deux screenshots en pj), mais celle-ci ne fonctionne pas. Je me retrouve avec "Aucun message sélectionné" à chaque fois. J'ai suivi quelques tutos sur google, comme celui-ci, sans succès: Auriez-vous une solution svp ? Je suis sous Mojave.
×