Jump to content

Search the Community

Showing results for tags 'El Capitan'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administration
    • Les annonces
  • Consomac
    • Conseils d'achat
    • Consomac Rumors
    • L'atelier
    • Divers
    • Le site Consomac

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook


Jabber


Skype


Yahoo


Location


Interests

Found 2 results

  1. SamGab

    Connexion WIFI depuis MAC

    Bonjour à tous, Voilà plusieurs années que je suis les différents flux d'information de consomac. Je ne suis cependant resté que spectateur. Aujourd'hui, je suis confronté à un problème sur lequel je piétine, où j'aurai justement besoin de l'aide de la communauté! Depuis ce matin, je n'ai plus internet sur mon MacBook Pro RETINA début 2013 tournant sous El Capitan 10.11.6. Je suis normalement connecté à l'un des WIFI disponible dans ma résidence : le petit icône wifi a validé la connexion. mais lorsque je lance un navigateur (Chrome ou Safari), la page ne charge pas. J'ai essayé de redémarrer mon modem, d'éteindre / rallume mon mac, d'oublier et reconfigurer le wifi, de renouveler le bail DHCP (même si j'avoue ne pas trop savoir ce que s'est...), Rien n'y fait... Mes autres ordinateurs tournant sur windows fonctionnent parfaitement, ainsi que mon iPhone ou les iPads. Merci à tous pour votre aide! Bonne soirée Et bonne fête du travail ;-) SamGab
  2. MICHEL PEPPER

    MISE À JOUR À JOUR SUR MACBOOK PRO 2009

    Bonjour Je possède depuis des "lustres" un MacBook Pro 2009 dont je suis très content. J'ai augmenté la mémoire et ai échangé le DD par un SSD. Toutefois, il m'est impossible de faire une mise à jour Système sans que le ventilateur se mette en marche et fonctionne en continu. J'ai essayé avec deux différents systèmes : Mountain Lion et Yosemite. À chaque fois, j'ai du revenir à Snow Leopard. J'ai aussi nettoyé le ventilateur. À lire sur le Net, il y a deux theories : Le MacBook Pro 2009 est trop "Vieux" et pour d'autres, cela fonctionne parfaitement avec Yosemite ou autres. QUESTION • Est-t'il possible d'installer Yosemite ou autres sans que le ventilateur se mette en marche en continu ? Merci par avance pour vos réponses. Cordialement,
×