Jump to content

Search the Community

Showing results for tags 'copytrans'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Administration
    • Les annonces
  • Consomac
    • Conseils d'achat
    • Consomac Rumors
    • L'atelier
    • Divers
    • Le site Consomac

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Facebook


Jabber


Skype


Yahoo


Location


Interests

Found 1 result

  1. Bonjour, alors voilà, depuis quelques temps maintenant, j'ai un problème avec mes produits Apple, je n'arrive plus à les synchroniser, ni mon iPhone, ni mon iPad, ça m'ennuie assez puisque je n'ai plus aucune musique sur ces appareils (étant donné que je les avais supprimé en espérant régler le problème) et je risque de perdre toutes mes données si je fais un bêtise, vu que je ne peux plus non plus sauvegarder les données sur iTunes. Je précise aussi que j'ai fait énormément de recherches sur internet sans trouver de résultat..donc je tente mon coup en posant directement le problème ici. Configuration : J'ai la toute dernière version d'iTunes sur mon pc et la toute dernière version d'iOS sur mon iPad 2 (8.1.2) et sur mon iPhone 4s, j'ai l'iOS 8.1.1 En fait, la synchronisation se lance et débute par la sauvegarde, et donc normalement, mais cette sauvegarde reste bloquée peu après le début, c'est à dire que ça "charge" mais que ça avance pas..J'ai pensé tout d'abord que le problème venait d'iTunes mais même en utilisant copytrans, le problème persiste, sauf que je sais maintenant que le problème provient des réglages de l'appareil (puisque copytrans reste bloqué sur l'étape "réglages de l'appareil..." de la sauvegarde). Merci
×