Jump to content
Sylvain

FAQ Utilisation du forum

Recommended Posts

Guest pim

Elle a du disparaître dans Legrand ménage de 19h :ph34r:

Share this post


Link to post
Share on other sites

Astuce 4

 

Quand vous créez un fil de discussion, vous pouvez même à tout moment corriger le titre, rajouter ou supprimer des tags : pour cela, il suffit dans votre premier message, de cliquer sur <Modifier> puis sur <Utiliser l'éditeur complet> Vous pouvez alors faire vos corrections.

:)

 

Je savais pas pour le titre !!! :o

Share this post


Link to post
Share on other sites
Guest LolYangccool

Astuce 4

 

Quand vous créez un fil de discussion, vous pouvez même à tout moment corriger le titre, rajouter ou supprimer des tags : pour cela, il suffit dans votre premier message, de cliquer sur <Modifier> puis sur <Utiliser l'éditeur complet> Vous pouvez alors faire vos corrections.

:)

 

Je savais pas pour le titre !!! :o

Si, c'était déjà comme ça avant et sur phpbb c'est pareil... ;)

Share this post


Link to post
Share on other sites

Et pour remuer le couteau dans la plaie, c'est comme ça sur beaucoup (beaucoup) de forums !

Share this post


Link to post
Share on other sites
Guest LolYangccool

Et pour remuer le couteau dans la plaie, c'est comme ça sur beaucoup (beaucoup) de forums !

Oui, pusique en général les moteurs des forums sont soit phpbb soit IPB. :)

Share this post


Link to post
Share on other sites

La possibilité d'éditer le titre des sujets était réservée aux administrateurs il y a encore quelques mois. ;)

Share this post


Link to post
Share on other sites

Bonjour je suis nouveau sur ce forum. La pertinence de nombre de réponses lues m'a décidé à m'inscrire.

Voilà, après 15 années de microsoft je passe enfin à Apple. Par contre si je connais un peu Mac je ne suis pas grand expert en la matière.

Ma question est simple: mon macbook pro 13 est connecté à la tv en HDMI avec un cable "thunderbolt" (?). 49€... Quand tout est branché l'image est bonne, le son ok mais par contre l'écran de la TV se met parfois à passer par toutes les couleurs pendant kk minutes avant de revenir à la normale.

 

C'est normal? Que faut-il faire pour avoir une image ok?

Ps: je précise mon ancien pc est branché et marche toujours nickel dc ce n'est pas la tv

 

Par avance un grand merci pour votre aide.

 

Bon vent

Share this post


Link to post
Share on other sites

Bonjour et bienvenue !

 

Merci de poster ton message dans le forum "Conseils d'achats" ;)

Share this post


Link to post
Share on other sites
Guest LolYangccool

Bonjour et bienvenue !

 

Merci de poster ton message dans le forum "Conseils d'achats" ;)

Moi je posterais plutôt dans l'atelier... :ph34r:

Share this post


Link to post
Share on other sites
Guest LolYangccool

Ah, ah oui, my bad, j'avais lu en diagonale [...]

J'avais compris. :P

[...]matin tout ça... :P

S'pas une raison ! :angry: > :rolleyes: > :P

 

:censored:

Share this post


Link to post
Share on other sites

J'ai oublié la raison pour laquelle certaines extensions d'images ne sont pas acceptés... J'essaye d'envoyer pourtant un jpeg sans succès ! À partir de dropbox c'est bon, mais impossible à partir d'un autre cloud  comme hubic, amazon cloud...  ! :arg:

Share this post


Link to post
Share on other sites
Guest LolYangccool

C'est aléatoire j'ai l'impression.Depuis Cloud.app, un png parfois ça passe, parfois pas.

Share this post


Link to post
Share on other sites

Quelles sont les extensions refusées ? Si ma mémoire ne me fait pas défaut, les extensions dynamiques ne sont pas acceptées (du style "image.png?dimensions=xx").

Share this post


Link to post
Share on other sites

Quelles sont les extensions refusées ? Si ma mémoire ne me fait pas défaut, les extensions dynamiques ne sont pas acceptées (du style "image.png?dimensions=xx").

 

Ah, okay ! Oui, c'est ça, par exemple cette adresse n'est pas acceptée :

https://content-eu.drive.amazonaws.com/cdproxy/templink/pmDEbfDCYY87WfH8KeZJ5voyjmXqb_3O6aQSow6unTcLAYspN?viewBox=1680

ou même celle-ci :

https://hubic.com/home/browser/thumb/?uri=default/Images/pim.jpg&crop=no&size=1680x821

Share this post


Link to post
Share on other sites

Voilà. Ce sont des mesures de sécurité pour éviter des attaques, et je n'ai pas la possibilité d'activer quoi que ce soit pour que ces dernières soient acceptées. ;)

Share this post


Link to post
Share on other sites

857a8e773b.png

 

J'ai eu peur, j'ai eu très très peur...

Share this post


Link to post
Share on other sites
Guest LolYangccool

857a8e773b.png

 

J'ai eu peur, j'ai eu très très peur...

Pervers ! :P

 

Sylvain : Il y a quand même bel et bien un soucis avec les images.

Pourquoi certaines fois une image en .png par exemple (sans rien derrière) passe, et d'autres fois pas ?

Share this post


Link to post
Share on other sites
Guest LolYangccool

Vous n'êtes pas autorisé à utiliser cette extension d'images... Quelques chose dans ce style.

Share this post


Link to post
Share on other sites
Guest LolYangccool

Bonjour je suis nouveau sur ce forum. La pertinence de nombre de réponses lues m'a décidé à m'inscrire.

Voilà, après 15 années de microsoft je passe enfin à Apple. Par contre si je connais un peu Mac je ne suis pas grand expert en la matière.

Ma question est simple: mon macbook pro 13 est connecté à la tv en HDMI avec un cable "thunderbolt" (?). 49€... Quand tout est branché l'image est bonne, le son ok mais par contre l'écran de la TV se met parfois à passer par toutes les couleurs pendant kk minutes avant de revenir à la normale.

 

C'est normal? Que faut-il faire pour avoir une image ok?

Ps: je précise mon ancien pc est branché et marche toujours nickel dc ce n'est pas la tv

 

Par avance un grand merci pour votre aide.

 

Bon vent

Spam ? On ne l'a jamais revu...  :huh:

Share this post


Link to post
Share on other sites
Guest pim

Ou quelqu'un qui ne sait plus où il a posté la question... Le forum commence à être un peu gros tout de même ! ;)

Share this post


Link to post
Share on other sites
Guest LolYangccool

Ou quelqu'un qui est maintenant décédé...  :arg:

Comment ça je suis glauque ?  :mellow:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×