Jump to content
bebert7700

Nouveau forum Consomac

Recommended Posts

Guest LolYangccool

Bonjour,

par ailleurs j'ai pas encore compris comment marche la fonction multi-citation .... :confused:

Tu cliques sur le bouton multi-citation de chaque message que tu veux citer, puis une fois que tu as finis, tu cliques sur Répondre à/aux x message(s) cité(s) qui est apparu en bas à droite.

Share this post


Link to post
Share on other sites

tu cliques sur multi-citation de cacun des messages que tu veux citer (celui de mout puis le mien) là tu as un bouton en bas à droite avec "Répondre à/aux <nombre de messages sélectionnés via le bouton multi-citation> message(s) cité(s)" tu cliques dessus et ca t'insère le tout dans la boite à envoyer des messages, y'a plus qu'a éditer pour que ca soit joli :)

 

trop lent...

Edited by flohw

Share this post


Link to post
Share on other sites
Guest LolYangccool

trop lent...

C'est pas toi qui est trop lent; c'est moi qui suis trop rapide ! ^_^

Share this post


Link to post
Share on other sites

Bonjour,

par ailleurs j'ai pas encore compris comment marche la fonction multi-citation .... :confused:

Tu cliques sur le bouton multi-citation de chaque message que tu veux citer, puis une fois que tu as finis, tu cliques sur Répondre à/aux x message(s) cité(s) qui est apparu en bas à droite.

 

tu cliques sur multi-citation de cacun des messages que tu veux citer (celui de mout puis le mien) là tu as un bouton en bas à droite avec "Répondre à/aux <nombre de messages sélectionnés via le bouton multi-citation> message(s) cité(s)" tu cliques dessus et ca t'insère le tout dans la boite à envoyer des messages, y'a plus qu'a éditer pour que ca soit joli :)

 

trop lent...

Ah ! Ben voilà ! Merci à vous deux ! :blush:

Share this post


Link to post
Share on other sites
Guest LolYangccool

Bonsoir,

Un invité étrange sur le forum ce soir :

235190InvitAlexaConsomac.png

 

Alexa ? Qu'es-ce donc ? :blink:

Share this post


Link to post
Share on other sites
Guest pim

Bonsoir,

Un invité étrange sur le forum ce soir :

235190InvitAlexaConsomac.png

 

Alexa ? Qu'es-ce donc ? :blink:

 

Google est ton ami ! :) Et le mien aussi : il vient de m'apprendre qu'il s'agit d'un site de statistique de fréquentation de sites. ;)

Share this post


Link to post
Share on other sites
Guest pim

Bonne nuit les petits ! Le pim, il tombe de sommeil... :)

 

(ça me fait penser que l'on pourrait se faire un fil dans lequel on se dirait « Bonne nuit » tous les soirs, et « Bonjour » tous les matins ! :P )

Share this post


Link to post
Share on other sites
Guest LolYangccool

Bonjour,

(ça me fait penser que l'on pourrait se faire un fil dans lequel on se dirait « Bonne nuit » tous les soirs, et « Bonjour » tous les matins ! :P )

:rotfl: :rotfl: :rotfl:

 

Un topic juste pour ça ? Mdr ! :P

Share this post


Link to post
Share on other sites

Est-ce que depuis que le nouveau forum est là, vous avez eu plus d'une fois le message suivant sur le site : "Erreur. Merci de supprimer les cookies relatifs à Consomac.fr." ?

 

Il semblerait qu'il y ait un souci à ce niveau là, et que le message puisse apparaître régulièrement dans une circonstance que je n'arrive pas à identifier.

Share this post


Link to post
Share on other sites
Guest LolYangccool

Jamais pour moi non plus !

 

En revanche, j'ai tout le temps ce message quand j'essaye de me déconnecter à partir du site.

Par contre, pas de problème quand je me déconnecte du forum.

 

708044ErreureConsomac.png

Share this post


Link to post
Share on other sites

Est-ce que depuis que le nouveau forum est là, vous avez eu plus d'une fois le message suivant sur le site : "Erreur. Merci de supprimer les cookies relatifs à Consomac.fr." ?

 

Il semblerait qu'il y ait un souci à ce niveau là, et que le message puisse apparaître régulièrement dans une circonstance que je n'arrive pas à identifier.

oui ça me l'a fait sur chrome; en supprimant les cookies de consomac le problème a disparu. sur safari il n'y a jamais eu ce problème ! :mellow:

Share this post


Link to post
Share on other sites

Jamais pour moi non plus. Je l'ai eu 4 fois, mais c'était une fois sur chacune de mes machines (Mac et iOS devices).

Share this post


Link to post
Share on other sites

Une fois c'est normal, c'est à cause de la présence des cookies de l'ancien forum. Si le message apparaît deux fois, alors c'est un problème (sauf si sur deux navigateurs différents bien sûr).

 

J'ai identifié le problème de la déconnexion, je travaille dessus. ;)

Share this post


Link to post
Share on other sites
Guest LolYangccool

Bonsoir,

Aviez-vous remarqué la petite croix ici :

768899CroixConsomac.png

Elle n’apparaît que lorsque l'on passe la souris à cet endroit et permet de masquer les sujets récents.

 

Je dois bien être le seul à avoir vu ça...

Share this post


Link to post
Share on other sites

Effectivement, je n'avais pas remarqué. Mais de toute façon, je ne vais jamais sur la page d'« accueil » du forum. C'est le petit encadré à droite sur la page principale de Consomac que j'utilise pour accéder au sujets récents.

Share this post


Link to post
Share on other sites

(ça me fait penser que l'on pourrait se faire un fil dans lequel on se dirait « Bonne nuit » tous les soirs, et « Bonjour » tous les matins ! :P )

Bonne nuit ! :)

 

Share this post


Link to post
Share on other sites

Je ressors le sujet pour un petit problème : Depuis quelques temps (1 ou 2 semaines, à peu près), j'ai des problèmes d'affichage des images du forum. Par exemple, dernièrement, j'ai vu ceci. Après avoir cliqué sur la portion d'image, l'affichage s'est rectifié, pour donner ça. Une idée pour éviter ceci ?

 

PS : je n'ai pas pu afficher ces deux photos directement dans mon message (c'est pourquoi elles sont en lien)... Quand je clique sur "Prévisualiser", un rectangle rouge apparaît avec marqué : "Vous n'êtes pas autorisé à utiliser cette extension d'image sur cette communauté"... ??

Share this post


Link to post
Share on other sites

Je ressors le sujet : Lorsque je recherche un ancien sujet via le champ "Rechercher" du forum, je n'ai pas le droit de faire une autre recherche dans les 20 secondes qui suivent (pour "éviter le flood"). Serait-il possible de réduire ce délai ? Parce qu'à 3 mots par minute, avec un moteur de recherche sensible à la casse, ça prend du temps !

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×