Jump to content

Nouveau forum Consomac


bebert7700
 Share

Recommended Posts

  • Replies 424
  • Created
  • Last Reply

Top Posters In This Topic

Je suis tellement pris cette semaine que je suis passé à côté de cette récente mis à jour ! En tout cas, ça à l'ai très chouette. Très beau travail Sylvain. ;)

 

À quand la keynote à télécharger pour découvrir les amazing revolutionary nouveautés ?

 

Edit : trop bien la façon d'éditer les message sur iOS ! Et le forum en général d'ailleur... Malgres quelque soucis de mise en page. Au fait, c'est chouette, mon petit avatar n'a pas disparu ! :)

Link to comment
Share on other sites

Bon, j'ai réussi à mettre quelque chose, ça ne fait pas dans l'original mais bon, c'est déjà ça. Il a fallu que je passe par Skitch pour arriver à mes fins. :ph34r: Sinon, le nouveau forum est très sympa, et j'apprécie beaucoup la rédaction directement en fin de page, et le tout grandement simplifié!

Link to comment
Share on other sites

D'ailleurs, je viens d'avoir quelque chose de bizarre sur la page d'accueil du forum. Le sujet "Nouveau forum Consomac" présent dans le sous-forum "Le site Consomac" s'est retrouvé dédoublé dans le sous-forum "Consomac Rumors". Voila, si cela peut aider Sylvain:

 

20111209-ngt137fxw39c98jmfsgefn8b2w.jpg

Link to comment
Share on other sites

D'ailleurs, je viens d'avoir quelque chose de bizarre sur la page d'accueil du forum. Le sujet "Nouveau forum Consomac" présent dans le sous-forum "Le site Consomac" s'est retrouvé dédoublé dans le sous-forum "Consomac Rumors". Voila, si cela peut aider Sylvain:

 

20111209-ngt137fxw39c98jmfsgefn8b2w.jpg

 

Ah oui ! Je n'avais même pas vu ... ;)

 

Tu as les yeux partout !

Link to comment
Share on other sites

Bonjour,

D'ailleurs, je viens d'avoir quelque chose de bizarre sur la page d'accueil du forum. Le sujet "Nouveau forum Consomac" présent dans le sous-forum "Le site Consomac" s'est retrouvé dédoublé dans le sous-forum "Consomac Rumors". Voila, si cela peut aider Sylvain:

 

20111209-ngt137fxw39c98jmfsgefn8b2w.jpg

Je pense que c'est normal.

Le sujet a du être déplacé. Et en général, quand on déplace un un sujet, on laisse un sujet traceur dans l'ancienne section.

 

Edit: Ah non. Peut être pas, c'est peut être bel et bien un bug alors.

Link to comment
Share on other sites

je me fait lyncher si je dis que les boutons rouge/vert (bien que tres explicites), je le trouve moche ?

Les boutons rouge/vert ? Tu parles des rougevert.png pour les Bornes WiFi ?

non je parlais des lus/non lus du forum :) j'ai pensé à le mentionner et j'ai oublié apres, désolé :)

Link to comment
Share on other sites

je me fait lyncher si je dis que les boutons rouge/vert (bien que tres explicites), je le trouve moche ?

Oui :D

 

 

 

Je pense que c'est normal.

Le sujet a du être déplacé. Et en général, quand on déplace un un sujet, on laisse un sujet traceur dans l'ancienne section.

 

Edit: Ah non. Peut être pas, c'est peut être bel et bien un bug alors.

Une réponse dans le forum et la référence au sujet sera sûrement effacée. C'est peut-être un bug, peut-être une fonctionnalité, je n'ai pas la réponse... :hmmm:

Link to comment
Share on other sites

Très chouette le nouveau forum, même si je suis un peu déçu d'avoir vu, avant le changement, le skin du forum avec les textes d'IPB. Du coup j'ai l'impression que le look du forum est impersonnel !

Quant aux nouvelles fonctionnalités, dont le login simplifié, la multi-citation, la réponse directe, c'est génial ! Bravo Sylvain.

Reste un truc à corriger : la favicon qui est toujours celle d'IPB.

Link to comment
Share on other sites

Très chouette le nouveau forum, même si je suis un peu déçu d'avoir vu, avant le changement, le skin du forum avec les textes d'IPB. Du coup j'ai l'impression que le look du forum est impersonnel !

Quant aux nouvelles fonctionnalités, dont le login simplifié, la multi-citation, la réponse directe, c'est génial ! Bravo Sylvain.

Reste un truc à corriger : la favicon qui est toujours celle d'IPB.

Le souci, c'est que personnaliser un skin pareil, c'est pas de la tarte. J'ai fait le minimum vital (logo + témoins de nouvelle lecture + favicon), je changerai peut-être les grand bandeaux de couleur bleus, mais aller plus loin, c'est chercher les problèmes... :unsure:

Pour le favicon, je l'ai bien changé (la preuve : http://consomac.fr/forums/favicon.ico ). Tu dois être victime d'un petit "bug" de Safari qui met le favicon en cache, et comme tu as du visiter le nouveau forum quelques heures voire minutes après sa mise en ligne, il faut attendre que Safari vérifie à nouveau.

Link to comment
Share on other sites

J'aimerais bien enlever l'élément "Gender" qui est en permanence affiché sous mon avatar - quelqu'un voit comment faire cela ? J'ai cherché partout dans mon profil, à part "Not telling", "Male" ou "Female", je n'ai pas d'autres options ! :ph34r:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share




×
×
  • Create New...