Jump to content
Pyxelboy

Lacie Cloudbox

Recommended Posts

J'ai récemment fait l'acquisition d'une Lacie Cloubox que j'ai reçu et pu tester aujourd'hui.

 

Niveau design, j'aime beaucoup, c'est blanc et sobre et on ne le remarque pas : pas de bruit non plus.

 

J'ai centralisé toutes mes données sur le disque réseau que j'ai raccordé à ma Livebox.

 

Le problème c'est que quand il s'agit d'ouvrir de simples fichiers textes ça va, mais dès que je lance une vidéo sur un de mes appareils, ça saccade beaucoup.

Pareil pour les diaporamas photos, j'ai mis la bibliothèque iPhoto sur la Cloudbox, et le passage d'une photo à une autre est lent (de l'ordre de 5 secondes, c'est énorme).

 

Comment ça se fait ? Comment résoudre ce problème pour ne plus avoir de lenteurs ?

 

Si quelqu'un à une solution, je le remercie d'avance !

Share this post


Link to post
Share on other sites

Je ne peux pas répondre à ta question mais ce LAcie Cloudbox m'intéresse beaucoup... Quelle capacité as-tu choisi ?

Avec Lacie, il faut toujours redouter des bugs... Sur les spécs, Lacie indique un débit "jusqu'à 60MO/s"... Alors que signifie exatement le "jusqu'à" ??? :huh: Manifestement pour toi, ce n'est pas le cas ...

 

ps : t'as pas un peu la scoumoune depuis ton écran jaunasse ???? :hihi:

Share this post


Link to post
Share on other sites

Cette Cloudbox ne ressemblerait pas à la TC par hasard?

Je pense que les ralentissements viennent du débit de la Cloudbox, ou de ton internet.

Share this post


Link to post
Share on other sites

ps : t'as pas un peu la scoumoune depuis ton écran jaunasse ???? :hihi:

 

Ouais en ce moment grave xD

 

 

Cette Cloudbox ne ressemblerait pas à la TC par hasard?

Je pense que les ralentissements viennent du débit de la Cloudbox, ou de ton internet.

 

Oui c'est un peu comme la Time Capsule. Je sais pas si ça vient du débit de la Cloudbox ou de ma connexion, mais c'est inutilisable pour visualiser des photos et des vidéos!

C'est tout le logiciel iPhoto qui s'en trouve ralenti, c'est très agaçant.

 

Avec iTunes et les musiques c'est mieux, on a un délai d'une demi-seconde pour changer de piste.

 

Peut être que ce NAS est tout pourri après tout ?

 

Ah au fait, j'ai choisi la version 2To, vu qu'il y'avait une offre à 150 € à la Fnac pour ce modèle au lieu de 200 €

Share this post


Link to post
Share on other sites

Cette Cloudbox ne ressemblerait pas à la TC par hasard?

Je pense que les ralentissements viennent du débit de la Cloudbox, ou de ton internet.

J'espère quand meme que le débit Internet n'influe pas sur les performances du réseau local.

 

En revanche, si l'utilisation est à l'extérieur de chez toi, alors là, evidemment, c'est quasi sûr que c'est ça.

Share this post


Link to post
Share on other sites

Cette Cloudbox ne ressemblerait pas à la TC par hasard?

Je pense que les ralentissements viennent du débit de la Cloudbox, ou de ton internet.

J'espère quand meme que le débit Internet n'influe pas sur les performances du réseau local.

 

En revanche, si l'utilisation est à l'extérieur de chez toi, alors là, evidemment, c'est quasi sûr que c'est ça.

Pyxelboy, quelle connexion locale utilises-tu? (wifi, ethernet) En wifi, avec un réseau qui n'est pas aux dernières normes double-bande, etc... il est peu étonnant que ça rame; et la CloudBox n'y est pour rien.

En tout cas, en utilisation réseau local, la connexion internet n'a aucun impact (ou négligeable, lorsqu'il upload/dowload des données vers/des serveurs Wuala.

Si tu as vraiment des soupçons, débranche internet, branche la CloudBox en ethernet sur ton ordinateur, et teste.

Tu peux faire des essais avec des fichiers de différentes tailles (une bibliothèque de 500 photos à 10 Mo l'une est forcément assez lourde à manier! Idem pour des vidéos qualité Bluray...)

 

Quand est-il de la configuration du cloud des liens avec Wuala? Je suis curieux de savoir comment cela fonctionne.

Share this post


Link to post
Share on other sites
Pyxelboy, quelle connexion locale utilises-tu? (wifi, ethernet)

 

Je suis en Wifi sur le Mac apparemment à 54 Mbits si j'en crois l'utilitaire de réseau de Mac.

Je n'y connais absolument rien en réseau, donc à part vous dire que c'est une Livebox 2, je ne sais pas quoi vous dire...

 

En tout cas, en utilisation réseau local, la connexion n'a aucun impact

 

C'est bien ce que je pensais, de l'extérieur je me doute que c'est assez long, par contre en utilisation à domicile, sur le réseau local, je trouve ça assez lent pour accéder aux fichiers (j'ai testé sur le mac et sur l'iphone et iPad via l'application MyNAS)

Quand à la lecture de films, c'est tout simplement impossible... (Bizarre car quand je me sers de mon Mac comme serveur multimédia pour lire des films depuis ma PS3 je n'ai pas de problèmes)

 

Quand est-il de la configuration du cloud des liens avec Wuala?

 

Je n'ai pas testé Wuala, mais c'est un peu comme Dropbox non ?

Share this post


Link to post
Share on other sites
Je suis en Wifi sur le Mac apparemment à 54 Mbits si j'en crois l'utilitaire de réseau de Mac.

Ah ben forcément, l'accès à la cloudbox est bridé par le débit du Wifi, là. Surtout si l'iMac n'est pas à côté de la box, le débit réel étant encore plus faible. C'est 10 à 20 fois plus lent qu'avec un disque externe connecté en local.

 

Ceci dit même si tu n'avais que 20Mb/s (c'est ce que j'ai à 6 mètres de la box sans obstacle), c'est largement suffisant pour lire une video en H264, même HD. Donc c'est bizarre que ça saccade.

Share this post


Link to post
Share on other sites

Ah, effectivement ! je confirme les dires de pehache. je pensais que tu étais relié à la box par un cable ethernet !

 

Je n'ai pas testé Wuala, mais c'est un peu comme Dropbox non ?

Oui ! ou comme Sugarsync ! :rolleyes:

Share this post


Link to post
Share on other sites

Ceci dit même si tu n'avais que 20Mb/s (c'est ce que j'ai à 6 mètres de la box sans obstacle), c'est largement suffisant pour lire une video en H264, même HD. Donc c'est bizarre que ça saccade.

 

Justement, comment fait tu pour savoir quel débit tu as en temps réel ?

Share this post


Link to post
Share on other sites
Pyxelboy, quelle connexion locale utilises-tu? (wifi, ethernet)

 

Je suis en Wifi sur le Mac apparemment à 54 Mbits si j'en crois l'utilitaire de réseau de Mac.

Je n'y connais absolument rien en réseau, donc à part vous dire que c'est une Livebox 2, je ne sais pas quoi vous dire...

 

En tout cas, en utilisation réseau local, la connexion internet n'a aucun impact

 

C'est bien ce que je pensais, de l'extérieur je me doute que c'est assez long, par contre en utilisation à domicile, sur le réseau local, je trouve ça assez lent pour accéder aux fichiers (j'ai testé sur le mac et sur l'iphone et iPad via l'application MyNAS)

Quand à la lecture de films, c'est tout simplement impossible... (Bizarre car quand je me sers de mon Mac comme serveur multimédia pour lire des films depuis ma PS3 je n'ai pas de problèmes)

 

Quand est-il de la configuration du cloud des liens avec Wuala?

 

Je n'ai pas testé Wuala, mais c'est un peu comme Dropbox non ?

54Mbit/s signifie un maximum théorique de 6.75Mo/s (le théorique étant encore plus théorique lorsque l'on parle de wifi; et ne pas confondre Mb avec Mo). Tu peux contrôler le débit réel en faisant une copie d'un gros fichier et en regardant le débit annoncé en temps réel par le Moniteur d'activité.

 

J'imagine que la PS3 est compatible DLNA; tu peux tenter d'aller chercher des films de la PS3 sur la CloudBox. C'est en faisant différentes combinaisons de tests que tu sauras quel est le "maillon" faible dans ton histoire.

Mon LaCie Wireless n'a certainement pas une performance supérieure et je n'ai jamais rencontré de problèmes surprenants en streaming même en wifi; mais mon routeur Netgear à été en 150Mb/s jusqu'à maintenant.

Mais la Livebox2 doit être compatible avec la norme "wifi n" qui fait mieux que le "wifi g" qui est limité à 56Mb/s.

N'y a-t-il une bricole mal réglée entre la Box et ton MacBook dans cette histoire?

 

Wuala est une sorte de Dropbox, en effet; mais je me demandais simplement s'il y avait un lien ou une fonction avec la fameuse CloudBox (comme une synchro avec les serveurs Wuala même ordinateur éteint...): mais apparemment non...

 

Bon courage en tout cas!

Share this post


Link to post
Share on other sites

Ceci dit même si tu n'avais que 20Mb/s (c'est ce que j'ai à 6 mètres de la box sans obstacle), c'est largement suffisant pour lire une video en H264, même HD. Donc c'est bizarre que ça saccade.

 

Justement, comment fait tu pour savoir quel débit tu as en temps réel ?

en maintenant la touche option enfoncée tu cliqués sur l'icône wifi de la statusbar. T'auras deux trois détails sur ton réseau.

Share this post


Link to post
Share on other sites

Ceci dit même si tu n'avais que 20Mb/s (c'est ce que j'ai à 6 mètres de la box sans obstacle), c'est largement suffisant pour lire une video en H264, même HD. Donc c'est bizarre que ça saccade.

 

Justement, comment fait tu pour savoir quel débit tu as en temps réel ?

 

Pour le débit brut, tu chronomètres le transfert d'un gros fichier par exemple.

Share this post


Link to post
Share on other sites
Mais la Livebox2 doit être compatible avec la norme "wifi n" qui fait mieux que le "wifi g" qui est limité à 56Mb/s.

N'y a-t-il une bricole mal réglée entre la Box et ton MacBook dans cette histoire?

 

Effectivement, elle été réflée sur 802.11b/g et non pas 802.11n

Merci du tuyau !

 

L'utilitaire de réseau m'annonce maintenant 154 Mbits, c'est mieux !

 

Lire des vidéos ne pose maintenant plus de problèmes, par contre la navigation dans la bibliothèque iPhoto en réseau est toujours laborieuse (léger mieux, mais très léger)

 

Wuala est une sorte de Dropbox, en effet; mais je me demandais simplement s'il y avait un lien ou une fonction avec la fameuse CloudBox (comme une synchro avec les serveurs Wuala même ordinateur éteint...)

 

Je regarderai ça !

Share this post


Link to post
Share on other sites

A partir de mon PC connecté par ethernet à la Livebox, sur un transfert de fichier sur le NAS, j'atteins une vitesse de 10,6 Mo/s comme vous le montre la capture ci-dessous.

 

 

sanstitreeyj.png

 

 

ça me parait peu non ?

Share this post


Link to post
Share on other sites

C'est proche du débit maxium de l'ethernet 100Mbits/s (12,5Mo/s)

L'ethernet est en gigabit, de nos jours, c'est le cas de ma box.

Share this post


Link to post
Share on other sites

C'est proche du débit maxium de l'ethernet 100Mbits/s (12,5Mo/s)

L'ethernet est en gigabit, de nos jours, c'est le cas de ma box.

La connexion éthernet du PC de PixelBoy est limitée à 100 Mbits... ???

Share this post


Link to post
Share on other sites

Les livebox sont passées assez tard au gigabit. Peut-être celle de pixelboy est encore une 100Mb/s ? Je dirais même que c'est probable au vu du débit. Les infos de la connection réseau sur le PC devraient le dire.

Share this post


Link to post
Share on other sites

Oups, grillé ! C'est donc bien en 100Mb/s : soit c'est un "vieux" PC, soit c'est une livebox en 100Mb/s. C'est quelle livebox, la 1 ou la 2 ?

Share this post


Link to post
Share on other sites

 

ça devrait être à combien normalement ?

mon Sony est à 1Giga... :nana:

Share this post


Link to post
Share on other sites

Ça dépend aussi de ton PC: si ta box est au gigabit, mais pas ton PC, tu seras bridé à 100Mbits.

Share this post


Link to post
Share on other sites

Un PC de 2009 devait être au gigabit, normalement. Après faut voir l'interface d'administration de la box, peut-être que qu'il y a un réglage à faire pour activer le gigabit

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×