Jump to content

Montage video sur MBA i7 2013


popsmelove
 Share

Recommended Posts

Bonjour,

 

 

J'essaye de faire du montage video avec mon MBA i7 de 2013 à partir de video prise avec ma GoPro. Que ce soit avec iMovie ou Final Cut Pro les video prisent en 1080 / 30 ips tournent sans soucis, par contre dés que l'on essaye avec des 1080 / 60 ips les videos saccadent .... une idéedu problème ?

Pour tant le processeur ne tourne qu'à 40%, la memoire ne tourne qu'à 50% et mon disque dur est remplie à 40%...du coup je ne comprend pas pourquoi le mba n'arrive pas à manager la video.

 

Merci d'avance

Link to comment
Share on other sites

moi c'est dans imovie que j'ai réalisé ce genre de montage, avec vidéo de mêmes caractéristiques, car je n'ai pas final cut pro.

Merci, je reteste dans iMovie et là je vois qu'il met mon import en 25ips ou 30 ips, et je n'arrive pas à régler manuellement le format. Peux -tu me confirmer que tes projets dans lesquels tu as importé du 60 ips sont bien dans les Propriétés du projet paramétré en 60 ips ? car moi il m'affiche 30 et pas possible de changer

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...