Jump to content

Mavericks = 0 wifi hotspot (sur MBA 2013)


staRequiem
 Share

Recommended Posts

Bonjour tout le monde,

 

Tout est dans le titre: j'ai un MBA mid-2013 et depuis la mise à jour de l'OS sous Mavericks, je n'arrive plus du tout à me connecter au hotspot free que j'utilisais avec un débit vraiment très convenable sous ML.

 

Quelqu'un possède-t-il une solution?

Apple est au courant ? Une MAJ est-elle prévue en ce sens ?

 

Help !!! :)

 

Cordialement,

Link to comment
Share on other sites

Eh oui quand on est impatient et qu'on saute sur une version fraîchement sortie il faut accepter d'en essuyer les plâtres ;)

 

Et encore, pour moi 10.5 était resté bien bugué jusqu'à la 10.5.4. Là on a pas trop à s'en plaindre.

Link to comment
Share on other sites

Oui j'ai réinitialisé les paramètres wifi, mais ça ne change rien !

Concernant les box je n'ai aucun problème de connexion.

C'est vraiment pour tous les hotspot, rien n'y fait: ils sont disponibles à un très bon débit mais je n'arrive pas "à aller dessus" une fois que j'ai choisi le hotspot.

 

Il faudra donc sûrement attendre une lointaine MAJ ... :s

 

PS: j'ai quand même de la chance, aucun problème de clavier/trackpad/plantage :D

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...