Jump to content

Problème serveur


Recommended Posts

Bonjour, il y a eu quelques mises à jour sur windows 7 cette semaine et depuis impossible de trouver mon synology sur le réseau.

J'ai pourtant bien internet sur mon pc, ma box fonctionne toujours, et le statut de mon syno est toujours au vert. J'ai tenté le changement de câble réseau mais ça ne change rien.

J'ai remarqué par contre que les paramètres réseau sur mon PC ont bougés, en cliquant sur l'onglet réseau dans l'explorateur windows il m' a affiché que les paramètres de visibilité de réseau n'étaient pas activés. Malgré l'activation le pb persiste. De toute façon mon appli DS Finder (qui a aussi été mise à jour comme toute la suite d'applis DS) ne repère plus le syno.

J'avoue que je suis un peu a court d'idées... Une solution?

 

Merci !

Link to post
Share on other sites

je n'ai fais aucune mise à jour depuis mon achat, je ne m'en sers uniquement comme source pour kodi. Du coup j'ai dl la dernière version synology assistant, et la verision 5.2 pour le serveur, mais comment faire l'install sur le serveur qui est introuvable...

Le synology assistant ne le repère pas non plus...

Link to post
Share on other sites
Guest LolYangccool

je n'ai fais aucune mise à jour depuis mon achat

J'espère que tu n'as pas rendu accessible ton NAS via Internet alors, parce que c'est super dangereux de faire ça !

 

Etrange ton histoire. Je pense que tu devrais aller poster sur un forum spécialisé, type http://forum-seven.com

Link to post
Share on other sites

Je ne crois pas avoir ouvert mon nas, il aurait fallu que j'ouvre un port réseau sur ma box je crois non?

En tout cas j'aimerai réussir à retrouver l'acces à mon syno quitte à réinstaller le systeme en version 5.2, mais sans perdre les données si possible ^^

 

y a-t-il encore quelque chose que je puisse tenter?

Link to post
Share on other sites
Guest LolYangccool

Je te dirais bien de tenter une réinstallation de DSM mais si Synology Assistant ne trouve pas ton NAS ça risque d'être difficile.

Tu devrais demander sur le forum dont je t'ai donné le lien. Il sauront mieux te dépanner que moi. C'est vraiment un cas spécial je pense.

Je vois pas ce qui pourrait empêcher Synology Assistant de détecter ton NAS.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...