Jump to content

Message envoyé marqué "Lu" à telle heure ... Puis "Distribué" ?!?!?


Recommended Posts

Bonjour tout le monde, pour mon premier post sur ce forum, je lance le sujet sur un bug ou problème (je sais pas trop comment appeler ce qui m'arrive) sur iMessage ...

 

Voilà j'envoie mon message tranquillemeent par iMessage, il est d'abord écrit "distibué". Quel que heures après c'est écrit "Lu à tel heure", puis enfin c'est écrit "distibué" à nouveau !! Et c'est l'ancien message que j'ai envoyé plus tôt qui a maintenant l'étiquette "Lu à ..." ...

 

Je ne comprends rien !! Pourtant sur internet, impossible de trouver le moyen pour mon destinataire, après avoir lu mon message, de Le marquer en "Non Lu" ...

 

Voilà, si vous pouvez m'éclairer sur ce qui m'arrive ... Est-ce qu'un scénario similaire vous est déjà arrivé ?

 

Merci beaucoup !!

 

Voici quelques screenshots :

Screenshot du Samedi 23 en distribué : https://mega.nz/#!5IBhHCBI!5Xq3ibz-NrhaUDv9-jILOqrV6SWwsLuNpUiXUuuAYeU

 

screenshot du Samedi 23 en "Lu à" : https://mega.nz/#!YYhXAbjT!yw3sWhYQwYfmJx2FlApFoBy2rFr1uGSQgQn0tBFEPwg

 

et enfin le screenshot du Dimanche 24 en distribué : https://mega.nz/#!lVxhRbwA!j0fwN8UlCwY4Mr6N9ZWJr_myzI2pbuWm64kpRgalrPo

 

Merci à tous !!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...