Jump to content
Léa

Macbook pro qui ne s’allume plus

Recommended Posts

Bonjour,

 

Je possède un MPB 2009, avec l’iOS mojave. Depuis hier il ne s’allume plus du tout, je l’ai branché/débranché, j’ai essayé de l’allumer, je n’ai aucun bruit, aucune réaction. De plus, quand je le branche sur secteur, le voyant du chargeur ne s’allume pas du tout...

Pouvez-vous me sauver la vie ? 

 

Merci.

Share this post


Link to post
Share on other sites

Salut Léa,

De ce que tu dis, ça ressemble à une batterie vide/HS et peut-être un chargeur défectueux.

Est-ce un 13, 15 ou 17" ?

Share this post


Link to post
Share on other sites

 

il y a 1 minute, LolYangccool a dit :

Salut Léa,

De ce que tu dis, ça ressemble à une batterie vide/HS et peut-être un chargeur défectueux.

Est-ce un 13, 15 ou 17" ?

Il s’agit d’un 13 pouces.

Share this post


Link to post
Share on other sites

Faut tester avec un autre chargeur, ça permettra soit de trouver la cause, soit d'en éliminer une.

Share this post


Link to post
Share on other sites

Je vais tester chez un réparateur ce soir. 

Share this post


Link to post
Share on other sites

Mais, un mac, même totalement déchargé ne devrait-il pas émettre un son quand on tente de l'allumer ?

Share this post


Link to post
Share on other sites
Il y a 6 heures, Léa a dit :

Mais, un mac, même totalement déchargé ne devrait-il pas émettre un son quand on tente de l'allumer ?

Non, s'il n'y a plus du tout de batterie il l'a trouve où son énergie pour émettre le son ? ;)

Share this post


Link to post
Share on other sites

C’est pas un bruit de disque, plutôt qu’un son ?

Share this post


Link to post
Share on other sites
Posted (edited)
il y a 2 minutes, Léa a dit :

C’est pas un bruit de disque, plutôt qu’un son ?

Non, sur les 2009 c'est un son, à partir des 2016 il n'y a plus aucun son, et même si c'était un bruit de disque, il faut de l'énergie pour faire tourner le disque, même problème donc. :)

Edit : On parle bien du dong de démarrage ? Pas du bruit du lecteur optique ?
Mais c'est la même chose de toute façon, si plus de batterie, pas d'énergie pour émettre le bruit ou bouger la tête dans le lecteur optique.

Edited by LolYangccool

Share this post


Link to post
Share on other sites

D’accord, je vais chez un réparateur ce soir, j’espere qu’il me dira que c’est juste le chargeur qui est défectueux...

Share this post


Link to post
Share on other sites

sur les modèles 2009 tu as un indicateur de niveau de batterie sur le coté.

Par ailleurs, ils se peut que de la poussière ou autres soit présent sur la connecteur d'alim.

Essayes de nettoyer avec brosse à dent sèche. Et remettre plusieurs fois l'adaptateur magnétique, il peut arriver parfois qu'il y ait un mauvais contact.

 

Share this post


Link to post
Share on other sites

C’est juste le chargeur qui ne marchait plus. J’en ai re commandé un nouveau.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×