Jump to content

Recommended Posts

A quand un bouton J'aime ? :rotfl: :rotfl: :rotfl:

J'aime les panorama. J'aime le bruit blanc de l'eau. Désolé, encore un réflexe. :P

Share this post


Link to post
Share on other sites

Je ne comprends pas du tout votre délire... Quelqu'un peut-il m'éclairer ?

 

Gaffe dans mon département, Augustin, tes propos se placeraient en dessous de la ceinture...

Share this post


Link to post
Share on other sites

Ok ! Je n'ai pas vu celui là... J'ai vu le n°2 qui est excellent avec plein d'allusions

Share this post


Link to post
Share on other sites

J'ai commencé par voir le 2, que j'ai adoré. Ensuite j'ai visionné le 1, et j'ai encore plus aimé. Mais les deux sont excellents !

Share this post


Link to post
Share on other sites

Ok ! Je n'ai pas vu celui là... J'ai vu le n°2 qui est excellent avec plein d'allusions

Le premier est très bien également. Il est différent en plus, les deux films apportent vraiment quelque chose que l'autre n'a pas.

 

J'en parlerai bien plus en détail, puisqu'il y a des fans dans le forum, apparemment, mais je vais peut-être arrêter de pourrir le sujet « Site » ! :blush:

Share this post


Link to post
Share on other sites

j'ai de loin préféré le 1. je trouve qu'à Rio, Hubert est trop lourd. il en fait trop dans les allusions antisémites.

Mais c'est mon avis, hein :)

Share this post


Link to post
Share on other sites

Mon avatar a sauté, et impossible d'en remettre un... J'ai essayé d'importer une image (au format jpeg), ça ne marche pas :

 

20120309-m6texns487ut211cbnabsgj7ea.jpg

 

J'ai essayé un lien direct d'internet, ça ne marche pas non plus :

 

20120309-j9d8y1ww3h952piwy9s6kjmf4q.jpg

Share this post


Link to post
Share on other sites

Mon avatar a sauté, et impossible d'en remettre un... J'ai essayé d'importer une image (au format jpeg), ça ne marche pas :

 

 

Normal ! avec ton précédent avatar (l'énorme éclair avec probablement une décharge d'au moins 300 000 watts), tu as dû griller quelque chose dans ton profil !!!

 

:ph34r:

Share this post


Link to post
Share on other sites
Guest pim

Tu respectes la limite de 200 pixels de large minimum ?

Share this post


Link to post
Share on other sites
Guest pim

Tu as essayé avec un autre navigateur : Chrome, Safari... ?

Share this post


Link to post
Share on other sites
Guest LolYangccool

Tu as essayé avec un autre navigateur : Chrome, Safari... ?

IE ? :rotfl:

C'est pour rire un peu, hein... :ph34r:

Share this post


Link to post
Share on other sites
Guest pim

Tu as essayé avec un autre navigateur : Chrome, Safari... ?

IE ? :rotfl:

C'est pour rire un peu, hein... :ph34r:

En fait, je l'ai pense très fort, mais pas seulement pour rire ! :ph34r: Qui sait, le beau forum est peut être... optimisé Internet Explorer ?! :shok:

Share this post


Link to post
Share on other sites

Je viens d'avoir un gros bug sur Consomac :

Bug%20mauvais%20profil%20Consomac.png

Quand je viens sur Consomac, j'ai demandé à ce que je sois automatiquement connecté sous mon compte.

La je me connecte au site, et je suis connecté sous un compte bizarre. :blink:

 

Date d'inscription 1970 !

Etrange non ?

Je viens de faire quelques modifications sur le système de comptes du site pour augmenter la sécurité. Toutefois, je suis un peu confus, car je ne suis jamais arrivé à reproduire le bug initial que plusieurs personnes m'ont pourtant fait remonter.

 

Je m'en remets donc à vous tous : le bug a-t-il disparu ? :unsure:

Share this post


Link to post
Share on other sites
Guest LolYangccool

Non, justement, c'est revenu et impossible de remettre mon pseudo à la place de ce numéro de compte !

Même en me déconnectant/reconnectant.

Share this post


Link to post
Share on other sites

 

 

Je m'en remets donc à vous tous : le bug a-t-il disparu ? :unsure:

jamais eu ce bug !

Share this post


Link to post
Share on other sites
Guest pim

Moi plusieurs personnes m'ont affirmé que j'étais un sacré numéro, sans qu'il apparaisse une seule fois, ce qui vous l'admettrez est quelque peu décevant ! :P

 

Pim Pam Poum, je suis déjà partis me cacher !

Share this post


Link to post
Share on other sites

« Je ne suis pas un numéro, je suis un homme libre ! »

Share this post


Link to post
Share on other sites

Quand vous rencontrerez le bug, est-ce que vous pouvez, sur Safari, activer la console, aller dans l'onglet cookies, sélectionner "consomac.fr" et m'envoyer un screenshot (par mail ou MP) de ce qui s'affiche ?

 

J'ai essayé je ne sais combien de fois de rencontrer ce bug, mais rien à faire, chez moi, tout fonctionne. :lol:

Share this post


Link to post
Share on other sites

Moi plusieurs personnes m'ont affirmé que j'étais un sacré numéro, sans qu'il apparaisse une seule fois, ce qui vous l'admettrez est quelque peu décevant ! :P

 

Pim Pam Poum, je suis déjà partis me cacher !

Le lapin ! partis ici, ça s'écrit sans le s :huh: (à moins que vous soyez 5 ou 6... ce qui ne m'étonnerait guère, les lapins font rarement cavalier seul ! :P )

 

 

« Je ne suis pas un numéro, je suis un homme libre ! »

Patrick McGoohan !!! on t'a reconnu !

Share this post


Link to post
Share on other sites

Quand vous rencontrerez le bug, est-ce que vous pouvez, sur Safari, activer la console, aller dans l'onglet cookies, sélectionner "consomac.fr" et m'envoyer un screenshot (par mail ou MP) de ce qui s'affiche ?

 

Bien, chef !

 

euh... c'est quoi déjà l'activation de la console ??? :unsure:

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...