Jump to content

Recommended Posts

Désolé, je n'ai pas pu m'en empêcher ! LolYangccool a focalisé sur l'occulaire, alors... :P

Bon, promis, j'arrête.

Cela dit, pour en revenir au problème des numéros, sur la page d'accueil, dans le tableau "Réactions" à droite, j'ai toujours un numéro (11818) en face de la news "Apple veut une SIM pl...". Je suppose que c'est le vrai pseudo de ce membre ?

 

PS : J'en profite pour reporter un soucis d'affichage qui est apparu il y a 2 jours, en consultant Consomac depuis un iPad 2 : dans le bandeau des rubriques du site (Accueil, Actu, Forum,...), le lien de mon pseudo (entre Version iPhone et Déconnexion) avait disparu. C'est un détail sans importance, mais voilà, j'informe ! ;)

Link to post
Share on other sites
  • Replies 1.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Guest LolYangccool

Désolé, je n'ai pas pu m'en empêcher ! LolYangccool a focalisé sur l'occulaire, alors... :P

Bon, promis, j'arrête.

Cela dit, pour en revenir au problème des numéros, sur la page d'accueil, dans le tableau "Réactions" à droite, j'ai toujours un numéro (11818) en face de la news "Apple veut une SIM pl...". Je suppose que c'est le vrai pseudo de ce membre ?

 

PS : J'en profite pour reporter un soucis d'affichage qui est apparu il y a 2 jours, en consultant Consomac depuis un iPad 2 : dans le bandeau des rubriques du site (Accueil, Actu, Forum,...), le lien de mon pseudo (entre Version iPhone et Déconnexion) avait disparu. C'est un détail sans importance, mais voilà, j'informe ! ;)

Pour le numéro, oui je pense que c'est son vrai pseudo.

Pour le lien qui a disparu, Sylvain devait prêtre en train de faire des modifications.

Je pense qu'il avait disparu chez moi également. Mais je ne me souviens plus très bien, ça ne m'a pas posé d'interrogations en tout cas.

Peut être parce que je savais que Sylvain faisait des modifications.

Link to post
Share on other sites

Figure-toi que j'y ai pensé, mais je ne veux pas froisser LolYanCcool en lui regroupant tous ses fils. Pour l'instant, ça ne gêne vraiment pas, vu que ça ne bloque pas l'accès aux autres fils et cela permet un accès rapide et clairement identifié par le titre et avec la « balise » [screencast] qui évite toute confusion à chaque création du maestro. Ainsi bien rangé, c'est le bonheur pour le Modo ! Bon, si on se retrouve avec 25 fils dans quelques jours, là effectivement je ferais peut être quelque chose ! (comme un autre sous-forum ?! :) )

 

Et le Panda, il pourrait pas nous proposer un p'tit screencast aussi, à l'occasion ? :P

Link to post
Share on other sites
Guest LolYangccool

En fait, pour la section screencast, je l'ai proposé à Sylvain avant même de poster le premier.

Et oui, je pense à tout.

Il veut attendre de voir si ça marche suffisamment bien et il va faire une petite surprise...

Je ne sais pas si j'ai le droit de la révéler. :hihi:

Link to post
Share on other sites

Il veut attendre de voir si ça marche suffisamment bien et il va faire une petite surprise...

Je ne sais pas si j'ai le droit de la révéler. :hihi:

 

Tu en as trop dit là LolYangCcool — on va tous faire comme si on avait pas compris, et ne rien répéter à personne, n'est-ce pas ! :P

Link to post
Share on other sites
Guest LolYangccool

Ceci est un détail, mais dans la partie ou tu mets les feux des différents produits Apple, ne faudrait-il pas renommer Mac OS X en OS X ?

Puisque Apple a changé l'appellation.

C'est vraiment un détail.

Mais un moment ou tu ne sais pas quoi faire... ^_^

 

Consomac%20-%20Mac%20OS%20X%20en%20OS%20X.png

Link to post
Share on other sites

Je viens d'avoir un soucis...

je n'arrivais plus à accéder au site pendant quelques secondes, 2 minutes maximum.

 

Mais ça s'est remis. :)

Oui, y'a des petits soucis de serveur en ce moment, rien de bien méchant ça va se rétablir. ;)

 

Egalement, je fais des tests de temps en temps pour la V6 de Consomac qui peuvent produire quelques bugs / lenteurs / erreurs 500, généralement les coupures ne durent pas plus de quelques dizaines de seconde, il suffit juste d'attendre un peu. ;)

Link to post
Share on other sites
  • 2 weeks later...

J'ai constaté une petite erreur de rédaction au sujet de l'Apple TV.

Tu indiques dans l'article qui lui est dédié, que le tarif passe de 129 à 109 €, ce qui est vrai. Or, tu as fait une petite erreur, dans l'encadré qui résume le produit, juste en dessous de l'article, l'Apple TV est à 99 € :)

 

(Tu peux supprimer mon commentaire quand tu auras résolu la chose)

Link to post
Share on other sites
  • 1 month later...
Guest LolYangccool

J'ai essayé de faire une recherche « sms mac » sur le forum, mais vu que ce sont des mots de moins de 4 lettres, ça n'a pas été accepté... :confused:

Ensuite, le contrôle de flood (sur une recherche ? :blink:) est toujours à 20 secondes :

452226Consomacflood20secondes.png

Link to post
Share on other sites

Ensuite, le contrôle de flood (sur une recherche ? :blink:) est toujours à 20 secondes :

Le flood pour les membres est bien à 5 secondes, je viens de passer celui des invités à 5 secondes aussi même si je pense que tu étais connecté... :huh:

Link to post
Share on other sites
Guest LolYangccool

Ensuite, le contrôle de flood (sur une recherche ? :blink:) est toujours à 20 secondes :

Le flood pour les membres est bien à 5 secondes, je viens de passer celui des invités à 5 secondes aussi même si je pense que tu étais connecté... :huh:

Normalement quand je viens sur Consomac, je suis connecté automatiquement.

Que ce soit Firefox ou Safari, ils me connectent sans que je ne doive taper mon mot de passe.

 

Ah si ! C'est bon, c'est normal.

Je devais être en navigation privée. ^_^

 

Par contre, pour les mots de moins de 4 lettres dans la recherche, je sais qu'on te l'a déjà dit, mais c'est assez pénalisant. :huh:

Link to post
Share on other sites

Par contre, pour les mots de moins de 4 lettres dans la recherche, je sais qu'on te l'a déjà dit, mais c'est assez pénalisant. :huh:

Et j'ai déjà répondu que c'était pas possible de faire autrement, et que dans ce cas il fallait utiliser Google avec site:consomac.fr/forums. :P;)

Link to post
Share on other sites

T'as du charger la page à la seconde près où j'étais en train de remplacer le fichier par un autre... Désolé ! :confused:

 

 

(j'ai fait depuis quelques jours des changements de fond assez monstrueux... même si ça ne se voit pas, le site est quasi prêt à effectuer un gros, très gros changement :) )

 

En tout cas, si vous constatez des petits bugs comme ça dans les prochains jours et que c'est rapidement réglé, ne vous inquiétez pas, c'est que je change la mécanique ! ;)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...