<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Concept : l'iPad Air 4, inspiré de l'iPad Pro, en rendus</title>
<meta name="description" content="L'iPad Air s'apprête à subir d'importantes transformations cet automne, si les récentes rumeurs et fuites sont correctes. La tablette devrait en effet adopter un design qui se rapprochera grandement de celui de l'iPad Pro, avec un écran aux bords arrondis et aux marges réduites grâce à...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2020">
<meta property="og:title" content="Concept : l'iPad Air 4, inspiré de l'iPad Pro, en rendus"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/concept-ipad-air-4-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="L'iPad Air s'apprête à subir d'importantes transformations cet automne, si les récentes rumeurs et fuites sont correctes. La tablette devrait en effet adopter un design qui se rapprochera grandement de celui de l'iPad Pro, avec un écran aux bords arrondis et aux marges réduites grâce à..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html">
<link rel="amphtml" href="https://consomac.fr/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adsbygoogle.js"></script>
<script>if (window.canRunAds === undefined) { blockingads = "Yes"; } else { blockingads = "No"; }</script>
<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{"targeting": [{"key":"zone","values":null,"value":"homepage"}], "dfpAdUrl" : "/21733406319/consomac.fr/homepage", "clientAlias" : "consomac.fr"}' src="//cdntrf.com/trf_consomac.fr.js"></script><style type="text/css">.trf-declaration-container::before {content: " - Publicité - "}</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mojave-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mojave-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macmini-miniature-2018.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mojave-imac.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/applewatch-sept-2018-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<!--     Billboard     -->
<div id="traffective-ad-Billboard" style="display: none;" class="grandepub Billboard"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=13088' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html"},"headline":"Concept : l'iPad Air\u00a04, inspir\u00e9 de l'iPad Pro, en rendus","image":"https://consomac.fr/images/news/concept-ipad-air-4-illu.jpg","datePublished":"2020-09-03T16:27:00+02:00","dateModified":"2020-09-03T16:27:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"L'iPad Air s'appr\u00eate \u00e0 subir d'importantes transformations cet automne, si les r\u00e9centes rumeurs et fuites sont correctes. La tablette devrait en effet adopter un design qui se rapprochera grandement de celui de l'iPad Pro, avec un \u00e9cran aux bords arrondis et aux marges r\u00e9duites gr\u00e2ce \u00e0..."}</script><h1>Concept : l'iPad Air 4, inspiré de l'iPad Pro, en rendus</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">3 septembre 2020 à 16:27</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">4</span></a></li>
        <li><a href="news-13087-la-france-va-lancer-les-encheres-de-la-5g.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a class="suivd">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none; margin-bottom:20px;' class="Mobile_Pos1"></div>
    <div id="newscontent">
        L'iPad Air s'apprête à subir d'importantes transformations cet automne, si les récentes rumeurs et fuites sont correctes. La tablette devrait en effet adopter un design qui se rapprochera grandement de celui de l'iPad Pro, avec un écran aux bords arrondis et aux marges réduites grâce à l'abandon du traditionnel bouton d'accueil. Avec une <a href="https://consomac.fr/news-12765-un-ipad-10.0-un-ipad-mini-8.8-et-un-seul-chargeur.html" target="_blank">diagonale de 10,8"</a>, l'iPad Air 4 serait un peu plus petit que l'iPad Pro de 11". Pour baisser les coûts, Apple ferait un certain nombre de compromis, dont le plus emblématique serait l'absence de Face ID et l'intégration de Touch ID <a href="https://consomac.fr/news-13051-le-design-de-l-ipad-air-4-devoile-grace-a-son-manuel.html" target="_blank">sur le bouton d'allumage</a>. Un seul appareil photo, sans flash, serait également présent à l'arrière de l'appareil, avec une protubérance qui était jusque là absente sur cette gamme.<br />
<br />
En reprenant les différents éléments dont nous disposons, le site svetapple.sk s'est amusé à créer <a href="https://svetapple.sk/english/ipad-air-4th-generation-exclusive-renders-from-svetapple-sk/" target="_blank">des rendus 3D</a> de ce tant attendu iPad Air 4 avec son nouveau design aux bords plats, le Smart Connector à l'arrière, le nouvel appareil photo et le bouton d'allumage prenant de l'embonpoint pour offrir une surface plus grande à la technologie de reconnaissance d'empreintes digitales de Touch ID.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/concept-ipad-air-4-1.jpg" alt="Concept iPad Air 4"><br />
<img class="imagebig" src="https://consomac.fr/images/news/concept-ipad-air-4-2.jpg" alt="Concept iPad Air 4"><br />
<img class="imagebig" src="https://consomac.fr/images/news/concept-ipad-air-4-3.jpg" alt="Concept iPad Air 4"><br />
<img class="imagebig" src="https://consomac.fr/images/news/concept-ipad-air-4-4.jpg" alt="Concept iPad Air 4"><br />
<img class="imagebig" src="https://consomac.fr/images/news/concept-ipad-air-4-5.jpg" alt="Concept iPad Air 4"><br />
<img class="imagebig" src="https://consomac.fr/images/news/concept-ipad-air-4-6.jpg" alt="Concept iPad Air 4"><br />
<br />
Apple a déjà enregistré <a href="https://consomac.fr/news-13043-apple-enregistre-de-nouveaux-modeles-d-ipad.html" target="_blank">toute une série de nouveaux modèles d'iPad</a> auprès d'un organisme russe la semaine dernière, et il ne fait donc aucun doute que la commercialisation de ces tablettes est prévue pour bientôt. Cela pourrait même être dès ce mois de septembre, <a href="https://consomac.fr/news-12982-quel-planning-pour-apple-cet-automne.html" target="_blank">selon Jon Prosser</a>. Si vous avez prévu de vous équiper, il est donc vivement conseillé d'attendre un peu...    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (blockingads == "Yes") {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none; margin-right:20px; margin-left:20px; margin-bottom:20px;' class="Content_1"></div>
<!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none; margin-right:14px; margin-left:14px; margin-bottom:20px;' class="Mobile_Pos2"></div>
                <a href="/comparateur?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'iPad et l'iPad Pro sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/13088&text=Concept+%3A+l%27iPad+Air%C3%82%C2%A04%2C+inspir%C3%83%C2%A9+de+l%27iPad+Pro%2C+en+rendus"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-13060-ipad-air-4-et-maintenant-des-schemas-industriels.html" title="7 réactions - Publié le 31 août 2020 à 09:05">
        <figure>
            <div style="position: relative;"><div data-reactions="7"></div>
                <img src="https://consomac.fr/images/thumbs/13060.jpg" class="figborder">
            </div>
            <figcaption>
                iPad Air 4&nbsp;: et maintenant, des schémas industriels&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13051-le-design-de-l-ipad-air-4-devoile-grace-a-son-manuel.html" title="15 réactions - Publié le 27 août 2020 à 11:28">
        <figure>
            <div style="position: relative;"><div data-reactions="15"></div>
                <img src="https://consomac.fr/images/thumbs/13051.jpg" class="figborder">
            </div>
            <figcaption>
                Le design de l'iPad Air 4 dévoilé grâce à son manuel&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13043-apple-enregistre-de-nouveaux-modeles-d-ipad.html" title="0 réaction - Publié le 26 août 2020 à 16:32">
        <figure>
            <div style="position: relative;">
                <img src="https://consomac.fr/images/thumbs/13043.jpg" class="figborder">
            </div>
            <figcaption>
                Apple enregistre de nouveaux modèles d'iPad
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-12765-un-ipad-10.0-un-ipad-mini-8.8-et-un-seul-chargeur.html" title="5 réactions - Publié le 29 juin 2020 à 10:11">
        <figure>
            <div style="position: relative;"><div data-reactions="5"></div>
                <img src="https://consomac.fr/images/thumbs/12765.jpg" class="figborder">
            </div>
            <figcaption>
                Un iPad 10,8'', un iPad mini 8,5'' et un seul chargeur&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (4)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36471-aspartame/" title="Consulter le profil de aspartame">aspartame</a></b><p class="reaction-news-infos-date">Hier à 16:32</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36471-aspartame/" title="Consulter le profil de aspartame"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">super  ... la verrue à l'arrière va faire son apparition sur un des rares modèles épargnés  <img src="/images/smileys/2sick.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Hier à 16:45</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">mais pourquoi ne pas amener un 11 pouces afin d'avoir la même architecture que le 11 pro ???? ça baisserait les couts non de zeus <img src="/images/smileys/smile.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/35923-squallx/" title="Consulter le profil de SquallX">SquallX</a></b><p class="reaction-news-infos-date">Hier à 17:54</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/35923-squallx/" title="Consulter le profil de SquallX"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_08/avatar.thumb.jpg.4232a1d975eac1662b92a48fcb12fa72.jpg"></a></div><p class="reaction-news-reaction">A 500€ ça en ferait l’iPad parfait !</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/35903-lotsey/" title="Consulter le profil de LoTsey">LoTsey</a></b><p class="reaction-news-infos-date">Hier à 18:54</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/35903-lotsey/" title="Consulter le profil de LoTsey"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_07/saint-lucha-low.thumb.jpg.4b15a162ddf8d7e5b52547593cd60001.jpg"></a></div><p class="reaction-news-reaction">Effectivement ça serait un peu dommage pour l’appareil photo mais c’est pr moi un élément moins critique que pour la puce... En tout cas ça sent bon !  <img src="/images/smileys/cool.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html" title="4 réactions - Publié le 03 septembre 2020 à 16:27"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/13088.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Concept&nbsp;: l'iPad Air 4, inspiré de l'iPad Pro, en rendus</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13087-la-france-va-lancer-les-encheres-de-la-5g.html" title="3 réactions - Publié le 03 septembre 2020 à 14:54"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/13087.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">La France va lancer les enchères de la 5G</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13086-intel-presente-ses-puces-core-de-onzieme-generation.html" title="6 réactions - Publié le 03 septembre 2020 à 10:30"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/13086.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Intel présente ses puces Core de onzième génération</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13085-apple-tv-bande-annonce-pour-la-serie-teheran.html" title="2 réactions - Publié le 03 septembre 2020 à 09:20"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/13085.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple TV+ : bande-annonce pour la série Téhéran</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13083-l-ipad-pro-12.2-de-2020-a-partir-de-1-007.79-10.html" title="1 réaction - Publié le 02 septembre 2020 à 17:06"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/13083.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPad Pro 12,9'' de 2020 à partir de 1 007,99 € (-10%)</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13080-les-mac-pro-de-plus-en-plus-nombreux-sur-le-refurb.html" title="0 réaction - Publié le 02 septembre 2020 à 09:14"><img src="https://consomac.fr/images/thumbs/13080.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les Mac Pro de plus en plus nombreux sur le Refurb</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13074-10-de-remise-sur-les-macbook-pro-de-2020.html" title="0 réaction - Publié le 01 septembre 2020 à 16:08"><img src="https://consomac.fr/images/thumbs/13074.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">10% de remise sur les MacBook Pro de 2020</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13070-jusqu-a-12-sur-les-macbook-air-de-2020.html" title="0 réaction - Publié le 01 septembre 2020 à 10:34"><img src="https://consomac.fr/images/thumbs/13070.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à -12% sur les MacBook Air de 2020</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<a href="/forums" id="nou">
<div class="dernieresnews-h1">Sur le forum</div>
</a><div class="derniersposts">
<ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/9339-changer-le-dd-dun-imac-215-2019/?do=getLastComment" title="Dernier message il y a 47 minutes, par LolYangccool.">changer le DD d'un imac 21,5 2019?</a> <span style="color:#c7c7c7;">(15)</span></li><li><a href="https://consomac.fr/forums/topic/9578-test-de-la-fibre-optique-2gbs-de-bouygues/?do=getLastComment" title="Dernier message il y a 5 heures et 47 minutes, par LolYangccool.">Test de la fibre optique 2Gb/s de Bouygues</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/9555-epic-games-vs-apple/?do=getLastComment" title="Dernier message il y a 9 heures et 7 minutes, par pehache.">Epic Games vs Apple</a> <span style="color:#c7c7c7;">(28)</span></li><li><a href="https://consomac.fr/forums/topic/9562-iphone-12-pro-max-ou-galaxy-z-fold-2/?do=getLastComment" title="Dernier message il y a 12 heures et 37 minutes, par clive-guilde.">iPhone 12 Pro Max ou Galaxy Z Fold 2 ?</a> <span style="color:#c7c7c7;">(19)</span></li><li><a href="https://consomac.fr/forums/topic/9565-du-proc/?do=getLastComment" title="Dernier message il y a 12 heures et 56 minutes, par clive-guilde.">% du proc</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/481-mdr/?do=getLastComment" title="Dernier message il y a 13 heures et 40 minutes, par bateausurlea.">mdr</a> <span style="color:#c7c7c7;">(2552)</span></li><li><a href="https://consomac.fr/forums/topic/9583-masquage-du-dock-et-comportement-avec-lightroom/?do=getLastComment" title="Dernier message il y a 13 heures et 44 minutes, par bateausurlea.">Masquage du dock et comportement avec lightroom</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/9598-iphone-reconditionné/?do=getLastComment" title="Dernier message il y a 13 heures et 53 minutes, par bateausurlea.">iPhone reconditionné</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/8612-configuration-nas-synology/?do=getLastComment" title="Dernier message il y a 1 jour et 8 heures, par Baradal.">Configuration NAS Synology</a> <span style="color:#c7c7c7;">(353)</span></li><li><a href="https://consomac.fr/forums/topic/9590-mise-à-jour-de-l’ipod-classique-pour-ses-20-ans/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par pehache.">mise à jour de l’iPod classique pour ses 20 ans</a> <span style="color:#c7c7c7;">(3)</span></li></ul>
</div></div>
</ul>
</div>



<div id="endside"></div>

<div style="clear:both;"></div></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
<!--     Billboard_3     -->
<div id="traffective-ad-Billboard_3" style='display: none;' class="Billboard_3"></div>
<!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div>
</div>
            </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Concept : l'iPad Air 4, inspiré de l'iPad Pro, en rendus</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Concept : l'iPad Air\u00a04, inspir\u00e9 de l'iPad Pro, en rendus",
            "item": "https://consomac.fr/news-13088-concept-l-ipad-air-4-inspire-de-l-ipad-pro-en-rendus.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2020 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',blockingads,{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
