<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Précommandes de l'iPhone 12 : l'Apple Store ferme, rendez-vous 14h</title>
<meta name="description" content="C'est ce vendredi 16 octobre qu'Apple lancera les précommandes de l'iPhone 12 et de l'iPhone 12 Pro, et l'Apple Store en ligne vient de fermer ses portes pour la mise en place des nouveautés. C'est à 14 heures pétantes qu'Apple permettra à ses clients de commander leur(s) exemplaire(s),...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2020">
<meta property="og:title" content="Précommandes de l'iPhone 12 : l'Apple Store ferme, rendez-vous 14h"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-13351-iphone-12-l-apple-store-ferme-precommandes-a-14h.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/store-ferme-precommandes-oct20-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="C'est ce vendredi 16 octobre qu'Apple lancera les précommandes de l'iPhone 12 et de l'iPhone 12 Pro, et l'Apple Store en ligne vient de fermer ses portes pour la mise en place des nouveautés. C'est à 14 heures pétantes qu'Apple permettra à ses clients de commander leur(s) exemplaire(s),..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-13351-iphone-12-l-apple-store-ferme-precommandes-a-14h.html">
<link rel="amphtml" href="https://consomac.fr/news-13351-iphone-12-l-apple-store-ferme-precommandes-a-14h.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adsbygoogle.js"></script>
<script>if (window.canRunAds === undefined) { blockingads = "Yes"; } else { blockingads = "No"; }</script>
<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{"targeting": [{"key":"zone","values":null,"value":"homepage"}], "dfpAdUrl" : "/21733406319/consomac.fr/homepage", "clientAlias" : "consomac.fr"}' src="//cdntrf.com/trf_consomac.fr.js"></script><style type="text/css">div.trf-declaration-container::before {content: " - Publicité - ";text-align:center}</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mojave-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mojave-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macmini-miniature-2018.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mojave-imac.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<!--     Billboard     -->
<div id="traffective-ad-Billboard" style="display: none;" class="grandepub Billboard"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=13351' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-13351-iphone-12-l-apple-store-ferme-precommandes-a-14h.html"},"headline":"Pr\u00e9commandes de l'iPhone\u00a012\u00a0: l'Apple Store ferme, rendez-vous 14h","image":"https://consomac.fr/images/news/store-ferme-precommandes-oct20-illu.jpg","datePublished":"2020-10-16T08:26:00+02:00","dateModified":"2020-10-16T08:26:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"C'est ce vendredi 16 octobre qu'Apple lancera les pr\u00e9commandes de l'iPhone\u00a012 et de l'iPhone\u00a012 Pro, et l'Apple Store en ligne vient de fermer ses portes pour la mise en place des nouveaut\u00e9s. C'est \u00e0 14 heures p\u00e9tantes qu'Apple permettra \u00e0 ses clients de commander leur(s) exemplaire(s),..."}</script><h1>Précommandes de l'iPhone 12 : l'Apple Store ferme, rendez-vous 14h</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">16 octobre 2020 à 08:26</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">8</span></a></li>
        <li><a href="news-13350-iphone-12-des-benchmarks-de-la-puce-apple-a14.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-13352-un-evenement-consacre-au-mac-le-17-novembre.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none; margin-bottom:20px;' class="Mobile_Pos1"></div>
    <div id="newscontent">
        C'est ce vendredi 16 octobre qu'Apple lancera les précommandes de l'iPhone 12 et de l'iPhone 12 Pro, et l'<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank">Apple Store en ligne</a> vient de fermer ses portes pour la mise en place des nouveautés. C'est à 14 heures pétantes qu'Apple permettra à ses clients de commander leur(s) exemplaire(s), ainsi que quelques accessoires officiels pour les accompagner : il y aura des coques <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMHL33" target="_blank">en silicone</a> ou <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMHLM3" target="_blank">transparentes</a> à 55 € (les modèles en cuir seront commercialisés <a href="https://consomac.fr/news-13347-iphone-12-les-etuis-en-cuir-lances-le-6-novembre.html" target="_blank">le 6 novembre</a>), le porte-cartes en cuir MagSafe à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMHLR3" target="_blank">65 €</a> ainsi que le chargeur MagSafe à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMHXH3" target="_blank">45 €</a>.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/store-ferme-precommandes-oct20.jpg" alt="Apple Store fermé précommandes iPhone 12"></a><br />
<br />
La sortie officielle de l'iPhone 12 et de l'iPhone 12 Pro est prévue vendredi prochain, le 23 octobre. Notez bien que ces précommandes concernent uniquement l'iPhone 12 (6,1") et l'iPhone 12 Pro (6,1"). Pour les précommandes de l'iPhone 12 mini (5,4") et l'iPhone 12 Pro Max (6,7"), il faudra attendre le 6 novembre.<br />
<br />
Il n'est pas impossible qu'Apple profite de l'occasion pour lancer également les précommandes de l'iPad Air 4, qui a été présenté le mois dernier mais qui n'est toujours pas disponible. Il s'est en effet <a href="https://consomac.fr/news-13346-l-ipad-air-4-disponible-le-23-octobre.html" target="_blank">murmuré</a> que la nouvelle tablette pourrait être lancée en même temps que l'iPhone 12 et l'iPhone 12 Pro le 23 octobre, et Apple a d'ailleurs reçu l'autorisation de mise en vente de la FCC hier après-midi. Fin du suspense à 14 heures !    </div>



    <br/>

    <div align="center" style="margin-top:5px; margin-bottom:10px;"><a rel="nofollow" class="accespromo" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank">iPhone 12 sur l'Apple Store</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (blockingads == "Yes") {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none; margin-right:20px; margin-left:20px; margin-bottom:20px;' class="Content_1"></div>
<!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none; margin-right:14px; margin-left:14px; margin-bottom:20px;' class="Mobile_Pos2"></div>
                <a href="/comparateur/iphone?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'iPhone sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-13351-iphone-12-l-apple-store-ferme-precommandes-a-14h.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/13351&text=Pr%C3%83%C2%A9commandes+de+l%27iPhone%C3%82%C2%A012%C3%82%C2%A0%3A+l%27Apple+Store+ferme%2C+rendez-vous+14h"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-13328-apple-presente-l-iphone-12-et-l-iphone-12-pro.html" title="35 réactions - Publié le 13 octobre 2020 à 21:39">
        <figure>
            <div style="position: relative;"><div data-reactions="35"></div>
                <img src="https://consomac.fr/images/thumbs/13328.jpg" class="figborder">
            </div>
            <figcaption>
                Apple présente l'iPhone 12 et l'iPhone 12 Pro
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13330-magsafe-le-nouveau-chargeur-sans-fil-d-apple.html" title="13 réactions - Publié le 13 octobre 2020 à 23:05">
        <figure>
            <div style="position: relative;"><div data-reactions="13"></div>
                <img src="https://consomac.fr/images/thumbs/13330.jpg" class="figborder">
            </div>
            <figcaption>
                MagSafe, le nouveau chargeur sans fil d'Apple
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13347-iphone-12-les-etuis-en-cuir-lances-le-6-novembre.html" title="7 réactions - Publié le 15 octobre 2020 à 11:23">
        <figure>
            <div style="position: relative;"><div data-reactions="7"></div>
                <img src="https://consomac.fr/images/thumbs/13347.jpg" class="figborder">
            </div>
            <figcaption>
                iPhone 12&nbsp;: les étuis en cuir lancés le 6 novembre
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13346-l-ipad-air-4-disponible-le-23-octobre.html" title="10 réactions - Publié le 15 octobre 2020 à 10:18">
        <figure>
            <div style="position: relative;"><div data-reactions="10"></div>
                <img src="https://consomac.fr/images/thumbs/13346.jpg" class="figborder">
            </div>
            <figcaption>
                L'iPad Air 4 disponible le 23 octobre&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (8)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36172-adavo/" title="Consulter le profil de Adavo">Adavo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 08:53</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36172-adavo/" title="Consulter le profil de Adavo"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_06/imageproxy_php.thumb.jpg.e3ed429e845b8abb7e5d7d11cb397bbb.jpg"></a></div><p class="reaction-news-reaction">Pensez vous que tout comme les consoles de nouvelles générations la dispo d’un iPhone pour Noël est compromise si on attends la sortie des 4 modèles pour faire son choix ?  <img src="/images/smileys/2nerd.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/37320-lionceau/" title="Consulter le profil de Lionceau">Lionceau</a></b><p class="reaction-news-infos-date">Aujourd'hui à 09:26</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/37320-lionceau/" title="Consulter le profil de Lionceau"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">J’avais en vue le 12 pour remplacer mon SE (2016), j’ai finalement pris le 11. Différence de prix conséquente (689€ contre 909€) pour avoir juste un plus bel écran, une 5G pas encore développée et quelques bidouilles... c’est ça de pris pour le futur mac <img src="/images/smileys/2thumbsup.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Aujourd'hui à 09:37</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">Xs vendu et en possession du SE 2 en attendant le mini dans 1 mois. <br />
Je suis assez agréablement surpris de ce SE. la taille et la légèreté sont bien mieux que les modèles Pro (ça me confirme que le mini est fait pour moi et encore plus petit et léger que le Se 2 <img src="/images/smileys/laugh.png?m=1" style="width:18px;"> )<br />
Et le Touch ID est très agréable à l’heure où le masque est greffé à la tronche. <br />
Si il n’y avait pas eu d’iPhone 12 mini, je l’aurai gardé ce SE car pour 450€ c’est quand même du top sur tous les compartiments (en comparaison du Xs. <br />
On va pouvoir voir tous les tests du 12 et du 12 pro (photos, résistance aux rayures/chutes) et il y aura aussi les test plus profond après 1 mois.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/24146-raph1970/" title="Consulter le profil de raph1970">raph1970</a></b><p class="reaction-news-infos-date">Aujourd'hui à 10:22</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/24146-raph1970/" title="Consulter le profil de raph1970"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-24146.jpg"></a></div><p class="reaction-news-reaction">EN possession de mon XS j'ai un peu du mal à m'attendre à une grosse diff avec un 12 pro... Mis à part le design; les nouvelles couleurs et le capteur photo (et encore je suis amateur de photo avec du matos à côté) je suis presque déçu  <img src="/images/smileys/larmes.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 12:43</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">@Avado ; Apple n'est ni Sony ni Microsoft, il savent gérer la logistique, tu l'auras pour Noel. Le X est sorti le 03 novembre 2017 et pour Noel, il n'y avait eu aucun problème pour en avoir un.<br />
Les ruptures de stock PS5 et XboX font " pitié "  <img src="/images/smileys/2grin.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36172-adavo/" title="Consulter le profil de Adavo">Adavo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 13:10</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36172-adavo/" title="Consulter le profil de Adavo"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_06/imageproxy_php.thumb.jpg.e3ed429e845b8abb7e5d7d11cb397bbb.jpg"></a></div><p class="reaction-news-reaction">Merci @VanZoo c’est vrai que c’est ma principale crainte car avoir un bon de livraison sous le sapin c’est pas foufou. Je vais rester vigilant et essayer de commander assez en avance tout de même</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-7">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Aujourd'hui à 13:42</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">A part Sylvain, qui va commander à 14h le 12 ou/et le 12 pro ?</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-8">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/35961-valrani/" title="Consulter le profil de Valrani">Valrani</a></b><p class="reaction-news-infos-date">Aujourd'hui à 14:03</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/35961-valrani/" title="Consulter le profil de Valrani"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">après réflexion je passe mon tour, je prendrai le 12 mini  <img src="/images/smileys/2grin.png?m=1" style="width:18px;"> <br />
Venant d'un iPhone 8 je ne suis pas prêt à sacrifier son format pratique pour un smartphone géant</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13357-l-ipad-air-4-disponible-en-precommande.html" title="8 réactions - Publié le 16 octobre 2020 à 14:03"><div data-reactions="8"></div><img src="https://consomac.fr/images/thumbs/13357.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPad Air 4 disponible en précommande !</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13356-les-iphone-12-et-12-pro-6.6-lances-en-precommande.html" title="22 réactions - Publié le 16 octobre 2020 à 14:02"><div data-reactions="22"></div><img src="https://consomac.fr/images/thumbs/13356.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les iPhone 12 et 12 Pro (6,1'') lancés en précommande</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13355-taille-des-iphone-12-tous-les-modeles-compares.html" title="13 réactions - Publié le 16 octobre 2020 à 12:11"><div data-reactions="13"></div><img src="https://consomac.fr/images/thumbs/13355.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Taille des iPhone 12 : tous les modèles comparés</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13354-apple-prolonge-la-gratuite-d-apple-tv.html" title="1 réaction - Publié le 16 octobre 2020 à 11:11"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/13354.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple prolonge la gratuité d'Apple TV+</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13359-iphone-12-30-de-remise-chez-red-et-sfr.html" title="0 réaction - Publié le 16 octobre 2020 à 15:23"><img src="https://consomac.fr/images/thumbs/13359.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iPhone 12&nbsp;: 30 € de remise chez RED et SFR</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13358-50-sur-les-iphone-12-et-12-pro-chez-sosh.html" title="6 réactions - Publié le 16 octobre 2020 à 14:45"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/13358.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">-50 € sur les iPhone 12 et 12 Pro chez Sosh</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13349-jusqu-a-14-sur-le-macbook-air-de-2020.html" title="0 réaction - Publié le 15 octobre 2020 à 15:10"><img src="https://consomac.fr/images/thumbs/13349.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à -14% sur le MacBook Air de 2020</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13343-25-de-remise-sur-des-accessoires-pour-l-iphone-12.html" title="5 réactions - Publié le 15 octobre 2020 à 09:00"><div data-reactions="5"></div><img src="https://consomac.fr/images/thumbs/13343.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">25% de remise sur des accessoires pour l'iPhone 12</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<a href="/forums" id="nou">
<div class="dernieresnews-h1">Sur le forum</div>
</a><div class="derniersposts">
<ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/9832-achat-imac/?do=getLastComment" title="Dernier message il y a 1 heure, par VanZoo.">Achat iMac</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/9839-achat-iphone-12/?do=getLastComment" title="Dernier message il y a 2 heures et 53 minutes, par VanZoo.">Achat iPhone 12 ?</a> <span style="color:#c7c7c7;">(9)</span></li><li><a href="https://consomac.fr/forums/topic/9829-choix-iphone/?do=getLastComment" title="Dernier message il y a 3 heures et 55 minutes, par pehache.">Choix iPhone</a> <span style="color:#c7c7c7;">(29)</span></li><li><a href="https://consomac.fr/forums/topic/9379-vente-forcée-bouygues-telecom/?do=getLastComment" title="Dernier message il y a 4 heures et 28 minutes, par pehache.">Vente forcée Bouygues Telecom</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/9842-souris-compatible-et-problème-de-poignet/?do=getLastComment" title="Dernier message il y a 4 heures et 53 minutes, par HappyDay32.">Souris compatible et problème de poignet</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/9840-lipad-8-vaut-il-le-coup/?do=getLastComment" title="Dernier message il y a 5 heures et 3 minutes, par HappyDay32.">L'iPad 8 vaut-il le coup ?</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/9835-impossible-de-poster-un-commentaire/?do=getLastComment" title="Dernier message il y a 20 heures et 47 minutes, par Sylvain.">Impossible de poster un commentaire</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/9836-acheter-imac-ou-pc-hackintosh/?do=getLastComment" title="Dernier message il y a 1 jour et 1 heure, par LolYangccool.">Acheter Imac ou PC Hackintosh?</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/9301-problème-download-icloudwifi/?do=getLastComment" title="Dernier message il y a 1 jour et 23 heures, par nirinalumni.">Problème download iCloud/Wifi</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/9830-apple-one/?do=getLastComment" title="Dernier message il y a 2 jours et 1 heure, par VanZoo.">Apple One</a> <span style="color:#c7c7c7;">(4)</span></li></ul>
</div></div>
</ul>
</div>



<div id="endside"></div>

<div style="clear:both;"></div></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
<!--     Billboard_3     -->
<div id="traffective-ad-Billboard_3" style='display: none;' class="Billboard_3"></div>
<!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div>
</div>
            </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Précommandes de l'iPhone 12 : l'Apple Store ferme, rendez-vous 14h</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Pr\u00e9commandes de l'iPhone\u00a012\u00a0: l'Apple Store ferme, rendez-vous 14h",
            "item": "https://consomac.fr/news-13351-iphone-12-l-apple-store-ferme-precommandes-a-14h.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2020 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',blockingads,{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
