<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Macs M1 : faut-il opter pour 8 Go ou 16 Go de RAM ?</title>
<meta name="description" content="Les premiers Macs équipés de la puce Apple M1 sont tous équipés de 8 Go de mémoire vive en standard, et Apple propose une option, facturée 230 €, pour monter à 16 Go. La DRAM utilisée par Apple pour la mémoire vive de ses nouveaux Macs est particulière : elle est directement...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2020">
<meta property="og:title" content="Macs M1 : faut-il opter pour 8 Go ou 16 Go de RAM ?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/mac-m1-8go-16go-ram-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Les premiers Macs équipés de la puce Apple M1 sont tous équipés de 8 Go de mémoire vive en standard, et Apple propose une option, facturée 230 €, pour monter à 16 Go. La DRAM utilisée par Apple pour la mémoire vive de ses nouveaux Macs est particulière : elle est directement..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html">
<link rel="amphtml" href="https://consomac.fr/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adsbygoogle.js"></script>
<script>if (window.canRunAds === undefined) { blockingads = "Yes"; } else { blockingads = "No"; }</script>
<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{"targeting": [{"key":"zone","values":null,"value":"homepage"}], "dfpAdUrl" : "/21733406319/consomac.fr/homepage", "clientAlias" : "consomac.fr"}' src="//cdntrf.com/trf_consomac.fr.js"></script><style type="text/css">div.trf-declaration-container::before {content: " - Publicité - ";text-align:center}</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-imac.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<!--     Billboard     -->
<div id="traffective-ad-Billboard" style="display: none;" class="grandepub Billboard"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=13603' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html"},"headline":"Macs M1\u00a0: faut-il opter pour 8\u00a0Go ou 16\u00a0Go de RAM\u00a0?","image":"https://consomac.fr/images/news/mac-m1-8go-16go-ram-illu.jpg","datePublished":"2020-11-24T12:29:00+01:00","dateModified":"2020-11-24T12:29:00+01:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Les premiers Macs \u00e9quip\u00e9s de la puce Apple\u00a0M1 sont tous \u00e9quip\u00e9s de 8\u00a0Go de m\u00e9moire vive en standard, et Apple propose une option, factur\u00e9e 230\u00a0\u20ac, pour monter \u00e0 16\u00a0Go. La DRAM utilis\u00e9e par Apple pour la m\u00e9moire vive de ses nouveaux Macs est particuli\u00e8re\u00a0: elle est directement..."}</script><h1>Macs M1 : faut-il opter pour 8 Go ou 16 Go de RAM ?</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">24 novembre 2020 à 12:29</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">16</span></a></li>
        <li><a href="news-13602-des-deconnexions-wi-fi-pour-le-homepod-mini.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-13604-le-homepod-mini-c-est-presque-fini-pour-noel.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none; margin-bottom:20px;' class="Mobile_Pos1"></div>
    <div id="newscontent">
        Les <a href="https://consomac.fr/news-13506-apple-presente-ses-premiers-macs-avec-puce-apple-m1.html" target="_blank">premiers Macs équipés de la puce Apple M1</a> sont tous équipés de 8 Go de mémoire vive en standard, et Apple propose une option, facturée 230 €, pour monter à 16 Go. La DRAM utilisée par Apple pour la mémoire vive de ses nouveaux Macs est particulière : elle est directement intégrée à la puce Apple M1 dans le cadre d'une architecture unifiée permettant d'accélérer les transferts et donc les performances. Il n'est donc absolument pas possible de modifier la quantité de mémoire vive après l'achat des Macs équipés de la puce Apple M1 et il faut donc faire le bon choix au moment de la commande.<br />
<br />
Est-il pertinent de dépenser 230 € de plus pour passer de 8 Go à 16 Go de RAM ? Le youtubeur Max Tech a réalisé de multiples tests de performance entre deux MacBook Pro 13,3" équipés de cette fameuse puce Apple M1 : un avec 8 Go de RAM, et l'autre avec 16 Go. Et les résultats sont plus subtils que ce à quoi on pourrait s'attendre lorsque l'on a l'habitude des Macs avec processeur Intel.<br />
<br />
<br />
<div class="video-container"><iframe width="560" height="315" src="https://www.youtube.com/embed/PP1_4wek4nI" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><br />
<br />
Dans plusieurs tests réalisés par Max Tech, la quantité de RAM embarquée a peu d'influence, voire aucune. C'est notamment le cas des mesures de performances de GeekBench ou de Cinebench. Dans Logic Pro, il est possible de monter à 93 pistes sur les deux modèles, sans différence en fonction de la quantité de mémoire vive disponible. Avec un export d'une vidéo 4K H264 sur Final Cut Pro, les deux machines ne présentent pas non plus la moindre différence de performance, et se permettent au passage de battre de quelques secondes un MacBook Pro 16" équipé d'un processeur Core i9 octocoeur, d'une carte graphique Radeon Pro 5500M et de 32 Go de RAM.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/mac-m1-8go-16go-ram-export-4k.jpg" alt="Mac M1 Export Final Cut Pro"><br />
<br />
Tout dépend cependant des tâches qui sont assignées et des encodeurs disponibles. Pour l'export d'une vidéo 8K RED RAW sur Final Cut Pro, le MacBook Pro équipé de 8 Go de RAM est plus de deux fois plus lent que celui disposant de 16 Go, qui présente d'ailleurs une nouvelle fois des performances très proches de celle du MacBook Pro 16" haut de gamme. Max Tech a constaté que durant l'export de la vidéo, le processeur du modèle doté de 8 Go de RAM ne tournait pas à plein régime, signe qu'il était limité par la mémoire vive.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/mac-m1-8go-16go-ram-export-8k.jpg?m=1" alt="MacBook Pro M1 Export Final Cut Pro 8K"><br />
<br />
Dans de multiples autres tests, il existe bien une différence de performance entre les deux machines mais elle reste modeste. Pour une compilation sur Xcode par exemple, la différence n'est que de 10% (122 secondes contre 136 secondes). Dans Lightroom Classic, qui n'a pas été optimisé pour l'architecture Apple Silicon, un test d'export de photos a également montré une différence de l'ordre de 10%. Dans les deux cas, le résultat est assez comparable à celui d'un iMac 27" de 2020 doté de 16 Go de RAM.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/mac-m1-8go-16go-ram-export-lightroom.jpg" alt="Mac M1 test export Lightroom"><br />
<br />
Vous l'aurez compris, la différence entre 8 Go et 16 Go de RAM peut être importante mais il faut avoir des usages exigeants pour que le manque de mémoire vive ait un impact notable dans les applications de productivité au quotidien. En clair, l'intégration de 8 Go de mémoire vive sur le <a href="https://consomac.fr/news-13508-le-macbook-air-passe-a-la-puce-apple-m1.html" target="_blank">MacBook Air</a>, le <a href="https://consomac.fr/news-13509-le-macbook-pro-entame-la-transition-vers-apple-silicon.html" target="_blank">MacBook Pro 13" avec deux ports</a> ainsi que le <a href="https://consomac.fr/news-13510-le-mac-mini-bascule-sur-la-puce-apple-m1.html" target="_blank">Mac mini</a> n'est pas un handicap pour le public auquel ces machines est destiné, et la question de la RAM se posera plus lorsque Apple mettra à jour des ordinateurs plus costauds comme les MacBook Pro haut de gamme ou l'iMac, <a href="https://consomac.fr/news-13548-quels-seront-les-prochains-macs-sur-apple-silicon.html" target="_blank">a priori l'année prochaine</a>. Si vous planifiez d'acheter un Mac Apple M1 et que tout cela vous échappe un peu, cela signifie sans grand doute que 8 Go de RAM suffiront amplement.<br />
<br />
Il convient de néanmoins de nuancer les conclusions de Max Tech sur deux aspects. Le premier est la propension de beaucoup d'utilisateurs à faire tourner de nombreux logiciels gourmands en RAM simultanément. Même si macOS gère la mémoire comme un grand et peut faire appel à <a href="https://consomac.fr/news-13556-macbook-air-m1-un-ssd-reellement-2-fois-plus-rapide.html" target="_blank">un SSD très rapide</a> pour délester temporairement la DRAM de certaines informations, le swap a forcément un impact sur les performances en cas de forte sollicitation alors qu'une dizaine d'applications sont déjà ouvertes. Le second concerne la pérennité de la machine : les logiciels qui seront utilisés dans cinq, six ou sept ans ne seront pas de la même trempe que les logiciels disponibles aujourd'hui. Si 8 Go peuvent suffire aujourd'hui, 16 Go ne seront peut-être pas de trop demain, d'autant plus si vos usages évoluent entre temps. Tout dépend donc de vos projets... et surtout de votre budget, l'option n'étant pas donnée.    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (blockingads == "Yes") {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none; margin-right:20px; margin-left:20px; margin-bottom:20px;' class="Content_1"></div>
<!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none; margin-right:14px; margin-left:14px; margin-bottom:20px;' class="Mobile_Pos2"></div>
                <a href="/comparateur?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez le MacBook Air, le MacBook Pro et le Mac mini sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/13603&text=Macs+M1%C3%82%C2%A0%3A+faut-il+opter+pour+8%C3%82%C2%A0Go+ou+16%C3%82%C2%A0Go+de+RAM%C3%82%C2%A0%3F"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-13560-retours-les-macs-avec-puce-apple-m1-impressionnent.html" title="21 réactions - Publié le 17 novembre 2020 à 17:08">
        <figure>
            <div style="position: relative;"><div data-reactions="21"></div>
                <img src="https://consomac.fr/images/thumbs/13560.jpg" class="figborder">
            </div>
            <figcaption>
                Retours&nbsp;: les Macs avec puce Apple M1 impressionnent
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13523-la-puce-m1-plus-puissante-que-le-macbook-pro-16.html" title="31 réactions - Publié le 12 novembre 2020 à 08:56">
        <figure>
            <div style="position: relative;"><div data-reactions="31"></div>
                <img src="https://consomac.fr/images/thumbs/13523.jpg" class="figborder">
            </div>
            <figcaption>
                La puce M1 plus puissante que le MacBook Pro 16''&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13552-meme-avec-rosetta-la-puce-apple-m1-se-demarque-d-intel.html" title="17 réactions - Publié le 16 novembre 2020 à 10:43">
        <figure>
            <div style="position: relative;"><div data-reactions="17"></div>
                <img src="https://consomac.fr/images/thumbs/13552.jpg" class="figborder">
            </div>
            <figcaption>
                Même avec Rosetta, la puce Apple M1 se démarque d'Intel
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13506-apple-presente-ses-premiers-macs-avec-puce-apple-m1.html" title="25 réactions - Publié le 10 novembre 2020 à 20:38">
        <figure>
            <div style="position: relative;"><div data-reactions="25"></div>
                <img src="https://consomac.fr/images/thumbs/13506.jpg" class="figborder">
            </div>
            <figcaption>
                Apple présente ses premiers Macs avec puce Apple M1&nbsp;!
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (16)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16109-elpianiste/" title="Consulter le profil de Elpianiste">Elpianiste</a></b><p class="reaction-news-infos-date">Hier à 12:59</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16109-elpianiste/" title="Consulter le profil de Elpianiste"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16109.jpg"></a></div><p class="reaction-news-reaction">la quantité de RAM embarquée a <b>eeu</b> d'influence  <img src="/images/smileys/wink.png?m=1" style="width:18px;"> <br />
<br />
Je pense que 230€ pour donner quelques années de vie en plus à une machine c’est finalement assez vite amorti, si l’on met le temps de notre côté.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16109-elpianiste/" title="Consulter le profil de Elpianiste">Elpianiste</a></b><p class="reaction-news-infos-date">Hier à 13:00</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16109-elpianiste/" title="Consulter le profil de Elpianiste"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16109.jpg"></a></div><p class="reaction-news-reaction">la quantité de RAM embarquée a <b>peu</b> d'influence (décidément ce mot ne veut pas être corrigé...)  <img src="/images/smileys/innocent.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/13107-zarck/" title="Consulter le profil de Zarck">Zarck</a></b><p class="reaction-news-infos-date">Hier à 13:02</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/13107-zarck/" title="Consulter le profil de Zarck"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-13107.jpg"></a></div><p class="reaction-news-reaction">La quantité de ram est toujours un goulet d'étranglement à long terme... mon premier pc était un ZX81 avec 1Ko de ram... qui permettait a peine de remplir une page d'écran de code en basic... <br />
Les 8 Go moins 4 Go pour Big sur, moins 1 Go pour le Gpu, il reste 3 Go pour les applis... <br />
J'ai un Mini de 2012 avec 16 Go de ram, j'ai espéré un mini 2020 avec au moins 32 Go et pas à 2000 €, mon mini de 2012 est encore fonctionnel, je passe mon tour encore une fois pour un achat.<br />
 <img src="/images/smileys/2naughty.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7">Yann7</a></b><p class="reaction-news-infos-date">Hier à 13:08</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Avec un SSD à plus de 2Go / s le swap de mémoire ne se remarque pas. Mais il l’use en quelques mois. J’ai un MacBook 8go avec 256g de SSD de 2015: il a fallu que je change 2 fois de carte mère. Prenez 16 Go pour ne pas user votre SSD.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool">LolYangccool</a></b><p class="reaction-news-infos-date">Hier à 13:13</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2019_11/2C739E2B-AA6B-473D-B2F2-543B6EC289AD_AK265000_039d212b3bc1c8bbd1a7e5f1337a08ed_exploding_head.thumb.png.da7a350989a9d92c022cce8e0fc62874.png"></a></div><p class="reaction-news-reaction">J'ai encore 4Go d'utilisable sur mon Mac M1 une fois toutes les applis lancées au démarrage avec la session.<br />
Il a 8Go de RAM. Mon MacBook Pro 13" Intel avec 8Go n'a jamais subit de changement de carte mère.<br />
Ca dépends de l'usage. Et de plus, les SSD sont maintenant bien plus endurants qu'avant en terme de lecture/écriture.<br />
<br />
Perso je pense garder le MacBook Air M1 avec 8Go de RAM. Je trouve que pour l'usage que j'ai de cette machine, c'est bien suffisant.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11932-matt/" title="Consulter le profil de matt">matt</a></b><p class="reaction-news-infos-date">Hier à 14:05</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11932-matt/" title="Consulter le profil de matt"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-11932.jpg"></a></div><p class="reaction-news-reaction">Okay là je suis impressionné !!</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-7">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11873-pehache/" title="Consulter le profil de pehache">pehache</a></b><p class="reaction-news-infos-date">Hier à 14:32</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11873-pehache/" title="Consulter le profil de pehache"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-11873.jpg"></a></div><p class="reaction-news-reaction">Lu ailleurs : <br />
<br />
<i>"La conclusion de ces tests est tout bonnement incroyable : sur des tâches où il n’y a pas besoin d’énormément de RAM, en augmenter la quantité n’a pas d’impact ; et sur des tâches nécessitant plus de RAM, en augmenter la quantité améliore les choses. Qui l’eût cru ? <img src="/images/smileys/smile.png?m=1" style="width:18px;">"</i></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-8">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11873-pehache/" title="Consulter le profil de pehache">pehache</a></b><p class="reaction-news-infos-date">Hier à 14:38</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11873-pehache/" title="Consulter le profil de pehache"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-11873.jpg"></a></div><p class="reaction-news-reaction">A force de voir cette "offensive coordonnée" de plein de youtubeurs/influenceurs qui "démontrent" tous que 8Go de RAM c'est plus qu'il n'en faut (même certains qui hier vantaient les 16 ou 32Go de leurs Mac Intel dans leurs videos), j'en viens à me demander s'il n'ont pas reçu des "éléments de langage" en ce sens de la part d'Apple ! Et je suis sérieux...</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-9">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/33077-lolo43d/" title="Consulter le profil de Lolo43d">Lolo43d</a></b><p class="reaction-news-infos-date">Hier à 15:03</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/33077-lolo43d/" title="Consulter le profil de Lolo43d"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Bonjour,<br />
<br />
Ce que les Youtubeurs oublient, qu'ils soient très sérieux et professionnels comme ceux concernant la vidéo citée ou très paresseux comme d'autres profitant juste de leur statut d'influenceur à la mode (dont je ne citerai pas leurs noms), est que la majeure partie d'entre nous ne fait pas du montage vidéo quotidiennement.<br />
<br />
Ce que j'aimerai savoir, et comme surement beaucoup d'autres ici, est de ce qu'il se passe en « bureautique avancée » si je peux m’exprimer ainsi.<br />
Par exemple, voici mon utilisation moyenne :<br />
- Safari avec environ 30 onglets ouverts,<br />
- Mail,<br />
- App Store,<br />
- Finder avec 5 onglets,<br />
- Message,<br />
- Word,<br />
- Excel,<br />
- 5/6 utilitaires dans la barre des menus.<br />
<br />
Dans ce cas, les 8Go du M1 Air / Pro / Mini suffisent-ils ou alors la machine peut-elle ralentir ?<br />
Car mon MBP Intel et ses 8Go se « fige » des laps de temps de temps à autre au bout de quelques heures<br />
<br />
Beaucoup d’entre nous qui ne sommes pas professionnels de la vidéo attendent une réponse 😉.<br />
Merci<br />
<br />
@pehache : <br />
Les Youtubeurs auxquels tu penses profitent juste de leur statut pour tester toutes les machines dès qu'elles sortent.<br />
Et n'ont aucun sens réel de la critique.<br />
<br />
Pour compléter, ils viennent tous de subir le fait que leur Mac Pro entre 6000€ et 10000€ acheté il y a quelques mois ne fait pas mieux en Single Core. Et ils ne crient même pas au scandale. Pourquoi : car soit ils ont tous obtenus leurs modèles gratuitement soit ils ont tellement d'argent qu'ils s'en moquent.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-10">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4">Fred4</a></b><p class="reaction-news-infos-date">Hier à 16:31</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_10/butterfly.thumb.jpg.83120504403e10cc95fc95ed1bc8d746.jpg"></a></div><p class="reaction-news-reaction">Je serais tenté de penser que tant que le GPU est peu ou modérément sollicité le gain obtenu par une mémoire physique plus grande reste négligeable ou modéré. Dès lors que le GPU est très sollicité, il s'attribue de la mémoire pour son usage exclusif. <br />
<br />
Une façon schématique de voir la mémoire physique du M1 est de déduire la quantité minimale de mémoire à usage exclusif du GPU pour estimer la quantité de mémoire résiduelle à usage commun. <br />
<br />
En résumé, il semble que, sauf usages très exigeants, un MBP intel avec 8 ou 16 Go de RAM sans GPU dédié puisse être remplacé par un MBA M1 ou un MBP M1 avec 8 Go de mémoire unifiée; par ailleurs un MBP intel avec 16 ou 32 Go de RAM et un "petit" GPU dédié serait remplaçable par un MBP M1 avec 16 Go de mémoire unifiée (sous réserve de future complète compatibilité logicielle et en dehors des considérations liées à la taille de l'écran, du nombre de ports, etc...).   <br />
<br />
En revanche à terme les logiciels devraient tirer parti de cette évolution matérielle et le choix initial de 8 Go de mémoire unifiée pourrait devenir pénalisant ou un frein à certaines évolutions logicielles.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-11">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16398-dksnake/" title="Consulter le profil de DKSnake">DKSnake</a></b><p class="reaction-news-infos-date">Hier à 17:08</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16398-dksnake/" title="Consulter le profil de DKSnake"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">@Sylvain: merci beaucoup pour ce test ! Tout les testeurs sont équipés de 8Go alors je cherchais en vain à savoir si l'option des 16Go valait le coup  <img src="/images/smileys/wink.png?m=1" style="width:18px;"> <br />
L'autre sujet aussi qui serait intéressant, c'est de savoir si finalement la présence du ventilateur du Macbook Pro lui procure une réelle hausse de performance par rapport au Macbook Air.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-12">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11535-mout/" title="Consulter le profil de Mout">Mout</a></b><p class="reaction-news-infos-date">Hier à 17:20</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11535-mout/" title="Consulter le profil de Mout"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-11535.gif"></a></div><p class="reaction-news-reaction">Lolo43d, je vais te répondre sur de la "bureautique avancée" comme tu dis<br />
Actuellement ouverts sur mon mac :<br />
Music, Messages, Whatsapp, FB Messenger, souvent Teams, parfois Skype, Chrome avec 20-30 onglets ouverts, Calendrier, Mail (6 comptes), plus pas mal de petites merdasses en fond (DeepL, TunnelBlick, Zoom, box, Dropbox, Unlox, Enpass...), dispachés sur 7 espaces de bureaux (6 spaces et un écran externe) tournent très bien sur un ... MacBook 12" <b>Core m7 avec 8 Go de RAM</b>.<br />
Alors le nouveau Mac M1 est laaaaaaaaaaaaaaaaaaaaaa ... aaargement dimensionné pour faire tout ça.<br />
Je viens de passer deux jours de formation par Zoom, à 10 personnes, il n'a pas bronché.<br />
<br />
<i>Cependant, j'avoue (mais je pense que c'est dû au Core m7, particulièrement anémique) qu'un Hangout video à 4 l'avait mis à genoux il y a 3 ans.</i></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-13">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4">Fred4</a></b><p class="reaction-news-infos-date">Hier à 17:29</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_10/butterfly.thumb.jpg.83120504403e10cc95fc95ed1bc8d746.jpg"></a></div><p class="reaction-news-reaction">@DKSnake : à la vue d'autres vidéos, je dirais qu'en cas de fréquentes et intenses sollicitations de plus de 10 minutes chacune le ventilateur du MBP M1 se justifie. Dans les autres cas le ventilateur serait inutile ou peu utile.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-14">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Hier à 19:12</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">De toute façon le débat est simple :<br />
-Soit tu as un besoin assez simple et le 8Go parfait. <br />
-Soit tu es limité mais tu sais très bien que ton gène de geek va te faire changer ton MBA dans 2ans et la 8Go est parfait.<br />
-soit tu prends le mini ou le MBP pour des tâches plus profondes (en sachant qu’il y aura bientôt le MBP14 mini led M1X voire un mini pro) et là, c’est que tu as une machine que tu veux garder un bon moment et 16Go est préférable.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-15">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16935-kikinou6/" title="Consulter le profil de kikinou6">kikinou6</a></b><p class="reaction-news-infos-date">Hier à 21:22</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16935-kikinou6/" title="Consulter le profil de kikinou6"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Il y a un autre facteur à prendre en compte c’est le nombre de maj qu’il y aura sur cette bécane, car si c’est seulement 5 ans comme sur ios les 230€ pour 8go supp seront à mon avis mieux investi dans le renouvellement de la machine au bout de 5 ans... (ou avant)</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-16">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa">Hangaroa</a></b><p class="reaction-news-infos-date">Hier à 23:37</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16439.jpg"></a></div><p class="reaction-news-reaction">@ fabien77880<br />
Tu as bien résumé et cela m’a fait rire 🤣 je me suis reconnu avec mes gènes a second paragraphe  <img src="/images/smileys/larmes.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13604-le-homepod-mini-c-est-presque-fini-pour-noel.html" title="2 réactions - Publié le 24 novembre 2020 à 16:13"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/13604.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le HomePod mini, c'est presque fini pour Noël</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html" title="16 réactions - Publié le 24 novembre 2020 à 12:29"><div data-reactions="16"></div><img src="https://consomac.fr/images/thumbs/13603.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Macs M1 : faut-il opter pour 8 Go ou 16 Go de RAM ?</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13602-des-deconnexions-wi-fi-pour-le-homepod-mini.html" title="11 réactions - Publié le 24 novembre 2020 à 10:11"><div data-reactions="11"></div><img src="https://consomac.fr/images/thumbs/13602.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Des déconnexions Wi-Fi pour le HomePod mini</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13601-un-ecran-oled-pour-un-prochain-modele-d-ipad-pro.html" title="5 réactions - Publié le 24 novembre 2020 à 09:00"><div data-reactions="5"></div><img src="https://consomac.fr/images/thumbs/13601.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un écran OLED pour un prochain modèle d'iPad Pro ?</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13605-les-macbook-air-intel-des-899-sur-le-refurb-store.html" title="0 réaction - Publié le 25 novembre 2020 à 08:43"><img src="https://consomac.fr/images/thumbs/13605.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les MacBook Air Intel dès 899 € sur le Refurb Store</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13600-certains-ecouteurs-et-casques-beats-en-promo.html" title="0 réaction - Publié le 23 novembre 2020 à 17:03"><img src="https://consomac.fr/images/thumbs/13600.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Certains écouteurs et casques Beats en promo</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13594-les-macbook-pro-16-avec-radeon-5600m-sur-le-refurb.html" title="10 réactions - Publié le 23 novembre 2020 à 08:37"><div data-reactions="10"></div><img src="https://consomac.fr/images/thumbs/13594.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les MacBook Pro 16'' avec Radeon 5600M sur le Refurb</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13591-les-airpods-2-des-139-airpods-pro-a-209-25.html" title="3 réactions - Publié le 22 novembre 2020 à 05:57"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/13591.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les AirPods 2 dès 139 €, AirPods Pro à 209 € (-25%)</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<a href="/forums" id="nou">
<div class="dernieresnews-h1">Sur le forum</div>
</a><div class="derniersposts">
<ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/10005-macbook-air-m1-et-ram/?do=getLastComment" title="Dernier message il y a 3 minutes, par Adavo.">Macbook Air M1 et RAM</a> <span style="color:#c7c7c7;">(99)</span></li><li><a href="https://consomac.fr/forums/topic/9266-coronavirus-des-graphiques/?do=getLastComment" title="Dernier message il y a 14 heures et 48 minutes, par VanZoo.">Coronavirus ... des graphiques</a> <span style="color:#c7c7c7;">(358)</span></li><li><a href="https://consomac.fr/forums/topic/10046-mise-a-jour-big-sur-aperçu/?do=getLastComment" title="Dernier message il y a 1 jour et 0 heure, par Cinemaction.">Mise a jour Big Sur Aperçu</a> <span style="color:#c7c7c7;">(11)</span></li><li><a href="https://consomac.fr/forums/topic/10048-installation-big-sur-sur-apple-air-2018/?do=getLastComment" title="Dernier message il y a 1 jour et 0 heure, par pehache.">Installation Big SUr sur Apple air >2018</a> <span style="color:#c7c7c7;">(19)</span></li><li><a href="https://consomac.fr/forums/topic/10049-mac-pour-infographie/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par VanZoo.">Mac pour Infographie</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/10028-macbook-air-m1-pour-xcode-et-unity3d/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par Fred4.">MacBook Air m1 pour Xcode et Unity3d</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/10050-puce-m1-8-ou-16go-de-ram/?do=getLastComment" title="Dernier message il y a 1 jour et 13 heures, par Fred4.">Puce M1 : 8 ou 16Go de RAM</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/10040-astools-pro/?do=getLastComment" title="Dernier message il y a 1 jour et 14 heures, par Mout.">AsTools Pro ??</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/10044-usb-c-vers-vga/?do=getLastComment" title="Dernier message il y a 1 jour et 15 heures, par Mout.">usb-c vers VGA</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/10024-ipad-air-4/?do=getLastComment" title="Dernier message il y a 2 jours et 12 heures, par LolYangccool.">iPad Air 4</a> <span style="color:#c7c7c7;">(14)</span></li></ul>
</div></div>
</ul>
</div>



<div id="endside"></div>

<div style="clear:both;"></div></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
<!--     Billboard_3     -->
<div id="traffective-ad-Billboard_3" style='display: none;' class="Billboard_3"></div>
<!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div>
</div>
            </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Macs M1 : faut-il opter pour 8 Go ou 16 Go de RAM ?</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Macs M1\u00a0: faut-il opter pour 8\u00a0Go ou 16\u00a0Go de RAM\u00a0?",
            "item": "https://consomac.fr/news-13603-macs-m1-faut-il-opter-pour-8-go-ou-16-go-de-ram.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2020 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',blockingads,{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
