<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : L'iPad 9 reprendrait bien le design de l'iPad Air 3</title>
<meta name="description" content="La prochaine génération d'iPad d'entrée de gamme reprendrait bien le design de l'iPad Air 3, selon les sources de Macotakara. Nos confrères japonais confirment les rumeurs du mois dernier selon lesquelles l'iPad 9 passerait à une diagonale d'écran de 10,5&quot;, contre 10,2&quot; aujourd'hui. Cette...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2021">
<meta property="og:title" content="L'iPad 9 reprendrait bien le design de l'iPad Air 3"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/ipad-9-design-jan21-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="La prochaine génération d'iPad d'entrée de gamme reprendrait bien le design de l'iPad Air 3, selon les sources de Macotakara. Nos confrères japonais confirment les rumeurs du mois dernier selon lesquelles l'iPad 9 passerait à une diagonale d'écran de 10,5&quot;, contre 10,2&quot; aujourd'hui. Cette..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html">
<link rel="amphtml" href="https://consomac.fr/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adsbygoogle.js"></script>
<script>if (window.canRunAds === undefined) { blockingads = "Yes"; } else { blockingads = "No"; }</script>
<script type="text/javascript" id="trfAdSetup" async data-traffectiveConf='{"targeting": [{"key":"zone","values":null,"value":"homepage"}], "dfpAdUrl" : "/21733406319/consomac.fr/homepage", "clientAlias" : "consomac.fr"}' src="//cdntrf.com/trf_consomac.fr.js"></script><style type="text/css">div.trf-declaration-container::before {content: " - Publicité - ";text-align:center}</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-imac.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<!--     Billboard     -->
<div id="traffective-ad-Billboard" style="display: none;" class="grandepub Billboard"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=13822' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html"},"headline":"L'iPad\u00a09 reprendrait bien le design de l'iPad Air\u00a03","image":"https://consomac.fr/images/news/ipad-9-design-jan21-illu.jpg","datePublished":"2021-01-07T10:46:00+01:00","dateModified":"2021-01-07T10:46:00+01:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"La prochaine g\u00e9n\u00e9ration d'iPad d'entr\u00e9e de gamme reprendrait bien le design de l'iPad Air\u00a03, selon les sources de Macotakara. Nos confr\u00e8res japonais confirment les rumeurs du mois dernier selon lesquelles l'iPad\u00a09 passerait \u00e0 une diagonale d'\u00e9cran de 10,5\", contre 10,2\" aujourd'hui. Cette..."}</script><h1>L'iPad 9 reprendrait bien le design de l'iPad Air 3</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">7 janvier 2021 à 10:46</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">2</span></a></li>
        <li><a href="news-13821-airpods-pro-une-edition-speciale-nouvel-an-chinois.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-13823-un-indice-sur-l-offre-back-to-school-2021.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<!--     Mobile_Pos1     -->
<div id="traffective-ad-Mobile_Pos1" style='display: none; margin-bottom:20px;' class="Mobile_Pos1"></div>
    <div id="newscontent">
        La prochaine génération d'iPad d'entrée de gamme reprendrait bien le design de l'iPad Air 3, selon les sources de <a href="http://www.macotakara.jp/blog/rumor/entry-40802.html" target="_blank">Macotakara</a>. Nos confrères japonais confirment <a href="https://consomac.fr/news-13718-un-ecran-de-10.0-pour-l-ipad-9-en-2021.html" target="_blank">les rumeurs du mois dernier</a> selon lesquelles l'iPad 9 passerait à une diagonale d'écran de 10,5", contre 10,2" aujourd'hui. Cette évolution se ferait sans augmentation de la taille du châssis, simplement grâce à la réduction des marges autour de l'écran. Apple profiterait d'ailleurs de l'occasion pour réduire l'épaisseur de la tablette, à 6,3 mm contre 7,5 mm pour l'iPad 8, et le poids serait également en légère baisse avec 460 g au lieu de 490 g.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/ipad-9-design-jan21.jpg" alt="iPad Air 4 iPad Air 3 iPad 8"><br />
<br />
Pour réduire autant l'épaisseur, l'iPad 9 adopterait l'écran laminé de l'iPad Air 3, avec son revêtement antireflet. Ce serait la plus grande nouveauté de cette génération mais pas la seule : Apple intégrerait également un processeur plus récent que la puce Apple A12 actuellement utilisée. Concernant le calendrier, nos confrères donnent leur langue au chat : la révision de l'iPad Pro est <a href="https://consomac.fr/news-13786-la-revision-de-l-ipad-pro-attendue-pour-debut-2021.html" target="_blank">attendue pour le printemps</a> mais l'iPad d'entrée de gamme <a href="https://consomac.fr/news-13607-un-ipad-9-prevu-pour-la-fin-d-annee-2021.html" target="_blank">pourrait attendre l'automne</a>, prévenait Ming-Chi Kuo il y a quelques semaines.    </div>



    <br/>

    <div align="center" style="margin-top:5px; margin-bottom:10px;"><a rel="nofollow" class="accespromo" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fipad" target="_blank">iPad sur l'Apple Store</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (blockingads == "Yes") {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<!--     Content_1     -->
<div id="traffective-ad-Content_1" style='display: none; margin-right:20px; margin-left:20px; margin-bottom:20px;' class="Content_1"></div>
<!--     Mobile_Pos2     -->
<div id="traffective-ad-Mobile_Pos2" style='display: none; margin-right:14px; margin-left:14px; margin-bottom:20px;' class="Mobile_Pos2"></div>
                <a href="/comparateur/ipad?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'iPad sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/13822&text=L%27iPad%C3%82%C2%A09+reprendrait+bien+le+design+de+l%27iPad+Air%C3%82%C2%A03"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-13718-un-ecran-de-10.0-pour-l-ipad-9-en-2021.html" title="2 réactions - Publié le 12 décembre 2020 à 12:22">
        <figure>
            <div style="position: relative;"><div data-reactions="2"></div>
                <img src="https://consomac.fr/images/thumbs/13718.jpg" class="figborder">
            </div>
            <figcaption>
                Un écran de 10,5'' pour l'iPad 9 en 2021&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13607-un-ipad-9-prevu-pour-la-fin-d-annee-2021.html" title="5 réactions - Publié le 25 novembre 2020 à 09:50">
        <figure>
            <div style="position: relative;"><div data-reactions="5"></div>
                <img src="https://consomac.fr/images/thumbs/13607.jpg" class="figborder">
            </div>
            <figcaption>
                Un iPad 9 prévu pour la fin d'année 2021&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13158-l-ipad-10.0-passe-a-la-puce-apple-a12.html" title="3 réactions - Publié le 15 septembre 2020 à 21:42">
        <figure>
            <div style="position: relative;"><div data-reactions="3"></div>
                <img src="https://consomac.fr/images/thumbs/13158.jpg" class="figborder">
            </div>
            <figcaption>
                L'iPad 10,2'' passe à la puce Apple A12
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-13235-et-si-l-ipad-mini-prenait-le-chemin-de-l-ipad-air.html" title="5 réactions - Publié le 28 septembre 2020 à 17:26">
        <figure>
            <div style="position: relative;"><div data-reactions="5"></div>
                <img src="https://consomac.fr/images/thumbs/13235.jpg" class="figborder">
            </div>
            <figcaption>
                Et si l'iPad mini prenait le chemin de l'iPad Air&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (2)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4">Fred4</a></b><p class="reaction-news-infos-date">Hier à 11:22</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_10/butterfly.thumb.jpg.83120504403e10cc95fc95ed1bc8d746.jpg"></a></div><p class="reaction-news-reaction">L'évolution qualitative de l'écran me semble en effet justifiée.<br />
Je préconisais déjà cette mise à niveau en commentaire du précédent article du 12 décembre dernier.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Hier à 12:20</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">la suite logique....et une sortie en automne pour ne pas court-circuiter le air et les pro surtout avec l'écran laminé, la puce A13 dedans pour 350 balles.</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13824-l-iphone-12-serait-21-plus-couteux-que-l-iphone-11.html" title="0 réaction - Publié le 07 janvier 2021 à 17:27"><img src="https://consomac.fr/images/thumbs/13824.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 serait 21% plus coûteux que l'iPhone 11</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13823-un-indice-sur-l-offre-back-to-school-2021.html" title="0 réaction - Publié le 07 janvier 2021 à 16:03"><img src="https://consomac.fr/images/thumbs/13823.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un indice sur l'offre Back to School 2021</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html" title="2 réactions - Publié le 07 janvier 2021 à 10:46"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/13822.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPad 9 reprendrait bien le design de l'iPad Air 3</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-13821-airpods-pro-une-edition-speciale-nouvel-an-chinois.html" title="0 réaction - Publié le 07 janvier 2021 à 09:36"><img src="https://consomac.fr/images/thumbs/13821.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">AirPods Pro : une édition spéciale Nouvel An chinois</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13820-refurb-les-macbook-air-core-i5-a-899-de-retour.html" title="0 réaction - Publié le 07 janvier 2021 à 09:08"><img src="https://consomac.fr/images/thumbs/13820.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Refurb&nbsp;: les MacBook Air Core i5 à 899 € de retour</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13816-un-macbook-pro-16-pouces-a-2-279.99-16.html" title="0 réaction - Publié le 06 janvier 2021 à 09:45"><img src="https://consomac.fr/images/thumbs/13816.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un MacBook Pro 16 pouces à 2 279,99 € (-16%)</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13812-les-macs-m1-en-stock-chez-les-revendeurs.html" title="0 réaction - Publié le 05 janvier 2021 à 12:07"><img src="https://consomac.fr/images/thumbs/13812.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les Macs M1 en stock chez les revendeurs</span>

</a>

</span>




<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-13806-un-macbook-pro-13-4-ports-a-1-691.10-21.html" title="0 réaction - Publié le 04 janvier 2021 à 14:19"><img src="https://consomac.fr/images/thumbs/13806.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un MacBook Pro 13'' 4 ports à 1 691,10 € (-21%)</span>

</a>

</span>



<div style="clear:both;"></div>
</div>
<a href="/forums" id="nou">
<div class="dernieresnews-h1">Sur le forum</div>
</a><div class="derniersposts">
<ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/10289-basculement-pc-vers-mac/?do=getLastComment" title="Dernier message il y a 1 heure, par LolYangccool.">Basculement PC vers Mac</a> <span style="color:#c7c7c7;">(7)</span></li><li><a href="https://consomac.fr/forums/topic/10290-ecrans-externes-vs-macbookpro-16-vs-catalina-vs-big-sur/?do=getLastComment" title="Dernier message il y a 3 heures et 8 minutes, par Jack51.">Ecrans externes vs MacbookPro 16 vs Catalina vs Big Sur</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/10281-big-sur-sur-macbook-pro-classique-de-2012/?do=getLastComment" title="Dernier message il y a 4 heures et 27 minutes, par LolYangccool.">BIg Sur sur MAcBook Pro Classique de 2012</a> <span style="color:#c7c7c7;">(11)</span></li><li><a href="https://consomac.fr/forums/topic/10286-refus-de-remboursement-par-apple-itunes-france-et-de-la-banque/?do=getLastComment" title="Dernier message il y a 4 heures et 29 minutes, par LolYangccool.">Refus de remboursement par Apple iTunes France et de la banque</a> <span style="color:#c7c7c7;">(20)</span></li><li><a href="https://consomac.fr/forums/topic/10287-votre-avis-sur-les-airpods-pro/?do=getLastComment" title="Dernier message il y a 8 heures et 30 minutes, par LolYangccool.">Votre avis sur les AirPods Pro</a> <span style="color:#c7c7c7;">(10)</span></li><li><a href="https://consomac.fr/forums/topic/10285-5g-free/?do=getLastComment" title="Dernier message il y a 8 heures et 38 minutes, par LolYangccool.">5G Free</a> <span style="color:#c7c7c7;">(18)</span></li><li><a href="https://consomac.fr/forums/topic/8612-configuration-nas-synology/?do=getLastComment" title="Dernier message il y a 9 heures et 4 minutes, par pehache.">Configuration NAS Synology</a> <span style="color:#c7c7c7;">(377)</span></li><li><a href="https://consomac.fr/forums/topic/10288-passage-au-mba-m1/?do=getLastComment" title="Dernier message il y a 11 heures et 38 minutes, par Fred4.">passage au MBA M1</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/10059-bug-macbook-pro-m1/?do=getLastComment" title="Dernier message il y a 14 heures et 31 minutes, par pserum.">Bug Macbook pro M1</a> <span style="color:#c7c7c7;">(20)</span></li><li><a href="https://consomac.fr/forums/topic/10234-siri-homepod-et-airplay/?do=getLastComment" title="Dernier message il y a 1 jour et 11 heures, par LolYangccool.">Siri, Homepod et Airplay</a> <span style="color:#c7c7c7;">(6)</span></li></ul>
</div></div>
</ul>
</div>



<div id="endside"></div>

<div style="clear:both;"></div></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
<!--     Billboard_3     -->
<div id="traffective-ad-Billboard_3" style='display: none;' class="Billboard_3"></div>
<!--     Mobile_Pos3     -->
<div id="traffective-ad-Mobile_Pos3" style='display: none;' class="Mobile_Pos3"></div>
</div>
            </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>L'iPad 9 reprendrait bien le design de l'iPad Air 3</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "L'iPad\u00a09 reprendrait bien le design de l'iPad Air\u00a03",
            "item": "https://consomac.fr/news-13822-l-ipad-9-reprendrait-bien-le-design-de-l-ipad-air-3.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2021 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',blockingads,{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
