<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Apple présente enfin ses AirTags !</title>
<meta name="description" content="Après des mois de rumeurs et de fuites, les AirTags sont enfin là ! Apple a présenté son petit traqueur Bluetooth ce soir, que l'on a pris l'habitude de citer au pluriel mais qui s'appelle logiquement AirTag au singulier. Il coûte 35 €.

« Perdez l’habitude de tout perdre »,...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2021">
<meta property="og:title" content="Apple présente enfin ses AirTags !"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-14469-apple-presente-enfin-ses-airtags.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/airtag-officiel-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Après des mois de rumeurs et de fuites, les AirTags sont enfin là ! Apple a présenté son petit traqueur Bluetooth ce soir, que l'on a pris l'habitude de citer au pluriel mais qui s'appelle logiquement AirTag au singulier. Il coûte 35 €.

« Perdez l’habitude de tout perdre »,..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-14469-apple-presente-enfin-ses-airtags.html">
<link rel="amphtml" href="https://consomac.fr/news-14469-apple-presente-enfin-ses-airtags.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["airtag","airtags"]}' src="//scripts.static-od.com/setup/?site=consomac"></script>
<style type="text/css">
  .Content_Bottom {margin: 0 20px 20px 20px}
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Mobile_Pos2 {margin-bottom: 30px}
  .Mobile_Bottom {margin-right:14px; margin-left:14px; margin-bottom:20px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-imac.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=14469' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-14469-apple-presente-enfin-ses-airtags.html"},"headline":"Apple pr\u00e9sente enfin ses AirTags\u00a0!","image":"https://consomac.fr/images/news/airtag-officiel-illu.jpg","datePublished":"2021-04-20T21:35:00+02:00","dateModified":"2021-04-20T21:35:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Apr\u00e8s des mois de rumeurs et de fuites, les AirTags sont enfin l\u00e0\u00a0! Apple a pr\u00e9sent\u00e9 son petit traqueur Bluetooth ce soir, que l'on a pris l'habitude de citer au pluriel mais qui s'appelle logiquement AirTag au singulier. Il co\u00fbte 35\u00a0\u20ac. \u00ab\u00a0Perdez l\u2019habitude de tout perdre\u00a0\u00bb,..."}</script><h1>Apple présente enfin ses AirTags !</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">20 avril 2021 à 21:35</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">14</span></a></li>
        <li><a href="news-14468-l-ipad-pro-passe-a-la-puce-apple-m1.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-14470-apple-tv-4k-puce-a12-et-nouvelle-telecommande.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        <b>Après des mois de rumeurs et de fuites, les AirTags sont enfin là ! Apple a présenté son petit traqueur Bluetooth ce soir, que l'on a pris l'habitude de citer au pluriel mais qui s'appelle logiquement AirTag au singulier. Il coûte 35 €.</b><br />
<br />
<i>« Perdez l’habitude de tout perdre »</i>, annonce Apple. Avec les AirTags, il est justement question de tout retrouver. Le petit accessoire circulaire peut être accroché à un trousseau de clés, glissé dans un sac ou dans un portefeuilles... et il apparaît tout simplement dans l'application Localiser parmi vos appareils Apple géolocalisables et les produits de marques tierces compatibles <a href="https://consomac.fr/news-14391-localisation-d-objets-apple-lance-son-find-my-network.html" target="_blank">avec le réseau Localiser</a>, présenté un peu plus tôt ce mois-ci.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/airtag-officiel.jpg" alt="AirTag"><br />
<br />
L'appareil émet un petit signal Bluetooth qui peut être détecté par les appareils environnants, et compte sur la puissance du réseau Localiser, qui comprend des millions d'utilisateurs d'iPhone, d'iPad et de Mac partout dans le monde, pour le capter et communiquer sa géolocalisation sur iCloud, le tout de manière sécurisée bien évidemment. Lorsque l'AirTag est détecté, à proximité ou par un tiers, l'iPhone dirige alors son propriétaire vers celui-ci, via Apple Plans à distance ou avec des indications plus précises à quelques mètres. Grâce à l'intégration de l'Ultra Wideband, la géolocalisation est encore plus précise à proximité pour les utilisateurs d'iPhone 11 ou 12.<br />
<br />
<br />
<div class="image"><img src="https://consomac.fr/images/news/airtag-officiel-recherche.jpg" id="imgcenter"></div><br />
<br />
En cas de perte, il suffit d'activer le mode Perdu pour déclencher la recherche du réseau Localiser. Il est possible de faire sonner l'AirTag s'il est à proximité, et de paramétrer l'accessoire pour communiquer ses coordonnées à la personne qui trouverait un AirTag égaré, grâce à une compatibilité avec la technologie NFC (comme Apple Pay). Apple insiste sur la protection de la vie privée : tout est systématiquement anonymisé et aucune donnée n'est conservée par Apple. Apple a également mis en place une fonctionnalité pour éviter l'espionnage : un AirTag inconnu qui s'approcherait un peu trop près de votre iPhone de manière prolongée, sans être à proximité de son propriétaire, se mettrait à sonner.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/airtag-officiel-localiser.jpg" alt="AirTag Localiser"><br />
<br />
L'AirTag intègre une pile bouton standard qui peut être changée par l'utilisateur à tout moment. Son autonomie est supérieure à un an selon Apple. L'AirTag est résistant à l'eau (indice de protection IP67), ce qui permet donc de l'utiliser dans n'importe quelle situation. Côté tarifs, comptez <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fairtag" target="_blank">35 €</a> l'unité, ou <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fairtag" target="_blank">119 €</a> pour le lot de quatre. Les précommandes seront lancées ce vendredi 23 avril à 14h, pour une disponibilité le vendredi 30 avril. Il est possible de faire graver gratuitement ses AirTags, ce qui pourrait être assez pratique pour les distinguer.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fairtag" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/airtag-officiel-store.jpg" alt="AirTag Apple Store"></a><br />
<br />
Notez qu'Apple compte bien vendre quelques accessoires avec les AirTags. Apple a ainsi déjà référencé une lanière à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMK0W3" target="_blank">35 €</a> (ou <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMX4A2" target="_blank">45 €</a> en cuir) ainsi qu'un porte-clés en cuir à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMHJ23" target="_blank">39 €</a>, ainsi qu'un porte-clés de Belkin à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FHNPR2" target="_blank">13,95 €</a> et une protection avec cordon à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FHNPX2" target="_blank">13,95 €</a>. Il y a également trois produits conçus par Hermès : un porte-clés à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMX872" target="_blank">349 €</a>, un accessoire de bagage à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMX8A2" target="_blank">449 €</a> et un accessoire de sac à <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMX862" target="_blank">299 €</a>. Bien sûr, les accessoiristes devraient s'en donner rapidement à coeur joie chez les différents revendeurs.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/airtag-officiel-accessoires.jpg" alt="AirTag accessoires">    </div>



    <br/>

    <div align="center" style="margin-top:5px; margin-bottom:10px;"><a rel="nofollow" class="accespromo" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fairtag" target="_blank">AirTag sur l'Apple Store</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_Bottom" style="display:none;" class="Content_Bottom"></div>
<div id="optidigital-adslot-Mobile_Bottom" style="display:none;" class="Mobile_Bottom"></div>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-14469-apple-presente-enfin-ses-airtags.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/14469&text=Apple+pr%C3%83%C2%A9sente+enfin+ses+AirTags%C3%82%C2%A0%21"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-14391-localisation-d-objets-apple-lance-son-find-my-network.html" title="11 réactions - Publié le 07 avril 2021 à 19:43">
        <figure>
            <div style="position: relative;"><div data-reactions="11"></div>
                <img src="https://consomac.fr/images/thumbs/14391.jpg" class="figborder">
            </div>
            <figcaption>
                Localisation d'objets&nbsp;: Apple lance son Find My network
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-14393-chipolo-one-spot-le-premier-traqueur-compatible-find-my.html" title="8 réactions - Publié le 08 avril 2021 à 09:13">
        <figure>
            <div style="position: relative;"><div data-reactions="8"></div>
                <img src="https://consomac.fr/images/thumbs/14393.jpg" class="figborder">
            </div>
            <figcaption>
                Chipolo ONE Spot, le premier traqueur compatible Find My
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-14394-chez-vanmoof-les-premiers-velos-compatibles-find-my.html" title="11 réactions - Publié le 08 avril 2021 à 10:31">
        <figure>
            <div style="position: relative;"><div data-reactions="11"></div>
                <img src="https://consomac.fr/images/thumbs/14394.jpg" class="figborder">
            </div>
            <figcaption>
                Chez VanMoof, les premiers vélos compatibles Find My
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-14408-ultra-wideband-samsung-devance-les-airtags-d-apple.html" title="4 réactions - Publié le 09 avril 2021 à 14:07">
        <figure>
            <div style="position: relative;"><div data-reactions="4"></div>
                <img src="https://consomac.fr/images/thumbs/14408.jpg" class="figborder">
            </div>
            <figcaption>
                Ultra Wideband&nbsp;: Samsung devance les AirTags d'Apple
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (14)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Hier à 21:38</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">l'accessoire qui coute plus cher que le produit lui même =&gt; ON MARCHE SUR LA TETE <img src="/images/smileys/laugh.png?m=1" style="width:18px;"> <br />
Je suis trop rigoureux pour perdre mes objets donc je ne suis pas la cible....</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Hier à 21:39</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Ceux de Samsung ne demandent pas forcément un accessoire. Leur avidité est excessive  <img src="/images/smileys/moneymouth.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15226-paul/" title="Consulter le profil de Paul">Paul</a></b><p class="reaction-news-infos-date">Hier à 21:55</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15226-paul/" title="Consulter le profil de Paul"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15226.jpg"></a></div><p class="reaction-news-reaction">En cherchant un peu : 2,7 € sur la Baie, pas si cher le porte-clé chinois spécial AirTag.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7">Yann7</a></b><p class="reaction-news-infos-date">Hier à 21:57</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Le meilleur truc de la soirée!</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/27238-so0paman/" title="Consulter le profil de So0paman">So0paman</a></b><p class="reaction-news-infos-date">Hier à 22:16</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/27238-so0paman/" title="Consulter le profil de So0paman"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Je suis content qu’ils aient enfin été présentés... pour qu’on arrête d’en parler  <img src="/images/smileys/laugh.png?m=1" style="width:18px;"> <br />
<br />
Plus sérieusement c’est sympa et le prix est pas prohibitif, il est pas impossible que j’en achète 2/3 pour avoir l’esprit tranquille mais c’est pas le truc du siècle non plus</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11932-matt/" title="Consulter le profil de matt">matt</a></b><p class="reaction-news-infos-date">Hier à 22:26</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11932-matt/" title="Consulter le profil de matt"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-11932.jpg"></a></div><p class="reaction-news-reaction">Franchement je suis très dubitatif. Il y a un effet je trouve où tu vas décider d’en acheter un pour le mettre sur un objet que t’as peur de perdre, mais comme t’as fait la demarche d’ajouter le traqueur, et que maintenant il y a un iBidule qui traine dessus et le rend 2x plus volumineux au total, et bien tu ne vas plus le perdre et ton AirTags n’aura servis à rien.<br />
<br />
Il y aura un autre effet dans lequel tu vas te dire « ok bah je ne veux pas perdre mes clefs » donc tu vas acheter un AirTags pour tes clefs puis tu vas avoir trop peur de perdre un autre truc et un autre truc et un autre truc que tu peux pas mettre un AirTags à tout ... donc tu ferais mieux de mieux ranger ton bureau ... <br />
<br />
Le traqueur est de mon point de vu une fausse bonne idée !<br />
<br />
Enfin, et là je passe à un discours plus personnel, je ne me souviens pas la dernière fois que j’ai perdu quelque chose. Je veux bien que vous me dites si vous, vous vous en souvenez.<br />
<br />
J’ai un peu mentis, à 13ans j’ai perdu un super caméscope que mes parents m’avaient tout juste acheté, complètement traumatisé, je suis devenu maniaque haha</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-7">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15226-paul/" title="Consulter le profil de Paul">Paul</a></b><p class="reaction-news-infos-date">Hier à 22:41</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15226-paul/" title="Consulter le profil de Paul"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15226.jpg"></a></div><p class="reaction-news-reaction">@matt : Tu as peut-être perdu... la mémoire ?  <img src="/images/smileys/razz.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-8">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim">pim</a></b><p class="reaction-news-infos-date">Hier à 23:15</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_03/Moody-Chat.thumb.jpg.d8442c3f22c16708c672a27c6288cec4.jpg"></a></div><p class="reaction-news-reaction">En cas de vol en planquant correctement l'AirTag, dans la doublure d'un sac ou sous la selle d'un vélo, ça peut être utile !<br />
<br />
En revanche si c'est pour retrouver son écharpe, ses gants et son bonnet, là c'est trop cher et trop lourd &gt; RDV dans dix ans, quand on pourra avoir la même chose dix fois plus petit !</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-9">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/38537-tata-yoyo/" title="Consulter le profil de tata yoyo">tata yoyo</a></b><p class="reaction-news-infos-date">Hier à 23:29</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/38537-tata-yoyo/" title="Consulter le profil de tata yoyo"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Justement, en cas de vol, c'est pas bon: un AirTag inconnu caché sous la selle du vélo par exemple de la personne volé qui s'approcherait un peu trop près de l'iPhone (du voleur) de manière prolongée, sans être à proximité de son propriétaire (la personne volé), se mettrait à sonner. Le voleur sera donc prévenu qu'il y a un AirTag caché sous la selle du vélo par exemple.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-10">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15533-sneyek/" title="Consulter le profil de Sneyek">Sneyek</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:15</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15533-sneyek/" title="Consulter le profil de Sneyek"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">@tata yoyo<br />
<br />
Tres bien vu ca, je n'y avais pas penser ! En effet, dans ce cas ca pourrait être ennuyant ! Mais je me demandes ce que Apple pourrait faire pour contrer ca ?? Apres je penses que ce n'est pas le but de ce dispositif. Ils parlent bien du fait que ca pourrait servir a retrouver des objets perdu, et pas des objet vole.<br />
<br />
Sinon je suis bien content que ce gadget soit enfin dispo !<br />
Je perds jamais mes affaire mais je me stress souvent a y faire très attention, je me permet rarement de laisser ma veste ou mon sac sans surveillance et ce genre de chose, je sais que le AirTag, meme s'il ne me servira probablement jamais a retrouver un objet perdu me permettra d'avoir la conscience tranquille au bar avec les collègues apres le taff ou j'aurais mon sac avec mon clavier, Mac, iPad, souris etc pour un petit total d'argent assez important !<br />
<br />
Pareil pour ma veste, mon portefeuille et surtout le collier de mon chien !<br />
<br />
J'espère qu'Apple va élargir les possibilités, je vois bien une notif si l'utilisateur pars de chez lui sans ses clés/porte feuille, ou meme du boulot sans ses clés. (ca m'est arrive une fois, C'est chiant).<br />
Mais aussi, permettre de partager la position d'un AirTag a un ami, si tu veux prêter tes clés a ton coloc par exemple je sais pas. Bref, je penses que ce petit traqueur a de l'avenir !! Je vais en prendre 4  <img src="/images/smileys/laugh.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-11">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25577-macintosh/" title="Consulter le profil de Macintosh">Macintosh</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:19</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/25577-macintosh/" title="Consulter le profil de Macintosh"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-25577.png"></a></div><p class="reaction-news-reaction">"un AirTag inconnu qui s'approcherait un peu trop près de votre iPhone de manière prolongée, sans être à proximité de son propriétaire, se mettrait à sonner."<br />
<br />
C'est bien pour éviter les dérives et les histoires de stalkings mais si ça prévient le voleur qu'il va se faire pister ça sert à quoi ?</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-12">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16382-tarantino444/" title="Consulter le profil de Tarantino444">Tarantino444</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:20</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16382-tarantino444/" title="Consulter le profil de Tarantino444"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">sur la presentation ils insistent bcp airtag et iphone 12. Mais qu'en est il des anciens iphones.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-13">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25577-macintosh/" title="Consulter le profil de Macintosh">Macintosh</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:22</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/25577-macintosh/" title="Consulter le profil de Macintosh"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-25577.png"></a></div><p class="reaction-news-reaction">Pour un sac c'est très bien mais pour les clés l'achat d'un accessoire est donc indispensable. J'imagine que d'autres fabricants proposeront rapidement des porte clés beaucoup moins chers mais c'est vrai que le porte clé plus cher que l'airpad c'est un peu ridicule. Ils auraient pu prévoir une ouverture.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-14">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:37</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Pour quand le SupoTag ?  <img src="/images/smileys/2yuck.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14471-un-nouveau-coloris-mauve-pour-les-iphone-12-et-12-mini.html" title="2 réactions - Publié le 20 avril 2021 à 22:21"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/14471.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un nouveau coloris mauve pour les iPhone 12 et 12 mini</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14470-apple-tv-4k-puce-a12-et-nouvelle-telecommande.html" title="8 réactions - Publié le 20 avril 2021 à 22:02"><div data-reactions="8"></div><img src="https://consomac.fr/images/thumbs/14470.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple TV 4K : puce A12 et nouvelle télécommande</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14469-apple-presente-enfin-ses-airtags.html" title="14 réactions - Publié le 20 avril 2021 à 21:35"><div data-reactions="14"></div><img src="https://consomac.fr/images/thumbs/14469.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple présente enfin ses AirTags !</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14468-l-ipad-pro-passe-a-la-puce-apple-m1.html" title="9 réactions - Publié le 20 avril 2021 à 21:00"><div data-reactions="9"></div><img src="https://consomac.fr/images/thumbs/14468.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPad Pro passe à la puce Apple M1</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14459-l-iphone-12-de-64-go-noir-a-789-120.html" title="4 réactions - Publié le 20 avril 2021 à 08:14"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/14459.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 de 64 Go noir à 789 € (-120 € !)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14454-jusqu-a-11-de-remise-sur-l-iphone-se-des-449.html" title="0 réaction - Publié le 19 avril 2021 à 11:21"><img src="https://consomac.fr/images/thumbs/14454.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à 11% de remise sur l'iPhone SE, dès 449 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14453-les-ecouteurs-earpods-avec-connecteur-lightning-a-14.html" title="0 réaction - Publié le 19 avril 2021 à 10:57"><img src="https://consomac.fr/images/thumbs/14453.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les écouteurs EarPods avec connecteur Lightning à 14 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14450-le-macbook-pro-m1-avec-256-go-a-1-360.html" title="0 réaction - Publié le 19 avril 2021 à 08:50"><img src="https://consomac.fr/images/thumbs/14450.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le MacBook Pro M1 avec 256 Go à 1 360 €</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/10549-parlons-de-la-keynote-davril-2021/?do=getLastComment" title="Dernier message il y a 4 heures et 21 minutes, par LolYangccool.">Parlons de la keynote d'avril 2021</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/10512-pourquoi-il-ny-a-pas-de-mac-chez-apple/?do=getLastComment" title="Dernier message il y a 5 heures et 12 minutes, par The Hoff.">Pourquoi il n'y a pas de Mac chez Apple?</a> <span style="color:#c7c7c7;">(27)</span></li><li><a href="https://consomac.fr/forums/topic/10548-windows-sur-m1/?do=getLastComment" title="Dernier message il y a 10 heures et 7 minutes, par Sethenès.">WIndows sur M1 :-(</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/10481-apple-m1-suite-du-bug-des-ssds/?do=getLastComment" title="Dernier message il y a 12 heures et 9 minutes, par Theozz.">[Apple M1] : Suite du bug des SSDs.</a> <span style="color:#c7c7c7;">(13)</span></li><li><a href="https://consomac.fr/forums/topic/10353-imac-de-2013-de-plus-en-plus-lent/?do=getLastComment" title="Dernier message il y a 13 heures et 30 minutes, par Apple4ever20.">Imac de 2013 de plus en plus lent</a> <span style="color:#c7c7c7;">(19)</span></li><li><a href="https://consomac.fr/forums/topic/10547-ram-mac-mini-late-2009-à-8-gb/?do=getLastComment" title="Dernier message il y a 13 heures et 38 minutes, par Apple4ever20.">RAM Mac mini late 2009 à 8 Gb</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/7016-remplacer-les-disques-dun-synology-sans-raid-et-sans-spare/?do=getLastComment" title="Dernier message il y a 18 heures et 48 minutes, par pehache.">Remplacer les disques d'un Synology sans Raid et sans Spare</a> <span style="color:#c7c7c7;">(376)</span></li><li><a href="https://consomac.fr/forums/topic/10541-homekit-vos-indispensables/?do=getLastComment" title="Dernier message il y a 1 jour et 6 heures, par BaptisteC.">HomeKit : Vos indispensables</a> <span style="color:#c7c7c7;">(21)</span></li><li><a href="https://consomac.fr/forums/topic/10526-incompatibilité-du-pilote-epson-sc-p800-avec-1123/?do=getLastComment" title="Dernier message il y a 1 jour et 9 heures, par Thital.">Incompatibilité du pilote Epson SC-P800 avec 11.2.3?</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/10546-final-cut-pro-tarif-étudiant/?do=getLastComment" title="Dernier message il y a 1 jour et 11 heures, par Valrani.">Final Cut Pro tarif étudiant</a> <span style="color:#c7c7c7;">(2)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Pos2" style="display:none" class="Mobile_Pos2"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Apple présente enfin ses AirTags !</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Apple pr\u00e9sente enfin ses AirTags\u00a0!",
            "item": "https://consomac.fr/news-14469-apple-presente-enfin-ses-airtags.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2021 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
