<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Un premier aperçu des prochains nouveaux emojis</title>
<meta name="description" content="Le consortium Unicode dévoile chaque année de nouveaux emojis, qui sont ensuite inclus aux systèmes des différents fabricants. Chez Apple, cela se fait généralement à l'automne, mais la crise sanitaire a entraîné quelques décalages. Il y a ainsi eu des nouveautés très limitées en...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2021">
<meta property="og:title" content="Un premier aperçu des prochains nouveaux emojis"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/emojis-unicode-14-draft-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Le consortium Unicode dévoile chaque année de nouveaux emojis, qui sont ensuite inclus aux systèmes des différents fabricants. Chez Apple, cela se fait généralement à l'automne, mais la crise sanitaire a entraîné quelques décalages. Il y a ainsi eu des nouveautés très limitées en..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html">
<link rel="amphtml" href="https://consomac.fr/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["emojis","unicode"]}' src="//scripts.static-od.com/setup/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=14965' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html"},"headline":"Un premier aper\u00e7u des prochains nouveaux emojis","image":"https://consomac.fr/images/news/emojis-unicode-14-draft-illu.jpg","datePublished":"2021-07-16T08:43:00+02:00","dateModified":"2021-07-16T08:43:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Le consortium Unicode d\u00e9voile chaque ann\u00e9e de nouveaux emojis, qui sont ensuite inclus aux syst\u00e8mes des diff\u00e9rents fabricants. Chez Apple, cela se fait g\u00e9n\u00e9ralement \u00e0 l'automne, mais la crise sanitaire a entra\u00een\u00e9 quelques d\u00e9calages. Il y a ainsi eu des nouveaut\u00e9s tr\u00e8s limit\u00e9es en..."}</script><h1>Un premier aperçu des prochains nouveaux emojis</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">16 juillet 2021 à 08:43</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">11</span></a></li>
        <li><a href="news-14964-nouvelles-rumeurs-du-wi-fi-6e-pour-l-iphone-13.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-14966-apple-lance-son-offre-back-to-school-2021-en-france.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Le consortium Unicode dévoile chaque année de nouveaux emojis, qui sont ensuite inclus aux systèmes des différents fabricants. Chez Apple, cela se fait généralement à l'automne, mais la crise sanitaire a entraîné quelques décalages. Il y a ainsi eu <a href="https://consomac.fr/news-14091-quelques-nouveaux-emojis-pour-ios-14.5.html" target="_blank">des nouveautés très limitées</a> en février dernier avec la version intermédiaire 13.1 du standard Unicode, et l'officialisation de la version 14 <a href="https://consomac.fr/news-12277-les-nouveaux-emojis-de-2021-vont-avoir-six-mois-de-retard.html" target="_blank">a été repoussée de six mois</a>, de mars à septembre 2021.<br />
<br />
Le consortium Unicode est donc en train de plancher sur les nouveaux emojis qui seront présentés en septembre, et le site <a href="https://blog.emojipedia.org/new-emojis-in-2021-2022/" target="_blank">Emojipedia</a> a publié la liste des visuels candidats pour la prochaine fournée. Les images sont des interprétations réalisées par Emojipedia, pas les visuels définitifs qui seront adaptés par chaque fabricant. Parmi les nouveautés, on trouve un visage qui fond, un visage qui regrette visiblement ce qu'il vient de dire, un visage qui se cache les yeux mais triche, un visage qui salue, un visage qui pleure de bonheur, différents signes de main, une personne avec une couronne, une déclinaison masculine et neutre pour l'emoji enceint, un troll, un corail, un lotus, un nid avec ou sans oeufs, un toboggan, une bouée de sauvetage, une boule à facettes, une batterie presque vide, une béquille, une radio médicale ou encore une carte d'identité.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/emojis-unicode-14-draft.jpg" alt="Emojis Unicode 14"><br />
<br />
Ces brouillons sont susceptibles d'évoluer et certains peuvent ne pas être retenus d'ici la présentation officielle de septembre. Une fois la version 14 du standard Unicode finalisée, les fabricants pourront adapter les visuels et ajouter leur prise en charge à leurs systèmes. Cela pourrait se faire dès la fin de l'année si Apple se montre plus réactive que d'habitude, mais le consortium Unicode table plutôt sur une adoption en début d'année 2022.    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/14965&text=Un+premier+aper%C3%83%C2%A7u+des+prochains+nouveaux+emojis"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-14091-quelques-nouveaux-emojis-pour-ios-14.5.html" title="0 réaction - Publié le 17 février 2021 à 08:34">
        <figure>
            <div style="position: relative;">
                <img src="https://consomac.fr/images/thumbs/14091.jpg" class="figborder">
            </div>
            <figcaption>
                Quelques nouveaux emojis pour iOS 14.5
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-12859-un-apercu-des-nouveaux-emojis-d-apple-pour-2020.html" title="9 réactions - Publié le 17 juillet 2020 à 08:11">
        <figure>
            <div style="position: relative;"><div data-reactions="9"></div>
                <img src="https://consomac.fr/images/thumbs/12859.jpg" class="figborder">
            </div>
            <figcaption>
                Un aperçu des nouveaux emojis d'Apple pour 2020
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-12277-les-nouveaux-emojis-de-2021-vont-avoir-six-mois-de-retard.html" title="4 réactions - Publié le 09 avril 2020 à 10:24">
        <figure>
            <div style="position: relative;"><div data-reactions="4"></div>
                <img src="https://consomac.fr/images/thumbs/12277.jpg" class="figborder">
            </div>
            <figcaption>
                Les nouveaux emojis de 2021 vont avoir six mois de retard
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-10043-230-nouveaux-emojis-pour-apple-en-2019.html" title="8 réactions - Publié le 06 février 2019 à 11:36">
        <figure>
            <div style="position: relative;"><div data-reactions="8"></div>
                <img src="https://consomac.fr/images/thumbs/10043.jpg" class="figborder">
            </div>
            <figcaption>
                230 nouveaux emojis pour Apple en 2019
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (11)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7">Yann7</a></b><p class="reaction-news-infos-date">Aujourd'hui à 09:41</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Homme enceint…</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25812-hotpotato/" title="Consulter le profil de HotPotato">HotPotato</a></b><p class="reaction-news-infos-date">Aujourd'hui à 10:19</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/25812-hotpotato/" title="Consulter le profil de HotPotato"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-25812.jpg"></a></div><p class="reaction-news-reaction">@Yann7 bide à bière ?</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim">pim</a></b><p class="reaction-news-infos-date">Aujourd'hui à 11:45</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_03/Moody-Chat.thumb.jpg.d8442c3f22c16708c672a27c6288cec4.jpg"></a></div><p class="reaction-news-reaction">@ Yann7 :<br />
<br />
Une grossesse nerveuse !  <img src="/images/smileys/shocked.png?m=1" style="width:18px;">  Y’a même les seins qui gonflent dans ce cas d’ailleurs — je vous vais grâce d’une photo !!!  <img src="/images/smileys/2naughty.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15533-sneyek/" title="Consulter le profil de Sneyek">Sneyek</a></b><p class="reaction-news-infos-date">Aujourd'hui à 13:14</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15533-sneyek/" title="Consulter le profil de Sneyek"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Ahahaha… <br />
<br />
Qu’ils arrêtent d’ajouter toujours de nouveaux emoji, les 4/5 utiles sont déjà là ça suffit..</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11932-matt/" title="Consulter le profil de matt">matt</a></b><p class="reaction-news-infos-date">Aujourd'hui à 13:20</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11932-matt/" title="Consulter le profil de matt"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-11932.jpg"></a></div><p class="reaction-news-reaction">Sympa le salut ! Je vois bien cet emoji être bien utilisé dans bcp de situation !<br />
<br />
Il y a un emoji de batterie vide mais pas pleine ? En bas à droite il y a le signe égale c’est vrai qu’on l’avait pas</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/37357-calvin/" title="Consulter le profil de Calvin">Calvin</a></b><p class="reaction-news-infos-date">Aujourd'hui à 13:30</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/37357-calvin/" title="Consulter le profil de Calvin"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2021_06/86855766-EBB6-45D4-B7F7-9D04AE496023.thumb.jpeg.0b5787f447241fe13fc27820fa89a8cc.jpeg"></a></div><p class="reaction-news-reaction">L'orthographe a du soucis à se faire  <img src="/images/smileys/2thumbsdown.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-7">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 14:02</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Les lèvres mordillées risquent d'être souvent utilisées, avec l'aubergine et la pêche  <img src="/images/smileys/2grin.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-8">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/35832-yovomaltine/" title="Consulter le profil de Yovomaltine">Yovomaltine</a></b><p class="reaction-news-infos-date">Aujourd'hui à 14:09</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/35832-yovomaltine/" title="Consulter le profil de Yovomaltine"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_05/Me.thumb.png.74cd2f537a620fa2f2e98f786d06cd71.png"></a></div><p class="reaction-news-reaction">@VanZoo n'oublie pas l'emoji giclette  <img src="/images/smileys/2grin.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-9">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim">pim</a></b><p class="reaction-news-infos-date">Aujourd'hui à 17:27</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_03/Moody-Chat.thumb.jpg.d8442c3f22c16708c672a27c6288cec4.jpg"></a></div><p class="reaction-news-reaction">@VanZoo, @Yocomaltine et @matt :<br />
<br />
En cas d’abus un peu plus tard on aura la batterie à 0 %, pour demander grâce !</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-10">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/11873-pehache/" title="Consulter le profil de pehache">pehache</a></b><p class="reaction-news-infos-date">Aujourd'hui à 17:53</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/11873-pehache/" title="Consulter le profil de pehache"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-11873.jpg"></a></div><p class="reaction-news-reaction">On va revenir aux hiéroglyphes, c'est cool.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-11">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/33333-iker/" title="Consulter le profil de iker">iker</a></b><p class="reaction-news-infos-date">Aujourd'hui à 20:55</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/33333-iker/" title="Consulter le profil de iker"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-33333.jpg"></a></div><p class="reaction-news-reaction">Un homme enceinte, ils fument de la bonne ! mdr</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14966-apple-lance-son-offre-back-to-school-2021-en-france.html" title="10 réactions - Publié le 16 juillet 2021 à 09:42"><div data-reactions="10"></div><img src="https://consomac.fr/images/thumbs/14966.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple lance son offre Back to School 2021 en France</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html" title="11 réactions - Publié le 16 juillet 2021 à 08:43"><div data-reactions="11"></div><img src="https://consomac.fr/images/thumbs/14965.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un premier aperçu des prochains nouveaux emojis</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14964-nouvelles-rumeurs-du-wi-fi-6e-pour-l-iphone-13.html" title="4 réactions - Publié le 15 juillet 2021 à 17:15"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/14964.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Nouvelles rumeurs de Wi-Fi 6E pour l'iPhone 13</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-14962-moins-d-espace-libre-requis-pour-watchos-8-et-ios-15.html" title="1 réaction - Publié le 15 juillet 2021 à 11:53"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/14962.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Moins d'espace libre requis pour watchOS 8 et iOS 15</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14969-une-promo-sur-apple-de-darty-avec-la-carte-fnac.html" title="1 réaction - Publié le 16 juillet 2021 à 11:53"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/14969.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Une promo sur Apple de Darty avec la carte Fnac</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14968-l-iphone-11-pro-des-599-chez-orange-et-sosh.html" title="2 réactions - Publié le 16 juillet 2021 à 10:35"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/14968.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 11 Pro dès 599 € chez Orange et Sosh !</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14967-refurb-macbook-air-m1-a-959-macbook-pro-a-1-229.html" title="0 réaction - Publié le 16 juillet 2021 à 10:26"><img src="https://consomac.fr/images/thumbs/14967.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Refurb : MacBook Air M1 à 959 €, MacBook Pro à 1 229 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-14959-le-casque-airpods-max-bleu-ciel-a-496-21.html" title="0 réaction - Publié le 15 juillet 2021 à 09:41"><img src="https://consomac.fr/images/thumbs/14959.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le casque AirPods Max bleu ciel à 496 € (-21%)</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/10650-imac24-ou-macbook-pro-stockageram/?do=getLastComment" title="Dernier message il y a 5 heures et 49 minutes, par Loulou.">iMac24 ou MacBook Pro ? Stockage/RAM ?</a> <span style="color:#c7c7c7;">(16)</span></li><li><a href="https://consomac.fr/forums/topic/10653-passage-du-duo-android-montre-garmin-au-duo-iphone-apple-watch/?do=getLastComment" title="Dernier message il y a 7 heures et 34 minutes, par clive-guilde.">passage du duo android + montre garmin au duo iPhone + Apple Watch ?</a> <span style="color:#c7c7c7;">(30)</span></li><li><a href="https://consomac.fr/forums/topic/10692-contacts-facebook-dans-le-calendrier-anniversaires/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par clive-guilde.">Contacts Facebook dans le calendrier anniversaires</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/10637-outlook-2019-confirmation-de-lecture/?do=getLastComment" title="Dernier message il y a 3 jours et 13 heures, par Hitman_11.">Outlook 2019 confirmation de lecture</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/10658-macbook-pro-2012/?do=getLastComment" title="Dernier message il y a 5 jours et 8 heures, par pehache.">Macbook pro 2012</a> <span style="color:#c7c7c7;">(11)</span></li><li><a href="https://consomac.fr/forums/topic/9106-iphone-7-ne-recharge-plus-aprés-changement-port-lightning/?do=getLastComment" title="Dernier message il y a 6 jours et 10 heures, par Lahcene.">Iphone 7 ne recharge plus aprés changement port lightning</a> <span style="color:#c7c7c7;">(13)</span></li><li><a href="https://consomac.fr/forums/topic/9840-lipad-8-vaut-il-le-coup/?do=getLastComment" title="Dernier message il y a 7 jours et 5 heures, par Khepri.">L'iPad 8 vaut-il le coup ?</a> <span style="color:#c7c7c7;">(15)</span></li><li><a href="https://consomac.fr/forums/topic/10565-nouvelle-apple-tv-4k/?do=getLastComment" title="Dernier message il y a 8 jours et 10 heures, par VanZoo.">Nouvelle Apple TV 4K</a> <span style="color:#c7c7c7;">(20)</span></li><li><a href="https://consomac.fr/forums/topic/10659-enregistrer-sous-un-chemin-précis/?do=getLastComment" title="Dernier message il y a 9 jours et 7 heures, par Fred4.">Enregistrer sous un chemin précis</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/10666-mac-book-m1-ou-ancien-modèle/?do=getLastComment" title="Dernier message il y a 11 jours et 8 heures, par Cat18.">Mac book M1 ou ancien modèle ?</a> <span style="color:#c7c7c7;">(2)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Un premier aperçu des prochains nouveaux emojis</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Un premier aper\u00e7u des prochains nouveaux emojis",
            "item": "https://consomac.fr/news-14965-un-premier-apercu-des-prochains-nouveaux-emojis.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2021 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
