<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Brevet : et si l'Apple Watch mesurait l'hydratation ?</title>
<meta name="description" content="Et si Apple utilisait l'Apple Watch, ou plus spécifiquement un bracelet destiné à sa montre connectée, pour mesurer l'hydratation de son utilisateur ? C'est l'objet d'un brevet, déposé en mars 2018 et qui vient d'être obtenu par Apple. Les ingénieurs de Cupertino expliquent que les...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2021">
<meta property="og:title" content="Brevet : et si l'Apple Watch mesurait l'hydratation ?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/brevet-watch-hydratation-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Et si Apple utilisait l'Apple Watch, ou plus spécifiquement un bracelet destiné à sa montre connectée, pour mesurer l'hydratation de son utilisateur ? C'est l'objet d'un brevet, déposé en mars 2018 et qui vient d'être obtenu par Apple. Les ingénieurs de Cupertino expliquent que les..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html">
<link rel="amphtml" href="https://consomac.fr/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["applewatch","brevet","hydratation"]}' src="//scripts.static-od.com/setup/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookair.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/catalina-macbookpro.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-11-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadmini-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipadpro-mars19-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-6.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=15112' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html"},"headline":"Brevet : et si l'Apple Watch mesurait l'hydratation\u00a0?","image":"https://consomac.fr/images/news/brevet-watch-hydratation-illu.jpg","datePublished":"2021-08-18T16:07:00+02:00","dateModified":"2021-08-18T16:07:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Et si Apple utilisait l'Apple Watch, ou plus sp\u00e9cifiquement un bracelet destin\u00e9 \u00e0 sa montre connect\u00e9e, pour mesurer l'hydratation de son utilisateur\u00a0? C'est l'objet d'un brevet, d\u00e9pos\u00e9 en mars 2018 et qui vient d'\u00eatre obtenu par Apple. Les ing\u00e9nieurs de Cupertino expliquent que les..."}</script><h1>Brevet : et si l'Apple Watch mesurait l'hydratation ?</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">18 août 2021 à 16:07</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">1</span></a></li>
        <li><a href="news-15111-ios-15-shareplay-sera-lance-en-retard.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a class="suivd">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Et si Apple utilisait l'Apple Watch, ou plus spécifiquement un bracelet destiné à sa montre connectée, pour mesurer l'hydratation de son utilisateur ? C'est l'objet <a href="https://patft.uspto.gov/netacgi/nph-Parser?Sect1=PTO2&Sect2=HITOFF&u=%2Fnetahtml%2FPTO%2Fsearch-adv.htm&r=52&f=G&l=50&d=PTXT&p=2&S1=(%22Apple+Inc%22.AANM.)&OS=AANM/%22Apple+Inc%22&RS=AANM/%22Apple+Inc%22" target="_blank">d'un brevet</a>, déposé en mars 2018 et qui vient d'être obtenu par Apple. Les ingénieurs de Cupertino expliquent que les méthodes actuellement utilisées pour la mesure de l'hydratation sont généralement invasives, coûteuses ou peu fiables. Grâce à des électrodes intégrées au bracelet et plaquées contre la peau, Apple envisage de mesurer l'hydratation à partir de l'analyse de la transpiration. En fonction des résultats, mis en contexte grâce aux autres capteurs de la montre et aux différentes données de l'application Santé, watchOS pourrait dispenser des conseils pour éviter la déshydratation, notamment chez les sportifs et les personnes âgées.<br />
<br />
<br />
<div class="image"><img src="https://consomac.fr/images/news/brevet-watch-hydratation.jpg" id="imgcenter"></div><br />
<br />
Il ne s'agit que d'un brevet, comme Apple en dépose des centaines chaque année : cela traduit un intérêt, une recherche sur le sujet, mais il est tout à fait possible que le projet ait été mis au placard il y a déjà longtemps. On sait en tout cas qu'Apple veut aller loin dans le domaine de la santé et multiplier les constantes mesurées par sa montre connectée. Apple aurait initialement <a href="https://consomac.fr/news-5354-pas-de-bracelets-intelligents-pour-apple.html" target="_blank">mis son véto</a> à la création de bracelets intelligents dans l'objectif de vendre des bracelets comme des produits de mode, mais on a depuis eu la confirmation <a href="https://consomac.fr/news-14867-un-prototype-d-apple-watch-avec-un-bracelet-connecte.html" target="_blank">grâce à un prototype</a> qu'Apple teste bien des bracelets connectés depuis quelques années. Les rumeurs abordent souvent la question du taux de glycémie, mais Apple poursuit certainement d'autres pistes.    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
                <a href="/comparateur/watch?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'Apple Watch sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/15112&text=Brevet+%3A+et+si+l%27Apple+Watch+mesurait+l%27hydratation%C3%82%C2%A0%3F"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-11938-apple-brevette-touch-id-sur-la-couronne-de-l-apple-watch.html" title="2 réactions - Publié le 07 février 2020 à 08:38">
        <figure>
            <div style="position: relative;"><div data-reactions="2"></div>
                <img src="https://consomac.fr/images/thumbs/11938.jpg" class="figborder">
            </div>
            <figcaption>
                Apple brevette Touch ID sur la couronne de l'Apple Watch
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-10768-brevet-un-bracelet-avec-une-camera-pour-l-apple-watch.html" title="3 réactions - Publié le 25 juin 2019 à 16:28">
        <figure>
            <div style="position: relative;"><div data-reactions="3"></div>
                <img src="https://consomac.fr/images/thumbs/10768.jpg" class="figborder">
            </div>
            <figcaption>
                Brevet&nbsp;: un bracelet avec une caméra pour l'Apple Watch
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-8742-un-bracelet-d-apple-watch-pour-la-pression-arterielle.html" title="2 réactions - Publié le 08 juin 2018 à 10:21">
        <figure>
            <div style="position: relative;"><div data-reactions="2"></div>
                <img src="https://consomac.fr/images/thumbs/8742.jpg" class="figborder">
            </div>
            <figcaption>
                Un bracelet d'Apple Watch pour la pression artérielle&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-14867-un-prototype-d-apple-watch-avec-un-bracelet-connecte.html" title="4 réactions - Publié le 24 juin 2021 à 19:02">
        <figure>
            <div style="position: relative;"><div data-reactions="4"></div>
                <img src="https://consomac.fr/images/thumbs/14867.jpg" class="figborder">
            </div>
            <figcaption>
                Un prototype d'Apple Watch avec un bracelet connecté
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (1)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/13107-zarck/" title="Consulter le profil de Zarck">Zarck</a></b><p class="reaction-news-infos-date">Aujourd'hui à 20:46</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/13107-zarck/" title="Consulter le profil de Zarck"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2021_06/LogoAppleSteveJobs.thumb.gif.deb2fde897169dba9b38044c0aa4856f.gif"></a></div><p class="reaction-news-reaction">L'eau ferrugineuse ? l'alcool ce serait mieux...<br />
<br />
 <img src="/images/smileys/2naughty.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html" title="1 réaction - Publié le 18 août 2021 à 16:07"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15112.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Brevet&nbsp;: et si l'Apple Watch mesurait l'hydratation ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15111-ios-15-shareplay-sera-lance-en-retard.html" title="0 réaction - Publié le 18 août 2021 à 10:45"><img src="https://consomac.fr/images/thumbs/15111.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iOS 15&nbsp;: SharePlay sera lancé en retard</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15109-ios-15-beta-6-les-onglets-de-safari-en-bas-ou-en-haut.html" title="5 réactions - Publié le 18 août 2021 à 09:02"><div data-reactions="5"></div><img src="https://consomac.fr/images/thumbs/15109.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iOS 15 Bêta 6 : les onglets de Safari en bas ou en haut</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15107-l-apple-watch-series-7-aurait-bien-un-ecran-plus-grand.html" title="15 réactions - Publié le 17 août 2021 à 15:32"><div data-reactions="15"></div><img src="https://consomac.fr/images/thumbs/15107.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'Apple Watch Series 7 aurait bien un écran plus grand</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15103-l-imac-m1-arrive-sur-le-refurb-store-des-1-229.html" title="1 réaction - Publié le 17 août 2021 à 07:52"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15103.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iMac M1 arrive sur le Refurb Store, dès 1 229 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15101-l-ipad-air-4-des-599.99-jusqu-a-20.html" title="1 réaction - Publié le 16 août 2021 à 12:51"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15101.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPad Air 4 dès 599,99 €, jusqu'à -20% !</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15100-refurb-15-sur-les-macbook-et-mac-mini-m1.html" title="0 réaction - Publié le 16 août 2021 à 11:42"><img src="https://consomac.fr/images/thumbs/15100.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Refurb : -15% sur les MacBook et Mac mini M1</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15095-ipad-les-apple-pencil-sont-en-promo.html" title="0 réaction - Publié le 15 août 2021 à 16:42"><img src="https://consomac.fr/images/thumbs/15095.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iPad&nbsp;: les Apple Pencil sont en promo</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/10653-passage-du-duo-android-montre-garmin-au-duo-iphone-apple-watch/?do=getLastComment" title="Dernier message il y a 4 heures et 9 minutes, par pehache.">passage du duo android + montre garmin au duo iPhone + Apple Watch ?</a> <span style="color:#c7c7c7;">(50)</span></li><li><a href="https://consomac.fr/forums/topic/10767-gestionnaire-de-mots-de-passe/?do=getLastComment" title="Dernier message il y a 4 heures et 49 minutes, par white.spirit.">Gestionnaire de mots de passe</a> <span style="color:#c7c7c7;">(6)</span></li><li><a href="https://consomac.fr/forums/topic/10818-gpu-cpu-nouvelle-donne/?do=getLastComment" title="Dernier message il y a 18 heures et 49 minutes, par LolYangccool.">GPU & CPU : Nouvelle donne ?</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/10810-acheter-l’iphone-12-pro-maintenant/?do=getLastComment" title="Dernier message il y a 18 heures et 59 minutes, par LolYangccool.">Acheter l’iPhone 12 Pro maintenant ?</a> <span style="color:#c7c7c7;">(7)</span></li><li><a href="https://consomac.fr/forums/topic/10815-problème-dans-le-formulaire-de-contact/?do=getLastComment" title="Dernier message il y a 1 jour et 11 heures, par Sylvain.">Problème dans le formulaire de contact</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/10739-new-futur-mbp-ou-futur-imac/?do=getLastComment" title="Dernier message il y a 5 jours et 8 heures, par LolYangccool.">new futur mbp ou futur imac?</a> <span style="color:#c7c7c7;">(11)</span></li><li><a href="https://consomac.fr/forums/topic/10781-créer-un-script-qui-liste-et-propose-des-téléchargements-depuis-un-serveur-web/?do=getLastComment" title="Dernier message il y a 7 jours et 5 heures, par LolYangccool.">Créer un script qui liste et propose des téléchargements depuis un serveur web</a> <span style="color:#c7c7c7;">(16)</span></li><li><a href="https://consomac.fr/forums/topic/9139-activation-ecg-au-maroc/?do=getLastComment" title="Dernier message il y a 12 jours et 8 heures, par Holaback.">Activation ECG au Maroc.</a> <span style="color:#c7c7c7;">(14)</span></li><li><a href="https://consomac.fr/forums/topic/10776-airpods-pro-communication-téléphonique/?do=getLastComment" title="Dernier message il y a 15 jours et 5 heures, par LolYangccool.">Airpods Pro - Communication téléphonique</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/10764-racheter-une-licence-1password/?do=getLastComment" title="Dernier message il y a 16 jours et 15 heures, par LolYangccool.">Racheter une licence 1Password</a> <span style="color:#c7c7c7;">(1)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Brevet : et si l'Apple Watch mesurait l'hydratation ?</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Brevet : et si l'Apple Watch mesurait l'hydratation\u00a0?",
            "item": "https://consomac.fr/news-15112-brevet-et-si-l-apple-watch-mesurait-l-hydratation.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2021 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
