<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Bêta : iOS 15.2 et le rapport de confidentialité des apps</title>
<meta name="description" content="C'est une fonctionnalité qui avait été annoncée en juin dernier à l'occasion de la présentation d'iOS 15, mais qui n'avait finalement pas trouvé sa place dans la version finale de la mise à jour. C'est avec iOS 15.2, qui est entré en version bêta hier soir, que le rapport de...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2021">
<meta property="og:title" content="Bêta : iOS 15.2 et le rapport de confidentialité des apps"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/ios-15-2-rapport-confidentialite-apps-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="C'est une fonctionnalité qui avait été annoncée en juin dernier à l'occasion de la présentation d'iOS 15, mais qui n'avait finalement pas trouvé sa place dans la version finale de la mise à jour. C'est avec iOS 15.2, qui est entré en version bêta hier soir, que le rapport de..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html">
<link rel="amphtml" href="https://consomac.fr/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["ios152","beta","rapportdeconfidentialite"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=15469' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html"},"headline":"B\u00eata : iOS 15.2 et le rapport de confidentialit\u00e9 des apps","image":"https://consomac.fr/images/news/ios-15-2-rapport-confidentialite-apps-illu.jpg","datePublished":"2021-10-28T08:55:00+02:00","dateModified":"2021-10-28T08:55:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"C'est une fonctionnalit\u00e9 qui avait \u00e9t\u00e9 annonc\u00e9e en juin dernier \u00e0 l'occasion de la pr\u00e9sentation d'iOS\u00a015, mais qui n'avait finalement pas trouv\u00e9 sa place dans la version finale de la mise \u00e0 jour. C'est avec iOS 15.2, qui est entr\u00e9 en version b\u00eata hier soir, que le rapport de..."}</script><h1>Bêta : iOS 15.2 et le rapport de confidentialité des apps</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">28 octobre 2021 à 08:55</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">1</span></a></li>
        <li><a href="news-15468-apple-music-disponible-sur-la-playstation-5.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-15470-ios-15.2-une-nouvelle-option-pour-les-appels-d-urgence.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        C'est une fonctionnalité qui avait été annoncée en juin dernier à l'occasion de la <a href="https://consomac.fr/news-14765-apple-devoile-les-nouveautes-d-ios-15-et-d-ipados-15.html" target="_blank">présentation d'iOS 15</a>, mais qui n'avait finalement pas trouvé sa place dans la version finale de la mise à jour. C'est avec iOS 15.2, qui est entré en version bêta hier soir, que le rapport de confidentialité des apps va faire son apparition. La fonctionnalité se trouve dans l'application Réglages > Confidentialité > Rapport de confidentialité des apps.<br />
<br />
Comme son nom l'indique, ce nouveau panneau présente un rapport très précis des activités des différentes applications en terme d'accès aux données personnelles et aux capteurs, ainsi que les noms de domaine contactés. On peut savoir, à la minute près, quand telle ou telle application a demandé un accès aux contacts ou à la localisation du téléphone, au photos ou aux musiques. Et bien sûr, on peut surveiller à quels noms de domaine se connectent les applications. Pratique pour savoir si certains éditeurs vont un peu trop loin...<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/ios-15-2-rapport-confidentialite-apps.jpg" alt="iOS 15.2 Rapport de confidentialité des apps"><br />
<br />
Ce nouveau panneau est désactivé par défaut. Une fois activé, il peut bien sûr être à nouveau désactivé à tout moment. Comme d'habitude, iOS 15.2 devrait rester en version bêta pendant plus d'un mois, avec quelques mises à jour intermédiaires, avant que la version finale ne soit déployée pour le grand public.    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/15469&text=B%C3%83%C2%AAta+%3A+iOS+15.2+et+le+rapport+de+confidentialit%C3%83%C2%A9+des+apps"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-15453-ios-15.1-est-disponible-avec-shareplay.html" title="2 réactions - Publié le 25 octobre 2021 à 19:05">
        <figure>
            <div style="position: relative;"><div data-reactions="2"></div>
                <img src="https://consomac.fr/images/thumbs/15453.jpg" class="figborder">
            </div>
            <figcaption>
                iOS 15.1 est disponible avec SharePlay
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15269-ios-15-et-ipados-15-sont-disponibles-pour-tous.html" title="26 réactions - Publié le 20 septembre 2021 à 19:04">
        <figure>
            <div style="position: relative;"><div data-reactions="26"></div>
                <img src="https://consomac.fr/images/thumbs/15269.jpg" class="figborder">
            </div>
            <figcaption>
                iOS 15 et iPadOS 15 sont disponibles pour tous
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-14765-apple-devoile-les-nouveautes-d-ios-15-et-d-ipados-15.html" title="7 réactions - Publié le 07 juin 2021 à 22:10">
        <figure>
            <div style="position: relative;"><div data-reactions="7"></div>
                <img src="https://consomac.fr/images/thumbs/14765.jpg" class="figborder">
            </div>
            <figcaption>
                Apple dévoile les nouveautés d'iOS 15 et d'iPadOS 15
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15464-securite-ios-14.8.1-est-disponible.html" title="0 réaction - Publié le 27 octobre 2021 à 08:50">
        <figure>
            <div style="position: relative;">
                <img src="https://consomac.fr/images/thumbs/15464.jpg" class="figborder">
            </div>
            <figcaption>
                Sécurité&nbsp;: iOS 14.8.1 est disponible
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (1)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/13059-clive-guilde/" title="Consulter le profil de clive-guilde">clive-guilde</a></b><p class="reaction-news-infos-date">Aujourd'hui à 10:36</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/13059-clive-guilde/" title="Consulter le profil de clive-guilde"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-13059.jpg"></a></div><p class="reaction-news-reaction">Alors ça c'est vraiment top. Il manquait cela par rapport à Android avec l'excellente application Exodus. Seul problème restant faire confiance à Apple pour l'analyse car les ONG ne peuvent avoir accès. Mais ça va vraiment dans le très bon sens.<br />
@Sylvain merci pour cette news.</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15473-macbook-pro-2021-une-batterie-facile-a-remplacer.html" title="4 réactions - Publié le 28 octobre 2021 à 10:46"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/15473.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">MacBook Pro 2021&nbsp;: une batterie facile à remplacer</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15471-safari-15.1-rend-ses-anciens-onglets-a-macos-big-sur.html" title="1 réaction - Publié le 28 octobre 2021 à 09:31"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15471.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Safari 15.1 rend ses anciens onglets à macOS Big Sur</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15470-ios-15.2-une-nouvelle-option-pour-les-appels-d-urgence.html" title="3 réactions - Publié le 28 octobre 2021 à 09:12"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/15470.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iOS 15.2 : une nouvelle option pour les appels d'urgence</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html" title="1 réaction - Publié le 28 octobre 2021 à 08:55"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15469.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Bêta&nbsp;: iOS 15.2 et le rapport de confidentialité des apps</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15472-petit-coup-de-pouce-sur-l-iphone-12-mini-a-649.html" title="2 réactions - Publié le 28 octobre 2021 à 09:49"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/15472.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Petit coup de pouce sur l'iPhone 12 mini, à 649 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15460-macbook-pro-2021-dispo-immediate-chez-amazon.html" title="6 réactions - Publié le 26 octobre 2021 à 11:00"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/15460.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">MacBook Pro 2021&nbsp;: dispo immédiate chez Amazon</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15440-100-de-remise-sur-le-macbook-air-m1.html" title="13 réactions - Publié le 22 octobre 2021 à 11:29"><div data-reactions="13"></div><img src="https://consomac.fr/images/thumbs/15440.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">100 € de remise sur le MacBook Air M1</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15428-jusqu-a-23-sur-les-ipad-air-4-cellulaires.html" title="0 réaction - Publié le 20 octobre 2021 à 14:33"><img src="https://consomac.fr/images/thumbs/15428.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à -23% sur les iPad Air 4 cellulaires</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/11070-logiciel-windows-avec-un-m1/?do=getLastComment" title="Dernier message il y a 2 heures et 4 minutes, par Sethenès.">Logiciel windows avec un M1</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/11069-imac-m1/?do=getLastComment" title="Dernier message il y a 3 heures et 43 minutes, par pehache.">iMac M1</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/11066-live-on-déballe-le-macbook-pro-2021-ensemble/?do=getLastComment" title="Dernier message il y a 4 heures et 46 minutes, par Luc.">[Live] On déballe le MacBook Pro 2021 ensemble</a> <span style="color:#c7c7c7;">(32)</span></li><li><a href="https://consomac.fr/forums/topic/11063-périphérique-audio-agrégé/?do=getLastComment" title="Dernier message il y a 21 heures et 20 minutes, par Mout.">Périphérique audio agrégé</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/11065-imovie-pour-el-capitan-version-10116/?do=getLastComment" title="Dernier message il y a 21 heures et 25 minutes, par Mout.">Imovie pour El Capitan version 10.11.6</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/11073-ios-151-le-réseau-cellulaire-crash-aucune-connexion/?do=getLastComment" title="Dernier message il y a 1 jour et 0 heure, par Belcatzo.">iOS 15.1 : le réseau cellulaire crash, aucune connexion</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/11068-lenteurs-office-365/?do=getLastComment" title="Dernier message il y a 1 jour et 0 heure, par pehache.">Lenteurs Office 365</a> <span style="color:#c7c7c7;">(10)</span></li><li><a href="https://consomac.fr/forums/topic/11053-ipad-pro-cellulaire-et-puissance/?do=getLastComment" title="Dernier message il y a 1 jour et 7 heures, par love33.">iPad Pro cellulaire et puissance</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/11074-heure-obscurcie-dans-la-barre-des-menus-est-ce-optionnel/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par Cmoi.">Heure obscurcie dans la barre des menus, est-ce optionnel?</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/10998-chargeur-à-induction-pour-iphone/?do=getLastComment" title="Dernier message il y a 1 jour et 13 heures, par Cmoi.">Chargeur à induction pour iphone.</a> <span style="color:#c7c7c7;">(7)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Bêta : iOS 15.2 et le rapport de confidentialité des apps</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "B\u00eata : iOS 15.2 et le rapport de confidentialit\u00e9 des apps",
            "item": "https://consomac.fr/news-15469-beta-ios-15.2-et-le-rapport-de-confidentialite-des-apps.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2021 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
