<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Les Beats Fit Pro seront disponibles le 28 janvier</title>
<meta name="description" content="Apple avait dévoilé les Beats Fit Pro le 1er novembre dernier mais ils n'avaient alors été lancés qu'aux États-Unis. C'est bientôt au tour de la France : sur Twitter, Beats nous informe que ces nouveaux modèles seront officiellement disponibles le vendredi 28 janvier, avec des...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Les Beats Fit Pro seront disponibles le 28 janvier"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/beats-fit-pro-12jan22-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Apple avait dévoilé les Beats Fit Pro le 1er novembre dernier mais ils n'avaient alors été lancés qu'aux États-Unis. C'est bientôt au tour de la France : sur Twitter, Beats nous informe que ces nouveaux modèles seront officiellement disponibles le vendredi 28 janvier, avec des..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html">
<link rel="amphtml" href="https://consomac.fr/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m=1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["beats","beatsfitpro"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>




<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>




<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-appletv.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/appletv4-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple TV"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple TV</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=15788' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html"},"headline":"Les Beats Fit Pro seront disponibles le 28 janvier","image":"https://consomac.fr/images/news/beats-fit-pro-12jan22-illu.jpg","datePublished":"2022-01-12T09:50:00+01:00","dateModified":"2022-01-12T09:50:00+01:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Apple avait d\u00e9voil\u00e9 les Beats Fit Pro le 1er novembre dernier mais ils n'avaient alors \u00e9t\u00e9 lanc\u00e9s qu'aux \u00c9tats-Unis. C'est bient\u00f4t au tour de la France\u00a0: sur Twitter, Beats nous informe que ces nouveaux mod\u00e8les seront officiellement disponibles le vendredi 28 janvier, avec des..."}</script><h1>Les Beats Fit Pro seront disponibles le 28 janvier</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">12 janvier 2022 à 09:50</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">1</span></a></li>
        <li><a href="news-15787-deuxieme-version-beta-pour-macos-12.2.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-15791-apple-tv-bande-annonce-pour-la-serie-suspicion.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Apple avait <a href="https://consomac.fr/news-15493-apple-officialise-les-ecouteurs-beats-fit-pro.html" target="_blank">dévoilé les Beats Fit Pro</a> le 1er novembre dernier mais ils n'avaient alors été lancés qu'aux États-Unis. C'est bientôt au tour de la France : sur Twitter, Beats <a href="https://twitter.com/BeatsByDreFR/status/1480940084279005185" target="_blank">nous informe</a> que ces nouveaux modèles seront officiellement disponibles le vendredi 28 janvier, avec des précommandes lancées le lundi 24. Les écouteurs sont d'ores et déjà référencés <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMK2J3" target="_blank">sur l'Apple Store</a> à un tarif de <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMK2J3" target="_blank">229,95 €</a> en quatre coloris : noir, blanc, violet pop et vert cendré.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/beats-fit-pro-12jan22.jpg" alt="Beats Fit Pro"><br />
<br />
Ces nouveaux modèles ressemblent beaucoup <a href="https://consomac.fr/news-14983-les-beats-studio-buds-disponibles-a-149.95.html" target="_blank">aux Beats Studio Buds</a> lancés l'année dernière, mais avec un petit crochet en caoutchouc offrant une meilleure tenue à l'oreille pour les sportifs. Il y a la puce Apple H1 pour la fonctionnalité "Dis Siri", la réduction de bruit active et Adaptive EQ pour adapter le son à la morphologie de l'oreille, l'audio spatial ainsi que la prise en charge de l'application Localiser. Il s'agit en quelque sorte d'une "version sport" des AirPods Pro, avec un design sans tige externe et un boîtier qui se recharge en USB-C (mais sans recharge sans fil) avec un tarif 50 € inférieur.    </div>



    <br/>

    <div align="center" style="margin-top:5px; margin-bottom:10px;"><a rel="nofollow" class="accespromo" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fshop%2FMK2J3" target="_blank">Beats Fit Pro sur l'Apple Store</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
                <a href="/comparateur/musique/beats?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez les Casques Beats sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/15788&text=Les+Beats+Fit+Pro+seront+disponibles+le+28+janvier"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-15493-apple-officialise-les-ecouteurs-beats-fit-pro.html" title="0 réaction - Publié le 01 novembre 2021 à 15:42">
        <figure>
            <div style="position: relative;">
                <img src="https://consomac.fr/images/thumbs/15493.jpg" class="figborder">
            </div>
            <figcaption>
                Apple officialise les écouteurs Beats Fit Pro
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15499-apple-met-plusieurs-produits-beats-a-la-retraite.html" title="1 réaction - Publié le 02 novembre 2021 à 12:01">
        <figure>
            <div style="position: relative;"><div data-reactions="1"></div>
                <img src="https://consomac.fr/images/thumbs/15499.jpg" class="figborder">
            </div>
            <figcaption>
                Apple met plusieurs produits Beats à la retraite
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15315-apple-augmente-le-prix-des-beats-flex.html" title="4 réactions - Publié le 28 septembre 2021 à 08:29">
        <figure>
            <div style="position: relative;"><div data-reactions="4"></div>
                <img src="https://consomac.fr/images/thumbs/15315.jpg" class="figborder">
            </div>
            <figcaption>
                Apple augmente le prix des Beats Flex
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15410-apple-devoile-enfin-ses-airpods-3.html" title="9 réactions - Publié le 18 octobre 2021 à 21:01">
        <figure>
            <div style="position: relative;"><div data-reactions="9"></div>
                <img src="https://consomac.fr/images/thumbs/15410.jpg" class="figborder">
            </div>
            <figcaption>
                Apple dévoile enfin ses AirPods 3&nbsp;!
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (1)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16985-vianne/" title="Consulter le profil de Vianne">Vianne</a></b><p class="reaction-news-infos-date">Hier à 13:02</p></p></div><div style="float:left; padding:0 10px 10px 10px;"><a rel="nofollow" href="/forums/profile/16985-vianne/" title="Consulter le profil de Vianne"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16985.jpg"></a></div><p class="reaction-news-reaction">Il manque que la recharge sans fil et ça aurait été parfait  <img src="/images/smileys/2thumbsup.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15793-ios-15.2.1-est-disponible-pour-tous.html" title="0 réaction - Publié le 12 janvier 2022 à 21:12"><img src="https://consomac.fr/images/thumbs/15793.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iOS 15.2.1 est disponible pour tous</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15792-iphone-14-pro-vers-un-poincon...-double.html" title="6 réactions - Publié le 12 janvier 2022 à 18:44"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/15792.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iPhone 14 Pro : vers un poinçon... double ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15791-apple-tv-bande-annonce-pour-la-serie-suspicion.html" title="1 réaction - Publié le 12 janvier 2022 à 14:18"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15791.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple TV+&nbsp;: bande-annonce pour la série Suspicion</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html" title="1 réaction - Publié le 12 janvier 2022 à 09:50"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/15788.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les Beats Fit Pro seront disponibles le 28 janvier</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15790-100-de-remise-sur-le-macbook-air-m1.html" title="2 réactions - Publié le 12 janvier 2022 à 12:25"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/15790.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">100 € de remise sur le MacBook Air M1</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15789-les-airpods-2-a-125.51-les-airpods-pro-a-231.html" title="0 réaction - Publié le 12 janvier 2022 à 11:49"><img src="https://consomac.fr/images/thumbs/15789.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les AirPods 2 à 125,61 €, les AirPods Pro à 231 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15786-l-apple-watch-se-a-partir-de-269-10.html" title="0 réaction - Publié le 12 janvier 2022 à 08:45"><img src="https://consomac.fr/images/thumbs/15786.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'Apple Watch SE à partir de 269 € (-10%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-15783-100-sur-les-macbook-pro-13.3-avec-puce-m1.html" title="0 réaction - Publié le 12 janvier 2022 à 08:08"><img src="https://consomac.fr/images/thumbs/15783.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">-100 € sur les MacBook Pro 13,3'' avec puce M1</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/11356-ajouter-manuellement-mon-vpn-dans-partage-internet/?do=getLastComment" title="Dernier message il y a 9 heures et 4 minutes, par LolYangccool.">Ajouter manuellement mon vpn dans partage internet</a> <span style="color:#c7c7c7;">(7)</span></li><li><a href="https://consomac.fr/forums/topic/11353-macos-finder-sauvegarder-son-iphone-sur-disque-dur-externe/?do=getLastComment" title="Dernier message il y a 22 heures et 34 minutes, par LolYangccool.">MacOS / Finder - Sauvegarder son iphone sur disque dur externe</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/11342-achat-iphone-11-4g-bon-choix/?do=getLastComment" title="Dernier message il y a 2 jours et 9 heures, par Christo.">Achat iPhone 11 4G ? Bon choix ?</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/11208-iphone-12-mini-vs-13-mini-vos-retours-dexpérience/?do=getLastComment" title="Dernier message il y a 2 jours et 18 heures, par clive-guilde.">iphone 12 mini vs 13 mini vos retours d'expérience</a> <span style="color:#c7c7c7;">(39)</span></li><li><a href="https://consomac.fr/forums/topic/10585-mac-m1-et-synology/?do=getLastComment" title="Dernier message il y a 2 jours et 20 heures, par Christophe62.">Mac M1 et Synology</a> <span style="color:#c7c7c7;">(20)</span></li><li><a href="https://consomac.fr/forums/topic/11341-disparition-de-molotov-sur-apple-store-macbook-pro-2015/?do=getLastComment" title="Dernier message il y a 3 jours et 5 heures, par Gap26.">Disparition de Molotov sur Apple store MacBook Pro 2015</a> <span style="color:#c7c7c7;">(7)</span></li><li><a href="https://consomac.fr/forums/topic/11281-magic-mouse-ou-magic-trackpad/?do=getLastComment" title="Dernier message il y a 3 jours et 17 heures, par Fred4.">Magic Mouse ou Magic Trackpad ?</a> <span style="color:#c7c7c7;">(14)</span></li><li><a href="https://consomac.fr/forums/topic/7016-remplacer-les-disques-dun-synology-sans-raid-et-sans-spare/?do=getLastComment" title="Dernier message il y a 7 jours et 6 heures, par LolYangccool.">Remplacer les disques d'un Synology sans Raid et sans Spare</a> <span style="color:#c7c7c7;">(421)</span></li><li><a href="https://consomac.fr/forums/topic/11251-applis-ios-et-données-laissées-derrière-après-désinstallation/?do=getLastComment" title="Dernier message il y a 7 jours et 15 heures, par Adavo.">Applis iOS et données laissées derrière après désinstallation</a> <span style="color:#c7c7c7;">(12)</span></li><li><a href="https://consomac.fr/forums/topic/11300-chargeurs-usb-c-pour-iphone-et-watch/?do=getLastComment" title="Dernier message il y a 7 jours et 19 heures, par Mout.">Chargeurs USB-C pour iPhone et Watch</a> <span style="color:#c7c7c7;">(1)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Les Beats Fit Pro seront disponibles le 28 janvier</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Les Beats Fit Pro seront disponibles le 28 janvier",
            "item": "https://consomac.fr/news-15788-les-beats-fit-pro-seront-disponibles-le-28-janvier.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
