<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Un design sans changement pour l'iPhone 14 ?</title>
<meta name="description" content="Après des schémas qui seraient ceux de l'iPhone 14 Pro publiés hier, c'est aujourd'hui au tour de l'iPhone 14 classique de montrer ses lignes, cette fois chez MySmartPrice. Si les modèles Pro devraient facilement se distinguer par l'abandon de l'encoche qui serait remplacée par un système...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Un design sans changement pour l'iPhone 14 ?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-16104-un-design-sans-changement-pour-l-iphone-14.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/iphone-14-cad-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Après des schémas qui seraient ceux de l'iPhone 14 Pro publiés hier, c'est aujourd'hui au tour de l'iPhone 14 classique de montrer ses lignes, cette fois chez MySmartPrice. Si les modèles Pro devraient facilement se distinguer par l'abandon de l'encoche qui serait remplacée par un système..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-16104-un-design-sans-changement-pour-l-iphone-14.html">
<link rel="amphtml" href="https://consomac.fr/news-16104-un-design-sans-changement-pour-l-iphone-14.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m=1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["iphone","iphone14","cad","schema"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=16104' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-16104-un-design-sans-changement-pour-l-iphone-14.html"},"headline":"Un design sans changement pour l'iPhone\u00a014\u00a0?","image":"https://consomac.fr/images/news/iphone-14-cad-illu.jpg","datePublished":"2022-03-17T12:27:00+01:00","dateModified":"2022-03-17T12:27:00+01:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Apr\u00e8s des sch\u00e9mas qui seraient ceux de l'iPhone\u00a014 Pro publi\u00e9s hier, c'est aujourd'hui au tour de l'iPhone\u00a014 classique de montrer ses lignes, cette fois chez MySmartPrice. Si les mod\u00e8les Pro devraient facilement se distinguer par l'abandon de l'encoche qui serait remplac\u00e9e par un syst\u00e8me..."}</script><h1>Un design sans changement pour l'iPhone 14 ?</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">17 mars 2022 à 12:27</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">0</span></a></li>
        <li><a href="news-16102-apple-en-aurait-fini-avec-le-mini-led-cette-annee.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-16105-la-webcam-du-studio-display-d-apple-decoit.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Après des schémas qui seraient <a href="https://consomac.fr/news-16097-deja-des-schemas-industriels-de-l-iphone-14-pro.html" target="_blank">ceux de l'iPhone 14 Pro</a> publiés hier, c'est aujourd'hui au tour de l'iPhone 14 classique de montrer ses lignes, cette fois chez <a href="https://www.mysmartprice.com/gear/exclusive-iphone-14-cad-renders-revealed-design-dual-cameras/" target="_blank">MySmartPrice</a>. Si les modèles Pro devraient facilement se distinguer par l'abandon de l'encoche qui serait remplacée par un système de double poinçon, les modèles classiques de la future gamme seraient visuellement pratiquement identiques à leurs prédécesseurs. À part une épaisseur accrue pour le bloc en verre accueillant les capteurs, ce qui ne se voit pas vraiment à l'oeil nu, on ne repère aucune évolution.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/iphone-14-cad-1.jpg" alt="CAD iPhone 14"><br />
<img class="imagebig" src="https://consomac.fr/images/news/iphone-14-cad-2.jpg" alt="CAD iPhone 14"><br />
<br />
Comme d'habitude, ces schémas industriels restent à prendre avec prudence, la possibilité d'un <i>fake</i> n'étant pas à exclure. Aucune rumeur ne table cependant sur une évolution particulière du design sur les futurs modèles classiques, en dehors de <a href="https://consomac.fr/news-14424-apple-mettrait-fin-a-l-iphone-mini-en-2022.html" target="_blank">l'abandon du modèle mini</a> remplacé par un modèle Max de 6,7", et Ming-Chi Kuo prévenait même il y a quelques jours qu'Apple <a href="https://consomac.fr/news-16078-la-puce-apple-a16-reservee-a-l-iphone-14...-pro.html" target="_blank">pourrait conserver la puce Apple A15</a> (mais avec 2 Go de RAM supplémentaires) sur ces modèles, seuls l'iPhone 14 Pro et l'iPhone 14 Pro Max ayant droit à la future puce Apple A16. Cela n'empêchera pas Apple de faire évoluer ses smartphones sur d'autres points, comme les appareils photos, mais on dispose encore de peu d'informations sur les améliorations à venir.    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
                <a href="/comparateur/iphone?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'iPhone sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-16104-un-design-sans-changement-pour-l-iphone-14.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/16104&text=Un+design+sans+changement+pour+l%27iPhone%C3%82%C2%A014%C3%82%C2%A0%3F"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-16097-deja-des-schemas-industriels-de-l-iphone-14-pro.html" title="9 réactions - Publié le 16 mars 2022 à 15:56">
        <figure>
            <div style="position: relative;"><div data-reactions="9"></div>
                <img src="https://consomac.fr/images/thumbs/16097.jpg" class="figborder">
            </div>
            <figcaption>
                Déjà des schémas industriels de l'iPhone 14 Pro&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15971-iphone-14-le-point-sur-les-rumeurs.html" title="13 réactions - Publié le 21 février 2022 à 15:04">
        <figure>
            <div style="position: relative;"><div data-reactions="13"></div>
                <img src="https://consomac.fr/images/thumbs/15971.jpg" class="figborder">
            </div>
            <figcaption>
                iPhone 14&nbsp;: le point sur les rumeurs
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15991-iphone-14-pro-un-double-poincon-tres-volumineux.html" title="7 réactions - Publié le 27 février 2022 à 18:19">
        <figure>
            <div style="position: relative;"><div data-reactions="7"></div>
                <img src="https://consomac.fr/images/thumbs/15991.jpg" class="figborder">
            </div>
            <figcaption>
                iPhone 14 Pro&nbsp;: un double poinçon très volumineux&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16089-un-ecran-plus-haut-pour-l-iphone-14-pro.html" title="3 réactions - Publié le 15 mars 2022 à 09:00">
        <figure>
            <div style="position: relative;"><div data-reactions="3"></div>
                <img src="https://consomac.fr/images/thumbs/16089.jpg" class="figborder">
            </div>
            <figcaption>
                Un écran plus haut pour l'iPhone 14 Pro&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16106-le-mac-studio-seduit-en-attendant-le-mac-pro.html" title="5 réactions - Publié le 17 mars 2022 à 16:42"><div data-reactions="5"></div><img src="https://consomac.fr/images/thumbs/16106.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le Mac Studio séduit, en attendant le Mac Pro</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16105-la-webcam-du-studio-display-d-apple-decoit.html" title="7 réactions - Publié le 17 mars 2022 à 15:24"><div data-reactions="7"></div><img src="https://consomac.fr/images/thumbs/16105.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">La webcam du Studio Display d'Apple déçoit</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16104-un-design-sans-changement-pour-l-iphone-14.html" title="0 réaction - Publié le 17 mars 2022 à 12:27"><img src="https://consomac.fr/images/thumbs/16104.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un design sans changement pour l'iPhone 14 ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16102-apple-en-aurait-fini-avec-le-mini-led-cette-annee.html" title="1 réaction - Publié le 17 mars 2022 à 10:44"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16102.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple en aurait fini avec le Mini-LED cette année</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16103-l-iphone-13-vert-deja-en-promotion-chez-amazon.html" title="0 réaction - Publié le 17 mars 2022 à 11:51"><img src="https://consomac.fr/images/thumbs/16103.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 13 vert déjà en promotion chez Amazon</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16101-l-iphone-13-de-256-go-rouge-a-909-120.html" title="0 réaction - Publié le 17 mars 2022 à 09:41"><img src="https://consomac.fr/images/thumbs/16101.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 13 de 256 Go rouge à 909 € (-120 €)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16100-jusqu-a-200-sur-les-macbook-pro-14.4-et-16.6.html" title="2 réactions - Publié le 17 mars 2022 à 09:02"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16100.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à -200 € sur les MacBook Pro 14,2'' et 16,2''</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16094-un-macbook-air-m1-a-999-au-lieu-de-1-129.html" title="0 réaction - Publié le 16 mars 2022 à 09:47"><img src="https://consomac.fr/images/thumbs/16094.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un MacBook Air M1 à 999 € au lieu de 1 129 €</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/11583-macminim1-ipad-sidecar/?do=getLastComment" title="Dernier message il y a 11 heures et 18 minutes, par -yohan-.">MacMiniM1 + iPad + SideCar ?</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/11569-shortcut-vocaux-fonctionnent-très-mal-avec-app-tiers/?do=getLastComment" title="Dernier message il y a 1 jour et 1 heure, par nirinalumni.">Shortcut vocaux fonctionnent très mal avec app tiers.</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/2767-votre-bureau/?do=getLastComment" title="Dernier message il y a 1 jour et 2 heures, par LolYangccool.">Votre bureau</a> <span style="color:#c7c7c7;">(891)</span></li><li><a href="https://consomac.fr/forums/topic/10821-enlever-la-position-de-lecture-des-morceaux-sur-musique/?do=getLastComment" title="Dernier message il y a 1 jour et 3 heures, par Mout.">Enlever la position de lecture des morceaux sur Musique</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/11405-mode-perdu-airpods/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par wilkinson.">Mode perdu AirPods.</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/10822-saut-de-chanson-ou-avance-de-30sd-selon-le-morceau/?do=getLastComment" title="Dernier message il y a 1 jour et 23 heures, par codemfr.">Saut de chanson ou Avance de 30sd selon le morceau ?</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/11527-coque-iphone-13-pro-sans-rebord-sur-les-objectifs/?do=getLastComment" title="Dernier message il y a 2 jours et 1 heure, par LolYangccool.">Coque iPhone 13 pro sans rebord sur les objectifs</a> <span style="color:#c7c7c7;">(14)</span></li><li><a href="https://consomac.fr/forums/topic/11567-icloud-drive/?do=getLastComment" title="Dernier message il y a 2 jours et 4 heures, par clive-guilde.">iCloud drive</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/11568-problème-son-sms/?do=getLastComment" title="Dernier message il y a 2 jours et 4 heures, par clive-guilde.">problème son SMS</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/11529-mesures-élevées-de-ma-fréquence-cardiaque-enregistrées-par-mon-apple-watch/?do=getLastComment" title="Dernier message il y a 3 jours et 3 heures, par LolYangccool.">Mesures élevées de ma fréquence cardiaque enregistrées par mon Apple Watch</a> <span style="color:#c7c7c7;">(11)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Un design sans changement pour l'iPhone 14 ?</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Un design sans changement pour l'iPhone\u00a014\u00a0?",
            "item": "https://consomac.fr/news-16104-un-design-sans-changement-pour-l-iphone-14.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
