<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Bientôt une Apple Watch avec connexion satellitaire ?</title>
<meta name="description" content="Les travaux d'Apple sur les connexions satellitaires avancent. Selon Mark Gurman sur Bloomberg, Globalstar Inc. pourrait être le partenaire d'Apple pour le lancement de cette nouvelle fonctionnalité sur l'iPhone 14 cette année. En février, la société a trouvé un accord pour l'achat de 17...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Bientôt une Apple Watch avec connexion satellitaire ?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/watch-satellite-2022-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Les travaux d'Apple sur les connexions satellitaires avancent. Selon Mark Gurman sur Bloomberg, Globalstar Inc. pourrait être le partenaire d'Apple pour le lancement de cette nouvelle fonctionnalité sur l'iPhone 14 cette année. En février, la société a trouvé un accord pour l'achat de 17..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html">
<link rel="amphtml" href="https://consomac.fr/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m=11" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m=30" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m5" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m=2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m=10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m=1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m=1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["applewatch","satellite"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  .HalfpageAd_1 {margin: 0 20px 30px 20px; overflow: hidden}
  .Mobile_Pos1 {margin-bottom: 20px}
  .Content_2 {margin: 0 20px 20px 20px}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1042px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:60%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1042px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div id="optidigital-adslot-Billboard_1" style="display:none" class="grandepub Billboard_1"></div><div class="structure"><div class="col-gauche">
<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=16264' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html"},"headline":"Bient\u00f4t une Apple Watch avec connexion satellitaire\u00a0?","image":"https://consomac.fr/images/news/watch-satellite-2022-illu.jpg","datePublished":"2022-04-25T11:22:00+02:00","dateModified":"2022-04-25T11:22:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Les travaux d'Apple sur les connexions satellitaires avancent. Selon Mark Gurman sur Bloomberg, Globalstar Inc. pourrait \u00eatre le partenaire d'Apple pour le lancement de cette nouvelle fonctionnalit\u00e9 sur l'iPhone\u00a014 cette ann\u00e9e. En f\u00e9vrier, la soci\u00e9t\u00e9 a trouv\u00e9 un accord pour l'achat de 17..."}</script><h1>Bientôt une Apple Watch avec connexion satellitaire ?</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">25 avril 2022 à 11:22</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">0</span></a></li>
        <li><a href="news-16263-et-si-l-imac-passait-directement-a-la-puce-m3.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-16265-apple-fait-le-menage-dans-les-vieilles-apps-de-l-app-store.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div id="optidigital-adslot-Mobile_Pos1" style="display:none;margin-bottom:20px" class="Mobile_Pos1"></div>
    <div id="newscontent">
        Les travaux d'Apple sur les connexions satellitaires avancent. Selon Mark Gurman sur <a href="https://www.bloomberg.com/news/newsletters/2022-04-24/when-will-apple-s-aapl-iphone-14-go-on-sale-what-is-new-about-iphone-14-l2dceiyz" target="_blank">Bloomberg</a>, Globalstar Inc. pourrait être le partenaire d'Apple pour le lancement de cette nouvelle fonctionnalité sur l'iPhone 14 cette année. En février, la société a trouvé un accord pour l'achat de 17 satellites destinés à fournir un service continu à un client potentiel anonyme ayant déboursé plusieurs centaines de millions de dollars pour cela.<br />
<br />
La prise en charge des satellites de télécommunications orbite terrestre basse (OTB ou LEO en anglais) par l'iPhone permettrait de contacter les secours même en cas d'absence de couverture cellulaire. Selon Mark Gurman, Apple n'offrirait pas la possibilité de réaliser des appels dans un premier temps : tout fonctionnerait par messages avec un troisième protocole au sein de l'application Messages qui prendrait la forme de bulles grises.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/watch-satellite-2022.jpg" alt="Apple Watch Series 7 cellulaire bleue"><br />
<br />
Il y a deux semaines, Mark Gurman <a href="https://consomac.fr/news-16230-une-connexion-satellitaire-sur-l-iphone-14.html" target="_blank">prévenait</a> qu'Apple travaillait aussi à l'ajout de la connexion satellitaire à l'Apple Watch mais que cela ne serait pas pour cette année. Le journaliste n'est plus si catégorique désormais : cela pourrait finalement arriver dès septembre prochain, sans certitude absolue toutefois. Cette fonctionnalité pourrait en tout cas bien s'intégrer <a href="https://consomac.fr/news-15993-apple-watch-trois-nouvelles-montres-en-2022.html" target="_blank">au tout nouveau modèle dédié aux sports extrêmes</a> si Apple juge les composants trop coûteux pour une intégration à l'Apple Watch Series 8.    </div>



    <br/>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

    
<div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
<div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
                <a href="/comparateur/watch?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'Apple Watch sur notre comparateur de prix. </p>
                        </div>
                </a>    <div class="boutons-partage"><p style="font-size:10px; font-weight:bold; margin-bottom: 4px;">PARTAGER SUR :</p>
        <a href="https://www.facebook.com/sharer/sharer.php?u=https://consomac.fr/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html"
           onclick="javascript:popupwindow(this.href, '', '500','560');return false;" title="Partager sur Facebook">
            <div class="sharebutton facebook" id="facebookcount">Facebook</div>
        </a>
        <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/16264&text=Bient%C3%83%C2%B4t+une+Apple+Watch+avec+connexion+satellitaire%C3%82%C2%A0%3F"
           onclick="javascript:popupwindow(this.href, '', '400','700');return false;" title="Partager sur Twitter">
            <div class="sharebutton twitter" id="twittercount">Twitter</div>
        </a></div>
    <div style="clear:both;"></div>


    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-16230-une-connexion-satellitaire-sur-l-iphone-14.html" title="4 réactions - Publié le 13 avril 2022 à 09:31">
        <figure>
            <div style="position: relative;"><div data-reactions="4"></div>
                <img src="https://consomac.fr/images/thumbs/16230.jpg" class="figborder">
            </div>
            <figcaption>
                Une connexion satellitaire sur l'iPhone 14&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15167-iphone-le-satellite-pour-les-urgences-pas-avant-2022.html" title="9 réactions - Publié le 31 août 2021 à 09:39">
        <figure>
            <div style="position: relative;"><div data-reactions="9"></div>
                <img src="https://consomac.fr/images/thumbs/15167.jpg" class="figborder">
            </div>
            <figcaption>
                iPhone&nbsp;: le satellite pour les urgences, pas avant 2022&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15993-apple-watch-trois-nouvelles-montres-en-2022.html" title="6 réactions - Publié le 28 février 2022 à 09:36">
        <figure>
            <div style="position: relative;"><div data-reactions="6"></div>
                <img src="https://consomac.fr/images/thumbs/15993.jpg" class="figborder">
            </div>
            <figcaption>
                Apple Watch&nbsp;: trois nouvelles montres en 2022&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16225-les-trois-prochains-capteurs-de-l-apple-watch.html" title="0 réaction - Publié le 12 avril 2022 à 17:08">
        <figure>
            <div style="position: relative;">
                <img src="https://consomac.fr/images/thumbs/16225.jpg" class="figborder">
            </div>
            <figcaption>
                Les trois prochains capteurs de l'Apple Watch
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div><div class="col-droite"><div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16265-apple-fait-le-menage-dans-les-vieilles-apps-de-l-app-store.html" title="4 réactions - Publié le 26 avril 2022 à 09:04"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/16265.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple fait le ménage dans les vieilles apps de l'App Store</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html" title="0 réaction - Publié le 25 avril 2022 à 11:22"><img src="https://consomac.fr/images/thumbs/16264.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Bientôt une Apple Watch avec connexion satellitaire ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16263-et-si-l-imac-passait-directement-a-la-puce-m3.html" title="6 réactions - Publié le 25 avril 2022 à 08:50"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/16263.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Et si l'iMac passait directement à la puce M3 ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16262-un-programme-de-reparation-pour-l-apple-watch-series-6.html" title="0 réaction - Publié le 23 avril 2022 à 18:04"><img src="https://consomac.fr/images/thumbs/16262.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un programme de réparation pour l'Apple Watch Series 6</span>

</a>

</span>

<div style="clear:both;"></div>
</div>
<div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16256-jusqu-a-15-sur-le-macbook-air-m1.html" title="0 réaction - Publié le 21 avril 2022 à 10:05"><img src="https://consomac.fr/images/thumbs/16256.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à -15% sur le MacBook Air M1</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16250-un-ipad-air-4-de-64-go-a-557.html" title="3 réactions - Publié le 19 avril 2022 à 09:47"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/16250.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iPad Air 4 de 64 Go à 528,29 € [MÀJ]</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16249-l-iphone-12-a-partir-de-689-120.html" title="0 réaction - Publié le 19 avril 2022 à 09:24"><img src="https://consomac.fr/images/thumbs/16249.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 à partir de 689 € (-120 €)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16245-l-imac-avec-quatre-ports-usb-c-a-1-449-13.html" title="3 réactions - Publié le 16 avril 2022 à 15:04"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/16245.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iMac avec quatre ports USB-C à 1 449 € (-13%)</span>

</a>

</span>

<div style="clear:both;"></div>
</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/2767-votre-bureau/?do=getLastComment" title="Dernier message il y a 6 minutes, par LolYangccool.">Votre bureau</a> <span style="color:#c7c7c7;">(906)</span></li><li><a href="https://consomac.fr/forums/topic/11771-imac-intel-ou-m23/?do=getLastComment" title="Dernier message il y a 16 heures et 24 minutes, par LolYangccool.">Imac Intel ou M2/3</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/11068-lenteurs-office-365/?do=getLastComment" title="Dernier message il y a 2 jours et 1 heure, par pehache.">Lenteurs Office 365</a> <span style="color:#c7c7c7;">(28)</span></li><li><a href="https://consomac.fr/forums/topic/11759-retrait-dautorisations-daccès-à-sa-musique/?do=getLastComment" title="Dernier message il y a 2 jours et 6 heures, par LolYangccool.">Retrait d'autorisations d'accès à sa musique</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/11745-les-recommandations-dachat-de-consomma/?do=getLastComment" title="Dernier message il y a 3 jours et 19 heures, par LolYangccool.">les recommandations d'achat de Consomma</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/11607-stockage-externe-pour-iphone-photosvidéos/?do=getLastComment" title="Dernier message il y a 4 jours et 17 heures, par LolYangccool.">Stockage externe pour iPhone (photos/vidéos)</a> <span style="color:#c7c7c7;">(10)</span></li><li><a href="https://consomac.fr/forums/topic/7016-remplacer-les-disques-dun-synology-sans-raid-et-sans-spare/?do=getLastComment" title="Dernier message il y a 7 jours et 14 heures, par LolYangccool.">Remplacer les disques d'un Synology sans Raid et sans Spare</a> <span style="color:#c7c7c7;">(425)</span></li><li><a href="https://consomac.fr/forums/topic/11698-commentaire-safari-iphone/?do=getLastComment" title="Dernier message il y a 7 jours et 18 heures, par Dorian31.">Commentaire Safari iPhone</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/11464-mac-os-x-snow-leopard-sur-powerpc/?do=getLastComment" title="Dernier message il y a 9 jours et 17 heures, par LolYangccool.">Mac OS X Snow Leopard sur PowerPC</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/11613-ite-missae-est/?do=getLastComment" title="Dernier message il y a 9 jours et 19 heures, par VanZoo.">Ite missae est ?</a> <span style="color:#c7c7c7;">(9)</span></li>
    </ul>
</div>
<div id="endside"></div>
</div><div style="clear:both;"></div></div>
        <!-- ====================== Bas de page ======================= -->
        <div class="grandepub" style="max-width:1002px; margin:auto; background:#fff;">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>    </div>
    
<div class="breadcrumb">
    <div class="structure">
        <a href="/" title="Retour à l'accueil">Accueil</a>
        <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
        <i class="fas fa-chevron-right"></i>
        <span>Bientôt une Apple Watch avec connexion satellitaire ?</span></div>
</div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Bient\u00f4t une Apple Watch avec connexion satellitaire\u00a0?",
            "item": "https://consomac.fr/news-16264-bientot-une-apple-watch-avec-connexion-satellitaire.html"
        }
    ]
}
</script>
    <div class="footercontainer">

        <div class="structure">
            <div class="footer">

                <div class="footer-copyright">
                    <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                    <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                    <span class="footer-copyright-liens"><a href="/rss.html">Flux RSS</a></span>
                    <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                    <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                                    </div>

                <div class="footer-social">
                    Suivez-nous : <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">Twitter</a>
                    - <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook"
                         target="_blank">Facebook</a>
                </div>

                <div style="clear:both;"></div>
            </div>

        </div>
    </div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
