<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Apple dépose la marque realityOS</title>
<meta name="description" content="Apple a déjà déposé la marque realityOS, qui désigne le système d'exploitation qui équipera son futur casque de réalité mixte. C'est Parker Ortolani qui a repéré l'enregistrement, qu'Apple a comme d'habitude tenté de faire en toute discrétion grâce à une société écran. La marque a...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Apple dépose la marque realityOS"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-16378-apple-depose-la-marque-realityos.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/realityos-trademark-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Apple a déjà déposé la marque realityOS, qui désigne le système d'exploitation qui équipera son futur casque de réalité mixte. C'est Parker Ortolani qui a repéré l'enregistrement, qu'Apple a comme d'habitude tenté de faire en toute discrétion grâce à une société écran. La marque a..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-16378-apple-depose-la-marque-realityos.html">
<link rel="amphtml" href="https://consomac.fr/news-16378-apple-depose-la-marque-realityos.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m27" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m73" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m12" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["realityos","marque","realitevirtuelle"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  /*
  .HalfpageAd_1, .HalfpageAd_2 {margin: 0 auto 14px; max-width: 300px; overflow: hidden}
  .HalfpageAd_2.optidigital-ad-center-sticky {top: 60px}
  .Mobile_Pos1 {margin-bottom: 20px; max-height: 100vw}
  .Mobile_Pos1.grandepub {max-width: calc(100% - 40px); overflow: hidden; padding: 0; margin: 10px auto}
  .Content_2 {margin: 0 20px 20px 20px; max-width: calc(100% - 40px); overflow: hidden}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
  */
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1122px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1122px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div style="display: inline-block"></div>
<div class="slot-header slot-desktop">
    <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>
</div><div class="structure grid">
<div class="col-gauche">

<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=16378' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-16378-apple-depose-la-marque-realityos.html"},"headline":"Apple d\u00e9pose la marque realityOS","image":"https://consomac.fr/images/news/realityos-trademark-illu.jpg","datePublished":"2022-05-29T14:00:00+02:00","dateModified":"2022-05-29T14:00:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Apple a d\u00e9j\u00e0 d\u00e9pos\u00e9 la marque realityOS, qui d\u00e9signe le syst\u00e8me d'exploitation qui \u00e9quipera son futur casque de r\u00e9alit\u00e9 mixte. C'est Parker Ortolani qui a rep\u00e9r\u00e9 l'enregistrement, qu'Apple a comme d'habitude tent\u00e9 de faire en toute discr\u00e9tion gr\u00e2ce \u00e0 une soci\u00e9t\u00e9 \u00e9cran. La marque a..."}</script><h1>Apple dépose la marque realityOS</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">29 mai 2022 à 14:00</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">1</span></a></li>
        <li><a href="news-16377-time-machine-sur-icloud-et-de-nouvelles-bornes-airport-en-2022.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a class="suivd">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div class="slot-post-top">
    <div id="optidigital-adslot-Mobile_Pos1" style="display:none" class="Mobile_Pos1"></div>
</div>
    <div id="newscontent">
        Apple a déjà déposé la marque realityOS, qui désigne le système d'exploitation qui équipera <a href="https://consomac.fr/news-16345-le-developpement-du-casque-arvr-d-apple-serait-presque-acheve.html" target="_blank">son futur casque de réalité mixte</a>. C'est <a href="https://twitter.com/ParkerOrtolani/status/1530731346716409864" target="_blank">Parker Ortolani</a> qui a repéré l'enregistrement, qu'Apple a comme d'habitude tenté de faire en toute discrétion grâce à une société écran. La marque a été déposée aux États-Unis le 8 décembre 2021 par une société appelée Realityo Systems basée dans le Delaware, au 1209 Orange Street à Wilmington. C'est une adresse qu'Apple utilise régulièrement depuis de nombreuses années, par exemple pour protéger les noms <a href="https://consomac.fr/news-2539-et-le-nom-d-os-x-1010-est.html" target="_blank">des différentes versions de macOS</a>.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/realityos-trademark.jpg" alt="Marque realityOS"><br />
<br />
Le <a href="https://depot-de-marque.com/guide-marques/le-delai-de-priorite/" target="_blank">délai de priorité</a> pour la protection de la marque à l'étranger est fixé au 9 juin : c'est trois jours après la <a href="https://consomac.fr/news-16363-wwdc-2022-apple-confirme-la-conference-inaugurale-du-6-juin.html" target="_blank">WWDC 2022</a>. Il est ainsi plutôt tentant d'en déduire qu'une présentation du système aura lieu la semaine prochaine, même si le fameux casque n'est pas attendu avant la fin de l'année au plus tôt et s'il y a eu <a href="https://consomac.fr/news-15801-le-casque-arvr-d-apple-repousse-a-2023.html" target="_blank">des rumeurs de retard</a>. Apple a déjà du mal à cacher l'existence de ce projet : on a déjà <a href="https://consomac.fr/news-15921-realite-augmentee-apple-prepare-bien-un-realityos.html" target="_blank">trouvé des traces de realityOS</a> au sein du code source de l'App Store.<br />
<br />
Rappelons que le casque de réalité mixte d'Apple devrait combiner la réalité virtuelle à la réalité augmentée grâce à de multiples caméras, capteurs et écrans de très haute résolution. Les rumeurs évoquent un modèle particulièrement haut de gamme qui pourrait s'approcher de la barre des 3 000 dollars. Le public visé serait moins le grand public que les développeurs, qui pourraient s'emparer de cette nouvelle plateforme et préparer l'arrivée de lunettes connectées plus abordables dans les prochaines années.    </div>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

        <div class="news-share">
        <span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsomac.fr%2Fnews-16378-apple-depose-la-marque-realityos.html"
                onclick="javascript:popupwindow(this.href, '', '700','560');return false;" title="Partager sur Facebook">
                <i class="fab fa-facebook-f" style="color: #4267B2"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/16378&amp;text=Apple+d%C3%A9pose+la+marque+realityOS"
                onclick="javascript:popupwindow(this.href, '', '680','560');return false;" title="Partager sur Twitter">
                <i class="fab fa-twitter" style="color: #1DA1F2"></i>
            </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconsomac.fr%2Fnews-16378-apple-depose-la-marque-realityos.html"
                onclick="javascript:popupwindow(this.href, '', '572','460');return false;" title="Partager sur LinkedIn">
                <i class="fab fa-linkedin" style="color: #0A66C2"></i>
            </a>
            <a href="mailto:?subject=Article%20int%C3%A9ressant%20sur%20Consomac&amp;body=https%3A%2F%2Fconsomac.fr%2Fnews-16378-apple-depose-la-marque-realityos.html"
                title="Partager par e-mail">
                <i class="fas fa-envelope" style="color: #777"></i>
            </a>
        </span>
        <p>Partager</p>
    </div>

    
<div class="slot-post-bottom">
    <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
    <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
</div>    <div style="clear:both;"></div>

    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-16363-wwdc-2022-apple-confirme-la-conference-inaugurale-du-6-juin.html" title="14 réactions - Publié le 24 mai 2022 à 18:36">
        <figure>
            <div style="position: relative;"><div data-reactions="14"></div>
                <img src="https://consomac.fr/images/thumbs/16363.jpg" class="figborder">
            </div>
            <figcaption>
                WWDC 2022&nbsp;: Apple confirme la conférence inaugurale du 6 juin
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16345-le-developpement-du-casque-arvr-d-apple-serait-presque-acheve.html" title="0 réaction - Publié le 20 mai 2022 à 13:26">
        <figure>
            <div style="position: relative;">
                <img src="https://consomac.fr/images/thumbs/16345.jpg" class="figborder">
            </div>
            <figcaption>
                Le développement du casque AR/VR d'Apple serait presque achevé
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15921-realite-augmentee-apple-prepare-bien-un-realityos.html" title="4 réactions - Publié le 09 février 2022 à 14:27">
        <figure>
            <div style="position: relative;"><div data-reactions="4"></div>
                <img src="https://consomac.fr/images/thumbs/15921.jpg" class="figborder">
            </div>
            <figcaption>
                Réalité augmentée&nbsp;: Apple prépare bien un realityOS
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-15975-le-casque-arvr-d-apple-en-production-cet-ete.html" title="11 réactions - Publié le 22 février 2022 à 10:52">
        <figure>
            <div style="position: relative;"><div data-reactions="11"></div>
                <img src="https://consomac.fr/images/thumbs/15975.jpg" class="figborder">
            </div>
            <figcaption>
                Le casque AR/VR d'Apple en production cet été&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (1)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Hier à 22:07</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Probablement un sneak peek lors de la WWDC... Le Mac Pro avait bien été présenté lors d'une WWDC pour sortir à la toute fin de l'année (voir même l'année suivante pour le modèle poubelle)</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div>
<div class="col-droite">
<div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16378-apple-depose-la-marque-realityos.html" title="1 réaction - Publié le 29 mai 2022 à 14:00"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16378.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple dépose la marque realityOS</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16377-time-machine-sur-icloud-et-de-nouvelles-bornes-airport-en-2022.html" title="16 réactions - Publié le 27 mai 2022 à 17:36"><div data-reactions="16"></div><img src="https://consomac.fr/images/thumbs/16377.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Time Machine sur iCloud et de nouvelles bornes AirPort en 2022 ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16376-assez-peu-d-avancees-pour-la-puce-apple-a16.html" title="3 réactions - Publié le 27 mai 2022 à 17:02"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/16376.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Assez peu d'avancées pour la puce Apple A16 ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16375-le-mode-fenetre-d-ipados-16-se-precise.html" title="7 réactions - Publié le 27 mai 2022 à 14:14"><div data-reactions="7"></div><img src="https://consomac.fr/images/thumbs/16375.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le mode fenêtré d'iPadOS 16 se précise</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16374-la-production-de-l-iphone-14-max-prendrait-du-retard.html" title="2 réactions - Publié le 26 mai 2022 à 16:53"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16374.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">La production de l'iPhone 14 Max prendrait du retard</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16372-tvos-15.5.1-est-disponible-pour-l-apple-tv-et-le-homepod.html" title="1 réaction - Publié le 25 mai 2022 à 19:41"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16372.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">tvOS 15.5.1 est disponible pour l'Apple TV et le HomePod</span>

</a>

</span>

</div>

<div class="slot-halfpage-1">
    <div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div>
</div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16373-un-ipad-air-5-de-256-go-a-772.24-11.html" title="3 réactions - Publié le 26 mai 2022 à 13:40"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/16373.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iPad Air 5 de 256 Go à 769,34 € (-11%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16368-les-macbook-pro-de-2021-en-stock-et-en-promo.html" title="0 réaction - Publié le 25 mai 2022 à 11:08"><img src="https://consomac.fr/images/thumbs/16368.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les MacBook Pro de 2021 en stock et en promo</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16361-les-airpods-3-a-175-12-les-airpods-pro-a-213-24.html" title="0 réaction - Publié le 24 mai 2022 à 10:18"><img src="https://consomac.fr/images/thumbs/16361.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les AirPods 3 à 175 € (-12%), les AirPods Pro à 213 € (-24%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16356-un-imac-m1-avec-quatre-ports-a-1-449-220.html" title="0 réaction - Publié le 23 mai 2022 à 10:00"><img src="https://consomac.fr/images/thumbs/16356.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iMac M1 avec quatre ports à 1 449 € (-220 €)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16355-10-de-bonus-a-la-recharge-de-son-compte-apple.html" title="1 réaction - Publié le 23 mai 2022 à 09:24"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16355.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">10% de bonus à la recharge de son compte Apple</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16349-200-sur-un-macbook-pro-m1-avec-256-go.html" title="3 réactions - Publié le 20 mai 2022 à 17:46"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/16349.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">-200 € sur un MacBook Pro M1 avec 256 Go</span>

</a>

</span>

</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/481-mdr/?do=getLastComment" title="Dernier message il y a 1 jour et 21 heures, par LolYangccool.">mdr</a> <span style="color:#c7c7c7;">(2616)</span></li><li><a href="https://consomac.fr/forums/topic/11940-ipod-classic-de-160go-impossible-à-restaurer/?do=getLastComment" title="Dernier message il y a 2 jours et 2 heures, par LolYangccool.">iPod classic de 160Go impossible à restaurer</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/8537-virus/?do=getLastComment" title="Dernier message il y a 2 jours et 12 heures, par epsilon31.">virus</a> <span style="color:#c7c7c7;">(32)</span></li><li><a href="https://consomac.fr/forums/topic/11902-remplacer-le-cpu-dun-macbook-unibody/?do=getLastComment" title="Dernier message il y a 4 jours et 16 heures, par LolYangccool.">Remplacer le CPU d'un MacBook Unibody ?</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/7016-remplacer-les-disques-dun-synology-sans-raid-et-sans-spare/?do=getLastComment" title="Dernier message il y a 5 jours et 7 heures, par LolYangccool.">Remplacer les disques d'un Synology sans Raid et sans Spare</a> <span style="color:#c7c7c7;">(429)</span></li><li><a href="https://consomac.fr/forums/topic/11908-réception-sur-bal-gmail-de-mails-indésirables-adressés-à-une-bal-aol/?do=getLastComment" title="Dernier message il y a 6 jours et 14 heures, par wonderiri.">Réception sur bal Gmail de mails indésirables adressés à une bal AOL</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/11886-macbook-air-m1-pao/?do=getLastComment" title="Dernier message il y a 7 jours et 9 heures, par LolYangccool.">Macbook Air M1 - PAO</a> <span style="color:#c7c7c7;">(13)</span></li><li><a href="https://consomac.fr/forums/topic/11910-apple-watch-4-installation-de-watchos-86-qui-ne-se-fait-pas/?do=getLastComment" title="Dernier message il y a 7 jours et 19 heures, par pim.">Apple Watch 4 : installation de watchOS 8.6 qui ne se fait pas</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/11885-peut-on-retrouver-des-données-après-une-réinstallation-système-et-formatage/?do=getLastComment" title="Dernier message il y a 9 jours et 20 heures, par LolYangccool.">Peut-on retrouver des données après une réinstallation système (et formatage) ?</a> <span style="color:#c7c7c7;">(19)</span></li><li><a href="https://consomac.fr/forums/topic/11850-panne-imappop-lapostenet/?do=getLastComment" title="Dernier message il y a 13 jours et 12 heures, par LolYangccool.">"Panne" IMAP/POP laposte.net</a> <span style="color:#c7c7c7;">(5)</span></li>
    </ul>
</div>
<div class="slot-halfpage-2">
    <div id="optidigital-adslot-HalfpageAd_2" style="display:none" class="HalfpageAd_2"></div>
</div></div>
</div>
<div class="slot-footer">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>
    <div class="breadcrumb">
        <a href="/" title="Retour à l'accueil">Accueil</a>
            <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
            <i class="fas fa-chevron-right"></i>
            <span>Apple dépose la marque realityOS</span>
    </div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Apple d\u00e9pose la marque realityOS",
            "item": "https://consomac.fr/news-16378-apple-depose-la-marque-realityos.html"
        }
    ]
}
</script>
    <div class="footercontainer">
        <div class="footer">
            <div class="footer-copyright">
                <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                            </div>
            <div class="footer-social">
                <a href="/rss.html" title="Flux RSS">
                    <i class="fas fa-rss"></i>
                </a>
                <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </div>
        </div>
    </div>
</div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
