<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Scepticisme quant au retour du MacBook 12 pouces</title>
<meta name="description" content="La semaine dernière, Mark Gurman affirmait qu'Apple avait entamé les travaux sur un tout nouveau modèle de MacBook qui aurait une diagonale de seulement 12 pouces. Après le lancement d'un MacBook Air 15&quot; l'année prochaine, ce modèle ne serait pas attendu avant fin-2023 voire...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Scepticisme quant au retour du MacBook 12 pouces"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/scepticisme-retour-macbook-12-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="La semaine dernière, Mark Gurman affirmait qu'Apple avait entamé les travaux sur un tout nouveau modèle de MacBook qui aurait une diagonale de seulement 12 pouces. Après le lancement d'un MacBook Air 15&quot; l'année prochaine, ce modèle ne serait pas attendu avant fin-2023 voire..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html">
<link rel="amphtml" href="https://consomac.fr/news-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m27" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m73" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m12" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["macbook","macbookair","macbookpro"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  /*
  .HalfpageAd_1, .HalfpageAd_2 {margin: 0 auto 14px; max-width: 300px; overflow: hidden}
  .HalfpageAd_2.optidigital-ad-center-sticky {top: 60px}
  .Mobile_Pos1 {margin-bottom: 20px; max-height: 100vw}
  .Mobile_Pos1.grandepub {max-width: calc(100% - 40px); overflow: hidden; padding: 0; margin: 10px auto}
  .Content_2 {margin: 0 20px 20px 20px; max-width: calc(100% - 40px); overflow: hidden}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
  */
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1122px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1122px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div style="display: inline-block"></div>
<div class="slot-header slot-desktop">
    <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>
</div><div class="structure grid">
<div class="col-gauche">

<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=16443' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html"},"headline":"Scepticisme quant au retour du MacBook 12 pouces","image":"https://consomac.fr/images/news/scepticisme-retour-macbook-12-illu.jpg","datePublished":"2022-06-14T09:34:00+02:00","dateModified":"2022-06-14T09:34:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"La semaine derni\u00e8re, Mark Gurman affirmait qu'Apple avait entam\u00e9 les travaux sur un tout nouveau mod\u00e8le de MacBook qui aurait une diagonale de seulement 12 pouces. Apr\u00e8s le lancement d'un MacBook Air 15\" l'ann\u00e9e prochaine, ce mod\u00e8le ne serait pas attendu avant fin-2023 voire..."}</script><h1>Scepticisme quant au retour du MacBook 12 pouces</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">14 juin 2022 à 09:34</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">6</span></a></li>
        <li><a href="news-16440-sur-l-iphone-14-une-camera-frontale-en-grand-progres.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-16445-stage-manager-va-evoluer-durant-l-ete.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div class="slot-post-top">
    <div id="optidigital-adslot-Mobile_Pos1" style="display:none" class="Mobile_Pos1"></div>
</div>
    <div id="newscontent">
        La semaine dernière, <a href="https://consomac.fr/news-16430-un-macbook-air-15-prevu-pour-2023-un-macbook-12-plus-tard.html" target="_blank">Mark Gurman affirmait</a> qu'Apple avait entamé les travaux sur un tout nouveau modèle de MacBook qui aurait une diagonale de seulement 12 pouces. Après <a href="https://consomac.fr/news-16138-un-macbook-air-15-pouces-en-2023.html" target="_blank">le lancement d'un MacBook Air 15"</a> l'année prochaine, ce modèle ne serait pas attendu avant fin-2023 voire début-2024.<br />
<br />
La diagonale de 12 pouces a existé à de multiples reprises dans l'histoire d'Apple, le dernier modèle en date ayant été sorti du catalogue en 2019. Il s'agissait d'un modèle extrêmement fin et léger, régulièrement critiqué pour son tristement célèbre clavier papillon, sa faible puissance et sa connectique trop limitée (un seul port USB-C). Mais pour cette future génération, il pourrait à l'inverse s'agir d'un MacBook Pro avec les puces M2 Pro et M2 Max, selon les sources de <a href="https://twitter.com/MajinBuOfficial/status/1535235336804212737" target="_blank">Majin Bu</a>. Il avait déjà existé un PowerBook G4 12", commercialisé entre 2003 et 2006.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/scepticisme-retour-macbook-12.jpg" alt="MacBook 12 pouces"><p style="text-align:center; font-size:10px">Le MacBook 12 pouces de 2015</p><br />
<br />
Cette nouvelle rumeur laisse <a href="https://twitter.com/DSCCRoss/status/1536355569501491201" target="_blank">Ross Young</a> totalement sceptique. L'analyste, spécialiste des écrans, a de bonnes sources dans l'industrie asiatique ; il avait d'ailleurs été le premier à prévenir <a href="https://consomac.fr/news-16150-un-ecran-de-13.3-pour-le-macbook-air-de-2022.html" target="_blank">du passage de 13,3" à 13,6"</a> du MacBook Air cette année. <i>« La stratégie d'Apple pour ses portables concerne les modèles de 13" et supérieur. Les fournisseurs des écrans du MacBook Pro auxquels nous avons parlé ne sont pas au courant d'un tel projet. »</i> Il est possible que le projet en question en soit à un stade tellement préliminaire qu'Apple n'a pas encore consulté ses fournisseurs habituels. Parallèlement, Apple teste sans doute de multiples prototypes sans avoir forcément l'intention de tout lancer... Quoi qu'il en soit, c'est l'indication que le retour éventuel de cette diagonale est encore lointain.    </div>

            <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

        <div class="news-share">
        <span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsomac.fr%2Fnews-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html"
                onclick="javascript:popupwindow(this.href, '', '700','560');return false;" title="Partager sur Facebook">
                <i class="fab fa-facebook-f" style="color: #4267B2"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/16443&amp;text=Scepticisme+quant+au+retour+du+MacBook+12+pouces"
                onclick="javascript:popupwindow(this.href, '', '680','560');return false;" title="Partager sur Twitter">
                <i class="fab fa-twitter" style="color: #1DA1F2"></i>
            </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconsomac.fr%2Fnews-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html"
                onclick="javascript:popupwindow(this.href, '', '572','460');return false;" title="Partager sur LinkedIn">
                <i class="fab fa-linkedin" style="color: #0A66C2"></i>
            </a>
            <a href="mailto:?subject=Article%20int%C3%A9ressant%20sur%20Consomac&amp;body=https%3A%2F%2Fconsomac.fr%2Fnews-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html"
                title="Partager par e-mail">
                <i class="fas fa-envelope" style="color: #777"></i>
            </a>
        </span>
        <p>Partager</p>
    </div>

    
<div class="slot-post-bottom">
    <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
    <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
</div>
                <a href="/comparateur?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez le MacBook, le MacBook Air et le MacBook Pro sur notre comparateur de prix. </p>
                        </div>
                </a>    <div style="clear:both;"></div>

    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-16430-un-macbook-air-15-prevu-pour-2023-un-macbook-12-plus-tard.html" title="10 réactions - Publié le 09 juin 2022 à 19:32">
        <figure>
            <div style="position: relative;"><div data-reactions="10"></div>
                <img src="https://consomac.fr/images/thumbs/16430.jpg" class="figborder">
            </div>
            <figcaption>
                Un MacBook Air 15'' prévu pour 2023, un MacBook 12'' plus tard
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16138-un-macbook-air-15-pouces-en-2023.html" title="8 réactions - Publié le 24 mars 2022 à 08:46">
        <figure>
            <div style="position: relative;"><div data-reactions="8"></div>
                <img src="https://consomac.fr/images/thumbs/16138.jpg" class="figborder">
            </div>
            <figcaption>
                Un MacBook Air 15 pouces en 2023&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16407-apple-devoile-le-macbook-air-avec-puce-m2.html" title="24 réactions - Publié le 06 juin 2022 à 21:36">
        <figure>
            <div style="position: relative;"><div data-reactions="24"></div>
                <img src="https://consomac.fr/images/thumbs/16407.jpg" class="figborder">
            </div>
            <figcaption>
                Apple dévoile le MacBook Air avec puce M2&nbsp;!
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16420-le-macbook-pro-13.3-a-t-il-encore-un-interet.html" title="27 réactions - Publié le 07 juin 2022 à 16:29">
        <figure>
            <div style="position: relative;"><div data-reactions="27"></div>
                <img src="https://consomac.fr/images/thumbs/16420.jpg" class="figborder">
            </div>
            <figcaption>
                Le MacBook Pro 13,3'' a-t-il encore un intérêt&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (6)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim">pim</a></b><p class="reaction-news-infos-date">Hier à 10:22</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_03/Moody-Chat.thumb.jpg.d8442c3f22c16708c672a27c6288cec4.jpg"></a></div><p class="reaction-news-reaction"><img src="/images/smileys/larmes.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/37911-zazen/" title="Consulter le profil de Zazen">Zazen</a></b><p class="reaction-news-infos-date">Hier à 10:36</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/37911-zazen/" title="Consulter le profil de Zazen"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_05/Metal_20190526_0056.thumb.jpg.ab6af058242fff3a0589645bc35aa546.jpg"></a></div><p class="reaction-news-reaction">Heureux possesseur d'un MacBook 12" (dont le clavier a effectivement du être changé, ainsi que la batterie), je dois dire que la puissance n'est pas si faible que ça. Mis à part certaines fonctions très récentes, j'utilise même Photoshop sur cette machine.<br />
<br />
Le point le plus négatif reste à mon sens l'absence de ventilateur. En été par 28 degrés, la machine chauffe très vite.<br />
<br />
Par contre, son poids et son encombrement sont si négligeables que je n'ai pas pu me résoudre à passer sur les nouveaux MacBook 13,6".<br />
<br />
Je serais tout à fait preneur d'une nouvelle version de cet ordinateur si compact et léger, et tout à fait capable de supporter l'activité informatique quotidienne de la grande majorité du public. En attendant, mon 12" va durer aussi longtemps que possible.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15965-wonderiri/" title="Consulter le profil de wonderiri">wonderiri</a></b><p class="reaction-news-infos-date">Hier à 10:47</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15965-wonderiri/" title="Consulter le profil de wonderiri"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_11/cannes.thumb.jpg.e59ff68665db82c95d5b30cf55f49095.jpg"></a></div><p class="reaction-news-reaction">Le Powerbook G4 était une bombe. Son clavier en lui-même méritait l'achat! Soupir.<br />
Je le trouvais génial pour la bureautique, mais juste pour du graphisme.  <img src="/images/smileys/smile.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/38875-woodcutter/" title="Consulter le profil de Woodcutter">Woodcutter</a></b><p class="reaction-news-infos-date">Hier à 11:49</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/38875-woodcutter/" title="Consulter le profil de Woodcutter"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2021_07/1837E1CB-BC2A-4EF4-9438-F2116792621B.thumb.jpeg.2f7e66401fc3722ec88878540d259507.jpeg"></a></div><p class="reaction-news-reaction">Dommage. J’avais beaucoup aimé mon MacBook 12". Largement suffisant pour surfer, regarder des séries ou des films, et tellement pratique avec sa petite taille et son faible poids.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Hier à 15:33</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">J’avais adoré le mien mais comme toujours Apple aime nous frustrer et changer nos habitudes pour nous adapté…À l’époque du MacBook 12 arrivait l’iPad PRO 10,5 pouces avec son extraordinaire puce A10X, son super écran, son 120hz, les 4HP au top. Bref, pour ma part, force est de constater qu’un iPad PRO à 800€ avec 4G en option face au stratosphérique 1500€ en 256Go de stockage au minima…<br />
Et qu’est ce que je l’adorais pourtant : sexy, polyvalent et rudement léger</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim">pim</a></b><p class="reaction-news-infos-date">Hier à 18:28</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_03/Moody-Chat.thumb.jpg.d8442c3f22c16708c672a27c6288cec4.jpg"></a></div><p class="reaction-news-reaction">Un nouveau MacBook 12" à base de M2 serait génial. Bien sûr cela implique des choix, comme une batterie moins capacitaire ou un son moins puissant, mais il y a de la marge par rapport à ce que proposent les MacBook Air et Pro récents.<br />
<br />
En tout cas je suis aussi très content de mon MacBook 12", qui a 2220 jours exactement aujourd'hui. Une sacré endurance, pour un portable prétendument maudit à cause de son clavier.</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div>
<div class="col-droite">
<div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16449-de-l-usb-c-pour-le-prochain-ipad-10.html" title="0 réaction - Publié le 15 juin 2022 à 08:40"><img src="https://consomac.fr/images/thumbs/16449.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">De l'USB-C pour le prochain iPad 10 ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16448-mls-apple-tv-va-diffuser-le-football-americain.html" title="0 réaction - Publié le 14 juin 2022 à 19:06"><img src="https://consomac.fr/images/thumbs/16448.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">MLS&nbsp;: Apple TV+ va diffuser le football américain</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16446-le-macbook-pro-m2-en-precommande-vendredi-sortie-le-24-juin.html" title="4 réactions - Publié le 14 juin 2022 à 16:30"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/16446.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le MacBook Pro M2 en précommande vendredi, sortie le 24 juin</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16445-stage-manager-va-evoluer-durant-l-ete.html" title="2 réactions - Publié le 14 juin 2022 à 13:36"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16445.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Stage Manager va évoluer durant l'été</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html" title="6 réactions - Publié le 14 juin 2022 à 09:34"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/16443.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Scepticisme quant au retour du MacBook 12 pouces</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16440-sur-l-iphone-14-une-camera-frontale-en-grand-progres.html" title="25 réactions - Publié le 13 juin 2022 à 14:17"><div data-reactions="25"></div><img src="https://consomac.fr/images/thumbs/16440.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Sur l'iPhone 14, une caméra frontale en grand progrès</span>

</a>

</span>

</div>

<div class="slot-halfpage-1">
    <div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div>
</div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16450-l-iphone-11-de-128-go-violet-a-539-16.html" title="0 réaction - Publié le 15 juin 2022 à 08:52"><img src="https://consomac.fr/images/thumbs/16450.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 11 de 128 Go violet à 539 € (-16%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16447-les-macbook-pro-14-et-16-en-stock-et-en-promo.html" title="0 réaction - Publié le 14 juin 2022 à 16:44"><img src="https://consomac.fr/images/thumbs/16447.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les MacBook Pro 14'' et 16'' en stock et en promo</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16444-un-airtag-a-29.99-les-quatre-a-94.html" title="0 réaction - Publié le 14 juin 2022 à 10:24"><img src="https://consomac.fr/images/thumbs/16444.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un AirTag à 29,99 €, les quatre à 94 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16442-l-iphone-12-mini-a-partir-de-589-15.html" title="0 réaction - Publié le 14 juin 2022 à 08:45"><img src="https://consomac.fr/images/thumbs/16442.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 mini à partir de 589 € (-15%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16441-l-iphone-12-de-128-go-a-726.62-15.html" title="0 réaction - Publié le 14 juin 2022 à 08:32"><img src="https://consomac.fr/images/thumbs/16441.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 de 128 Go à 726,42 € (-15%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16437-les-airpods-a-partir-de-119-20.html" title="2 réactions - Publié le 13 juin 2022 à 09:00"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16437.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les AirPods à partir de 119 € (-20%)</span>

</a>

</span>

</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/12056-quel-mac-pour-remplacer-un-mbp-13’-mi-2012/?do=getLastComment" title="Dernier message il y a 19 minutes, par shina28.">Quel mac pour remplacer un MBP 13’ mi 2012 ?</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/11886-macbook-air-m1-pao/?do=getLastComment" title="Dernier message il y a 7 heures et 18 minutes, par VanZoo.">Macbook Air M1 - PAO</a> <span style="color:#c7c7c7;">(15)</span></li><li><a href="https://consomac.fr/forums/topic/12007-macbook-air-m2-ou-macbook-pro-m1-pro/?do=getLastComment" title="Dernier message il y a 7 heures et 20 minutes, par VanZoo.">MacBook Air M2 ou MacBook Pro M1 Pro</a> <span style="color:#c7c7c7;">(17)</span></li><li><a href="https://consomac.fr/forums/topic/9275-problème-ecran-macbook-pro-2017/?do=getLastComment" title="Dernier message il y a 4 jours et 0 heure, par JB29000.">Problème Ecran MacBook Pro 2017</a> <span style="color:#c7c7c7;">(74)</span></li><li><a href="https://consomac.fr/forums/topic/11998-parlons-de-la-keynote-inaugurale-de-la-wwdc-2022/?do=getLastComment" title="Dernier message il y a 4 jours et 10 heures, par VanZoo.">Parlons de la keynote inaugurale de la WWDC 2022</a> <span style="color:#c7c7c7;">(37)</span></li><li><a href="https://consomac.fr/forums/topic/12016-mettre-à-jour-son-mac-de-manière-propre/?do=getLastComment" title="Dernier message il y a 5 jours et 22 heures, par LolYangccool.">Mettre à jour son Mac de manière PROPRE</a> <span style="color:#c7c7c7;">(5)</span></li><li><a href="https://consomac.fr/forums/topic/12014-besoin-dun-mac-m1-pro/?do=getLastComment" title="Dernier message il y a 6 jours et 17 heures, par LolYangccool.">BESOIN D'UN MAC M1 PRO?</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/2066-montrez-votre-bureau-dordinateur/?do=getLastComment" title="Dernier message il y a 8 jours et 21 heures, par LolYangccool.">Montrez votre bureau ! [D'ORDINATEUR] !</a> <span style="color:#c7c7c7;">(1490)</span></li><li><a href="https://consomac.fr/forums/topic/11976-configuration-touches-magic-keyboard/?do=getLastComment" title="Dernier message il y a 11 jours et 12 heures, par LolYangccool.">Configuration touches Magic Keyboard</a> <span style="color:#c7c7c7;">(7)</span></li><li><a href="https://consomac.fr/forums/topic/11981-formatage-ssd/?do=getLastComment" title="Dernier message il y a 11 jours et 18 heures, par Aze135.">Formatage SSD</a> <span style="color:#c7c7c7;">(4)</span></li>
    </ul>
</div>
<div class="slot-halfpage-2">
    <div id="optidigital-adslot-HalfpageAd_2" style="display:none" class="HalfpageAd_2"></div>
</div></div>
</div>
<div class="slot-footer">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>
    <div class="breadcrumb">
        <a href="/" title="Retour à l'accueil">Accueil</a>
            <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
            <i class="fas fa-chevron-right"></i>
            <span>Scepticisme quant au retour du MacBook 12 pouces</span>
    </div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Scepticisme quant au retour du MacBook 12 pouces",
            "item": "https://consomac.fr/news-16443-scepticisme-quant-au-retour-du-macbook-12-pouces.html"
        }
    ]
}
</script>
    <div class="footercontainer">
        <div class="footer">
            <div class="footer-copyright">
                <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                            </div>
            <div class="footer-social">
                <a href="/rss.html" title="Flux RSS">
                    <i class="fas fa-rss"></i>
                </a>
                <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </div>
        </div>
    </div>
</div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
