<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Le Mac Studio arrive en version reconditionnée sur le Refurb Store</title>
<meta name="description" content="Un peu plus de trois mois après sa sortie, le Mac Studio a fait une toute première apparition sur le Refurb Store cette nuit. Les pages dédiées aux versions reconditionnées du Mac Studio ont étonnamment été retirées depuis, mais on a bien pu découvrir les tarifs entre temps : les prix...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Le Mac Studio arrive en version reconditionnée sur le Refurb Store"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/mac-studio-refurb-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Un peu plus de trois mois après sa sortie, le Mac Studio a fait une toute première apparition sur le Refurb Store cette nuit. Les pages dédiées aux versions reconditionnées du Mac Studio ont étonnamment été retirées depuis, mais on a bien pu découvrir les tarifs entre temps : les prix..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html">
<link rel="amphtml" href="https://consomac.fr/news-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m27" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m73" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m12" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["macstudio","refurbstore"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  /*
  .HalfpageAd_1, .HalfpageAd_2 {margin: 0 auto 14px; max-width: 300px; overflow: hidden}
  .HalfpageAd_2.optidigital-ad-center-sticky {top: 60px}
  .Mobile_Pos1 {margin-bottom: 20px; max-height: 100vw}
  .Mobile_Pos1.grandepub {max-width: calc(100% - 40px); overflow: hidden; padding: 0; margin: 10px auto}
  .Content_2 {margin: 0 20px 20px 20px; max-width: calc(100% - 40px); overflow: hidden}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
  */
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1122px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1122px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div style="display: inline-block"></div>
<div class="slot-header slot-desktop">
    <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>
</div><div class="structure grid">
<div class="col-gauche">

<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=16526' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html"},"headline":"Le Mac Studio arrive en version reconditionn\u00e9e sur le Refurb Store","image":"https://consomac.fr/images/news/mac-studio-refurb-illu.jpg","datePublished":"2022-07-01T10:14:00+02:00","dateModified":"2022-07-01T10:14:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Un peu plus de trois mois apr\u00e8s sa sortie, le Mac Studio a fait une toute premi\u00e8re apparition sur le Refurb Store cette nuit. Les pages d\u00e9di\u00e9es aux versions reconditionn\u00e9es du Mac Studio ont \u00e9tonnamment \u00e9t\u00e9 retir\u00e9es depuis, mais on a bien pu d\u00e9couvrir les tarifs entre temps\u00a0: les prix..."}</script><h1>Le Mac Studio arrive en version reconditionnée sur le Refurb Store</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">1er juillet 2022 à 10:14</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">1</span></a></li>
        <li><a href="news-16525-ifixit-le-macbook-pro-m2-un-recyclage-du-macbook-pro-m1.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a class="suivd">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div class="slot-post-top">
    <div id="optidigital-adslot-Mobile_Pos1" style="display:none" class="Mobile_Pos1"></div>
</div>
    <div id="newscontent">
        Un peu plus de trois mois après sa sortie, le Mac Studio a fait une toute première apparition <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" target="_blank">sur le Refurb Store</a> cette nuit. Les pages dédiées aux versions reconditionnées du Mac Studio ont étonnamment été retirées depuis, mais on a bien pu découvrir les tarifs entre temps : les prix démarrent à 2 069 € au lieu de 2 299 € <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fmac_studio" target="_blank">sur l'Apple Store</a> classique. Comme pour <a href="https://consomac.fr/news-16198-les-premiers-macbook-pro-14.4-sur-le-refurb-store.html" target="_blank">le MacBook Pro avec puce M1 Pro</a>, Apple a donc réduit la remise des produits reconditionnées, autrefois toujours de 15% mais désormais de seulement 10% sur certains modèles.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/mac-studio-refurb.jpg" alt="Mac Studio Refurb Store"></a><br />
<br />
La garantie des machines issues <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" target="_blank">du Refurb Store</a> étant strictement identique à celle des produits parfaitement neufs, la remise reste bonne à prendre même si elle est décevante. Mais pour certains utilisateurs, ces versions reconditionnées pourraient avoir un autre argument : leur disponibilité immédiate, alors qu'il y a toujours jusqu'à deux mois d'attente pour la commande d'un modèle neuf avec puce M1 Ultra <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fmac_studio" target="_blank">sur l'Apple Store</a>. On guettera donc leur retour dans les prochains jours...    </div>

    <div style="margin: 30px auto 40px; text-align: center"><a rel="nofollow" class="accespromo" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" target="_blank">Consulter le Refurb Store</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

        <div class="news-share">
        <span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsomac.fr%2Fnews-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html"
                onclick="javascript:popupwindow(this.href, '', '700','560');return false;" title="Partager sur Facebook">
                <i class="fab fa-facebook-f" style="color: #4267B2"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/16526&amp;text=Le+Mac+Studio+arrive+en+version+reconditionn%C3%A9e+sur+le+Refurb+Store"
                onclick="javascript:popupwindow(this.href, '', '680','560');return false;" title="Partager sur Twitter">
                <i class="fab fa-twitter" style="color: #1DA1F2"></i>
            </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconsomac.fr%2Fnews-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html"
                onclick="javascript:popupwindow(this.href, '', '572','460');return false;" title="Partager sur LinkedIn">
                <i class="fab fa-linkedin" style="color: #0A66C2"></i>
            </a>
            <a href="mailto:?subject=Article%20int%C3%A9ressant%20sur%20Consomac&amp;body=https%3A%2F%2Fconsomac.fr%2Fnews-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html"
                title="Partager par e-mail">
                <i class="fas fa-envelope" style="color: #777"></i>
            </a>
        </span>
        <p>Partager</p>
    </div>

    
<div class="slot-post-bottom">
    <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
    <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
</div>
                <a href="/comparateur/mac/mac-studio?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez le Mac Studio sur notre comparateur de prix. </p>
                        </div>
                </a>    <div style="clear:both;"></div>

    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-16182-les-delais-du-mac-studio-et-du-studio-display-explosent.html" title="1 réaction - Publié le 01 avril 2022 à 16:50">
        <figure>
            <div style="position: relative;"><div data-reactions="1"></div>
                <img src="https://consomac.fr/images/thumbs/16182.jpg" class="figborder">
            </div>
            <figcaption>
                Les délais du Mac Studio et du Studio Display explosent
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16034-apple-lance-le-mac-studio-pour-les-professionnels.html" title="26 réactions - Publié le 08 mars 2022 à 21:03">
        <figure>
            <div style="position: relative;"><div data-reactions="26"></div>
                <img src="https://consomac.fr/images/thumbs/16034.jpg" class="figborder">
            </div>
            <figcaption>
                Apple lance le Mac Studio pour les professionnels
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16035-apple-devoile-son-ecran-studio-display.html" title="20 réactions - Publié le 08 mars 2022 à 21:34">
        <figure>
            <div style="position: relative;"><div data-reactions="20"></div>
                <img src="https://consomac.fr/images/thumbs/16035.jpg" class="figborder">
            </div>
            <figcaption>
                Apple dévoile son écran Studio Display
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16106-le-mac-studio-seduit-en-attendant-le-mac-pro.html" title="22 réactions - Publié le 17 mars 2022 à 16:42">
        <figure>
            <div style="position: relative;"><div data-reactions="22"></div>
                <img src="https://consomac.fr/images/thumbs/16106.jpg" class="figborder">
            </div>
            <figcaption>
                Le Mac Studio séduit, en attendant le Mac Pro
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (1)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4">Fred4</a></b><p class="reaction-news-infos-date">Aujourd'hui à 11:32</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/36131-fred4/" title="Consulter le profil de Fred4"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2018_10/butterfly.thumb.jpg.83120504403e10cc95fc95ed1bc8d746.jpg"></a></div><p class="reaction-news-reaction">On peut les contempler sur le <a rel="nofollow" href="https://www.apple.com/be-fr/shop/refurbished" target="_blank">Refurb belge</a>  <img src="/images/smileys/razz.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div>
<div class="col-droite">
<div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html" title="1 réaction - Publié le 01 juillet 2022 à 10:14"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16526.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le Mac Studio arrive en version reconditionnée sur le Refurb Store</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16525-ifixit-le-macbook-pro-m2-un-recyclage-du-macbook-pro-m1.html" title="1 réaction - Publié le 01 juillet 2022 à 09:18"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16525.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">iFixit&nbsp;: le MacBook Pro M2, un recyclage du MacBook Pro M1</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16524-le-mac-mini-m2-c-est-pour-quand.html" title="2 réactions - Publié le 30 juin 2022 à 15:12"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16524.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le Mac mini M2, c'est pour quand ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16522-le-macbook-air-m2-lance-le-15-juillet.html" title="21 réactions - Publié le 30 juin 2022 à 08:54"><div data-reactions="21"></div><img src="https://consomac.fr/images/thumbs/16522.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le MacBook Air M2 lancé le 15 juillet ?</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16521-apple-community-recompense-les-membres-d-apple-support.html" title="0 réaction - Publié le 29 juin 2022 à 16:55"><img src="https://consomac.fr/images/thumbs/16521.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple Community+ récompense les membres d'Apple Support</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16518-l-apple-gift-card-carte-cadeau-a-tout-faire-lancee-en-france.html" title="16 réactions - Publié le 29 juin 2022 à 10:52"><div data-reactions="16"></div><img src="https://consomac.fr/images/thumbs/16518.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'Apple Gift Card, carte cadeau à tout faire, lancée en France</span>

</a>

</span>

</div>

<div class="slot-halfpage-1">
    <div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div>
</div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16527-remises-et-bons-d-achat-sur-apple-a-la-fnac.html" title="0 réaction - Publié le 01 juillet 2022 à 11:03"><img src="https://consomac.fr/images/thumbs/16527.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Remises et bons d'achat sur Apple à la Fnac</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16517-un-iphone-12-de-128-go-a-746.69-13.html" title="1 réaction - Publié le 29 juin 2022 à 09:55"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/16517.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iPhone 12 de 128 Go à 746,19 € (-13%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16513-l-ipad-pro-11-m1-de-2-to-a-1-569-26.html" title="0 réaction - Publié le 28 juin 2022 à 17:41"><img src="https://consomac.fr/images/thumbs/16513.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPad Pro 11'' M1 de 2 To à 1 569 € (-26%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16495-un-ipad-mini-de-256-go-a-638.80-au-lieu-de-729-12.html" title="0 réaction - Publié le 23 juin 2022 à 16:46"><img src="https://consomac.fr/images/thumbs/16495.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iPad mini de 256 Go à 638,50 € au lieu de 729 € (-12%)</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16491-le-smart-keyboard-de-l-ipad-pro-12.2-de-3e-generation-a-99.99.html" title="0 réaction - Publié le 23 juin 2022 à 10:35"><img src="https://consomac.fr/images/thumbs/16491.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le Smart Keyboard de l'iPad Pro 12,9'' de 3e génération à 99,99 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16483-tous-les-coloris-du-macbook-air-m1-a-999-17.html" title="0 réaction - Publié le 22 juin 2022 à 12:38"><img src="https://consomac.fr/images/thumbs/16483.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Tous les coloris du MacBook Air M1 à 999 € (-17%)</span>

</a>

</span>

</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/12115-upgrade-iphone7-vers/?do=getLastComment" title="Dernier message il y a 3 minutes, par Fred4.">upgrade iphone7 vers ??</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/12101-gestion-photothèque/?do=getLastComment" title="Dernier message il y a 2 jours et 3 heures, par Sethenès.">Gestion photothèque</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/12141-passage-au-nouveau-mba-sauvegarder-mon-dictionnaire-word/?do=getLastComment" title="Dernier message il y a 2 jours et 6 heures, par pehache.">Passage au nouveau MBA : Sauvegarder mon dictionnaire Word ?</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/12072-conseils-subjectifs-pour-config-mbp/?do=getLastComment" title="Dernier message il y a 2 jours et 6 heures, par LolYangccool.">Conseils subjectifs pour config MBP</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/12142-liphone-a-15ans/?do=getLastComment" title="Dernier message il y a 2 jours et 19 heures, par VanZoo.">L'Iphone a 15ans</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/12117-wd-mycloud-plex/?do=getLastComment" title="Dernier message il y a 2 jours et 23 heures, par clive-guilde.">WD mycloud / Plex</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/12119-une-nageuse-sauvée-de-la-noyade-grâce-à-son-apple-watch/?do=getLastComment" title="Dernier message il y a 3 jours et 14 heures, par LolYangccool.">Une nageuse sauvée de la noyade grâce à son Apple Watch</a> <span style="color:#c7c7c7;">(3)</span></li><li><a href="https://consomac.fr/forums/topic/12093-tris-de-mes-idevices/?do=getLastComment" title="Dernier message il y a 3 jours et 20 heures, par LolYangccool.">Tris de mes iDevices !</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/12100-vente-mba-m1/?do=getLastComment" title="Dernier message il y a 5 jours et 14 heures, par LolYangccool.">Vente MBA M1</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/12007-macbook-air-m2-ou-macbook-pro-m1-pro/?do=getLastComment" title="Dernier message il y a 6 jours et 6 heures, par Ulysse.">MacBook Air M2 ou MacBook Pro M1 Pro</a> <span style="color:#c7c7c7;">(32)</span></li>
    </ul>
</div>
<div class="slot-halfpage-2">
    <div id="optidigital-adslot-HalfpageAd_2" style="display:none" class="HalfpageAd_2"></div>
</div></div>
</div>
<div class="slot-footer">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>
    <div class="breadcrumb">
        <a href="/" title="Retour à l'accueil">Accueil</a>
            <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
            <i class="fas fa-chevron-right"></i>
            <span>Le Mac Studio arrive en version reconditionnée sur le Refurb Store</span>
    </div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Le Mac Studio arrive en version reconditionn\u00e9e sur le Refurb Store",
            "item": "https://consomac.fr/news-16526-le-mac-studio-arrive-en-version-reconditionnee-sur-le-refurb-store.html"
        }
    ]
}
</script>
    <div class="footercontainer">
        <div class="footer">
            <div class="footer-copyright">
                <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                            </div>
            <div class="footer-social">
                <a href="/rss.html" title="Flux RSS">
                    <i class="fas fa-rss"></i>
                </a>
                <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </div>
        </div>
    </div>
</div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
