<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Apple dévoile l'iPhone 14 et l'iPhone 14 Pro</title>
<meta name="description" content="Comme chaque année au début du mois de septembre, Apple a ce soir dévoilé sa nouvelle gamme d'iPhone. Il y a quatre modèles : d'un côté l'iPhone 14 et l'iPhone 14 Plus, et d'un autre l'iPhone 14 Pro et l'iPhone 14 Pro Max. Voici les principales évolutions et les...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Apple dévoile l'iPhone 14 et l'iPhone 14 Pro"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/iphone-14-officiel-hero-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Comme chaque année au début du mois de septembre, Apple a ce soir dévoilé sa nouvelle gamme d'iPhone. Il y a quatre modèles : d'un côté l'iPhone 14 et l'iPhone 14 Plus, et d'un autre l'iPhone 14 Pro et l'iPhone 14 Pro Max. Voici les principales évolutions et les..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html">
<link rel="amphtml" href="https://consomac.fr/news-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m27" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m73" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m12" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["iphone","iphone14","iphone14plus","iphone14pro","iphone14promax"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  /*
  .HalfpageAd_1, .HalfpageAd_2 {margin: 0 auto 14px; max-width: 300px; overflow: hidden}
  .HalfpageAd_2.optidigital-ad-center-sticky {top: 60px}
  .Mobile_Pos1 {margin-bottom: 20px; max-height: 100vw}
  .Mobile_Pos1.grandepub {max-width: calc(100% - 40px); overflow: hidden; padding: 0; margin: 10px auto}
  .Content_2 {margin: 0 20px 20px 20px; max-width: calc(100% - 40px); overflow: hidden}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
  */
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1122px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1122px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div style="display: inline-block"></div>
<div class="slot-header slot-desktop">
    <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>
</div><div class="structure grid">
<div class="col-gauche">

<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=16735' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html"},"headline":"Apple d\u00e9voile l'iPhone\u00a014 et l'iPhone\u00a014 Pro","image":"https://consomac.fr/images/news/iphone-14-officiel-hero-illu.jpg","datePublished":"2022-09-07T22:36:00+02:00","dateModified":"2022-09-07T22:36:00+02:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Comme chaque ann\u00e9e au d\u00e9but du mois de septembre, Apple a ce soir d\u00e9voil\u00e9 sa nouvelle gamme d'iPhone. Il y a quatre mod\u00e8les\u00a0: d'un c\u00f4t\u00e9 l'iPhone\u00a014 et l'iPhone\u00a014 Plus, et d'un autre l'iPhone\u00a014 Pro et l'iPhone\u00a014 Pro Max. Voici les principales \u00e9volutions et les..."}</script><h1>Apple dévoile l'iPhone 14 et l'iPhone 14 Pro</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">7 septembre 2022 à 22:36</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">15</span></a></li>
        <li><a href="news-16734-apple-lance-de-nouvelles-apple-watch-series-8-ultra-et-se.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-16736-apple-presente-ses-airpods-pro-de-seconde-generation.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div class="slot-post-top">
    <div id="optidigital-adslot-Mobile_Pos1" style="display:none" class="Mobile_Pos1"></div>
</div>
    <div id="newscontent">
        <b>Comme chaque année au début du mois de septembre, Apple a ce soir dévoilé sa nouvelle gamme d'iPhone. Il y a quatre modèles : d'un côté l'iPhone 14 et l'iPhone 14 Plus, et d'un autre l'iPhone 14 Pro et l'iPhone 14 Pro Max. Voici les principales évolutions et les tarifs.</b><br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><div class="image"><img src="https://consomac.fr/images/news/iphone-14-officiel-gamme.jpg" id="imgcenter"></div></a><br />
<br />
<h2>iPhone 14 et iPhone 14 Plus</h2><br />
L'iPhone 14 de 6,1" ressemble comme deux gouttes d'eau à son prédécesseur : le design ne change pas pour ce modèle, tout comme l'écran qui est strictement identique à celui de l'iPhone 13. Cette année, pas de modèle mini : Apple a fait tout le contraire avec à la place l'iPhone 14 Plus, un grand modèle dans la gamme classique qui permet donc d'obtenir un écran de 6,7" sans basculer sur la gamme Pro. Il y a cinq coloris : le bleu (plus pâle que sur l'iPhone 13), le mauve qui remplace le rose, le minuit, la lumière stellaire et le rouge.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-hero.jpg" alt="iPhone 14"></a><br />
<br />
À l'intérieur de l'iPhone 14, il y a toujours une puce Apple A15 mais pas exactement la même que l'année dernière : l'iPhone 14 hérite de la version plus musclée qui était utilisée sur l'iPhone 13 Pro, avec un coeur graphique en plus, tout en gagnant une heure d'autonomie. D'un point de vue plus technique, il y a également la prise en charge du Bluetooth 5.3 qui sera utile pour les AirPods Pro de seconde génération. L'iPhone 14 inaugure aussi une fonctionnalité de détection des accidents de voiture : il y a notamment un nouvel accéléromètre qui détecte les accélérations et décélérations extrêmes (jusqu’à 256 g), et un nouvel algorithme qui peut décider l'appeler les secours tout seul si son utilisateur ne réagit pas suffisamment rapidement.<br />
<br />
Apple a présenté une autre nouveauté très importante : la possibilité d'envoyer les messages d'urgence par satellite. C'est uniquement une fonctionnalité d'urgence : l'envoi peut prendre plusieurs minutes, il faut viser le satellite avec une certaine précision (toute une interface a été développée pour aider l'utilisateur à le faire), mais cela peut sauver des vies. Malheureusement, cette nouveauté ne concerne que les États-Unis et le Canada avec un lancement en novembre (et un service qui sera gratuit pendant deux ans). En France, la connexion satellitaire n'apparaît même pas sur la fiche technique, ce qui laisse supposer qu'Apple n'équipera de la puce nécessaire que ses modèles vendus en Amérique du Nord.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-satellite.jpg" alt="iPhone 14 Satellite"></a><br />
<br />
Autre évolution cruciale, mais qui ne concerne cette fois que les États-Unis, Apple commence à enterrer la carte SIM physique en supprimant le petit tiroir de l'iPhone : il n'y a plus que l'eSIM, qui peut gérer plusieurs numéros à la fois et qui est programmable à la volée. Apple a amélioré le système d'inscription et de transfert de numéro en collaboration avec les opérateurs téléphoniques américains. Dans les autres pays, dont la France, le tiroir de carte SIM est toujours présent mais on sait donc que ses jours sont désormais comptés.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-couleurs.jpg" alt="iPhone 14 couleurs"></a><br />
<br />
Les autres évolutions de l'iPhone 14 concernent les appareils photos. Il y a un nouveau capteur principal de 12 mégapixels qui dispose d'un plus grand capteur et qui offrira de meilleurs résultats en faible luminosité (de 49% très précisément selon Apple avec une ouverture à ƒ/1,5 au lieu de ƒ/1,6). Alors que l'ultra grand-angle ne change pas, la caméra frontale évolue pour de meilleurs résultats en faible luminosité (ouverture de ƒ/1,9 au lieu de ƒ/2,2 sur l'iPhone 13), et il y a enfin un autofocus pour une bien meilleure mise au point.<br />
<br />
Tous les capteurs bénéficient de la nouvelle fonctionnalité Photonic Engine, qui utilise les différents capteurs de l'iPhone pour améliorer le traitement des photos en faible luminosité. Lors de la prise de vidéos, il y a enfin un nouveau mode Action pour mieux stabiliser l'image en cas de secousses ou de mouvements trop importants.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-tailles.jpg" alt="iPhone 14 Plus et iPhone 14"></a><br />
<br />
En terme de tarifs, c'est la douche froide : si les tarifs n'évoluent pas aux États-Unis, la zone euro paie au prix fort la faiblesse actuelle de sa monnaie. En France, l'iPhone 14 sera vendu à partir de 1 019 € et l'iPhone 14 Plus à partir de 1 169 €. L'année dernière, l'iPhone 13 était vendu à partir de 909 €... Les précommandes seront lancées ce vendredi 9 septembre <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank">sur l'Apple Store</a>. L'iPhone 14 sera disponible une semaine plus tard, le vendredi 16 septembre, alors que l'iPhone 14 Plus attendra le vendredi 7 octobre.<br />
<br />
<br />
<h2>iPhone 14 Pro et iPhone 14 Pro Max</h2><br />
En haut de gamme, Apple a également présenté l'iPhone 14 Pro et l'iPhone 14 Pro Max, dont le design évolue peu à l'arrière (même si les appareils photos sont clairement plus volumineux) mais se reconnaît instantanément à l'avant avec l'abandon de la fameuse encoche, remplacée par un large poinçon qu'Apple surnomme Dynamic Island (une « île dynamique », littéralement). Il y a quatre coloris avec l'argent, un nouveau noir sidéral, l'or et le violet intense qui remplace le bleu.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-pro-hero.jpg" alt="iPhone 14 Pro"></a><br />
<br />
Pour la première fois, le capteur de proximité se retrouve directement derrière l'écran et permet donc de dégager de la place. Il n'y a plus qu'un poinçon pour les capteurs restants, avec une adaptation logicielle particulièrement futée : iOS 16 va jouer avec cette Dynamic Island pour l'agrandir, sur la largeur et/ou la hauteur, en fonction des besoins. Toujours sur fond noir pour que le poinçon se fasse oublier, les interfaces vont offrir de nouvelles possibilités aux développeurs pour que cette zone dynamique devienne indépendante de l'application utilisée.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-pro-dynamic-island.jpg" alt="Dynamic Island iPhone 14 Pro"></a><br />
<br />
L'iPhone 14 Pro et l'iPhone 14 Pro Max reprennent l'ensemble des évolutions de l'iPhone 14, comme la détection des accidents, le Bluetooth 5.3 et la connexion satellite aux États-Unis et au Canada. L'autonomie gagne également une heure par rapport à l'iPhone 13 Pro et l'iPhone 13 Pro Max. En revanche, la puce utilisée passe bien à une nouvelle génération avec la puce Apple A16, gravée par TSMC à une finesse de 4 nanomètres (5 nanomètres pour la puce A15) pour gagner en efficience énergétique et monter encore en puissance.<br />
<br />
L'écran évolue également : en dehors du petit changement de forme avec la Dynamic Island, la nouvelle dalle est plus lumineuse, capable de monter à 1 600 nits en pointe en HDR (au lieu de 1 200 nits sur l'iPhone 13 Pro) et même à 2 000 nits en extérieur. Les marges autour de la dalle sont légèrement réduites. L'iPhone 14 Pro et l'iPhone 14 Pro Max offrent également une fonctionnalité d'écran toujours activé : lorsque l'iPhone est en veille, l'écran s'obscurcit pour préserver la batterie (il a alors un taux de rafraichissement de 1 Hz) mais il continue d'afficher l'heure, les widgets et les notifications à faible luminosité.<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-pro-cameras.jpg" alt="iPhone 14 Pro caméras"></a><br />
<br />
Il y a enfin d'importantes avancées concernant les caméras, et notamment le capteur principal. Le grand angle passe en effet de 12 à 48 mégapixels, ce qui offre une résolution quatre fois supérieure aux anciens modèles. Le capteur est 63% plus grand, et Apple parle de capteur quad‑pixel : l'iPhone 14 Pro est capable de regrouper les pixels par groupe de quatre pour obtenir un cliché de 12 mégapixels qui captera bien plus de lumière. C'est ainsi le meilleur des deux mondes : soit une photo bien mieux définie de 48 mégapixels, soit une photo bien mieux éclairée de 12 mégapixels, ce qui sera pratique en faible luminosité. Le téléobjectif reste à 3x, mais l'iPhone 14 Pro gagne une option 2x qui fera appel aux mégapixels supplémentaires du capteur principal qui est de meilleure qualité.<br />
<br />
Apple promet également une nette amélioration de l'ultra-grand angle pour capter plus de lumière et de détails. Il y a aussi un flash plus uniforme et deux fois plus puissant. Le Photonic Engine, qui permet d'améliorer le traitement des photos en faible luminosité, est bien sûr de la partie, tout comme le mode Action pour mieux stabiliser l'image en mouvement. D'autres petites évolutions sont au programme : le mode cinématique avec la prise en charge de la 4K à 30 ou 24 images par seconde, le format ProRaw à 48 mégapixels...<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-pro-prix.jpg" alt="iPhone 14 Pro"></a><br />
<br />
Pour ce qui est des tarifs, c'est la même déception que pour l'iPhone 14 classique : si les prix n'ont pas augmenté en dollars américains, c'est le cas en euros et pas qu'un peu. L'iPhone 14 Pro est en effet proposé à partir de 1 329 €, et l'iPhone 14 Pro Max à partir de 1 479 €. L'année dernière, l'iPhone 13 Pro se vendait à partir de 1 159 € et l'iPhone 13 Pro Max à partir de 1 259 €... L'iPhone 14 Pro et l'iPhone 14 Pro Max pourront être précommandés <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank">sur l'Apple Store</a> dès ce vendredi 9 septembre pour une disponibilité le vendredi 16 septembre.<br />
<br />
<br />
<h2>Réorganisation de la gamme et hausse des prix</h2><br />
Suite à la présentation de ces nouveaux modèles, Apple a réorganisé le reste de sa gamme. Il y a toujours l'iPhone SE en entrée de gamme, mais son prix démarre désormais à 559 € au lieu de 529 € auparavant. Ensuite, l'iPhone 11 a disparu tout comme l'iPhone 12 mini et on passe directement à l'iPhone 12, dont le tarif ne change pas à 809 €. Même chose pour l'iPhone 13 mini qui est toujours à 809 €, et l'iPhone 13 qui est toujours à 909 €. Les prix d'Apple n'ayant pas changé, il est intéressant d'aller profiter des promos chez les revendeurs (<a href="https://consomac.fr/comparateur" target="_blank">consulter notre comparateur</a>).<br />
<br />
<br />
<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=gen&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank"><img class="imagebig" src="https://consomac.fr/images/news/iphone-14-officiel-reorganisation.jpg" alt="Gamme iPhone 2022"></a>    </div>

    <div style="margin: 30px auto 40px; text-align: center"><a rel="nofollow" class="accespromo" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Fiphone" target="_blank">iPhone 14 sur l'Apple Store</a></div>        <div id="avertissement_bannieres">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours.<br>
            Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

        <div class="news-share">
        <span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsomac.fr%2Fnews-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html"
                onclick="javascript:popupwindow(this.href, '', '700','560');return false;" title="Partager sur Facebook">
                <i class="fab fa-facebook-f" style="color: #4267B2"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/16735&amp;text=Apple+d%C3%A9voile+l%27iPhone%C2%A014+et+l%27iPhone%C2%A014+Pro"
                onclick="javascript:popupwindow(this.href, '', '680','560');return false;" title="Partager sur Twitter">
                <i class="fab fa-twitter" style="color: #1DA1F2"></i>
            </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconsomac.fr%2Fnews-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html"
                onclick="javascript:popupwindow(this.href, '', '572','460');return false;" title="Partager sur LinkedIn">
                <i class="fab fa-linkedin" style="color: #0A66C2"></i>
            </a>
            <a href="mailto:?subject=Article%20int%C3%A9ressant%20sur%20Consomac&amp;body=https%3A%2F%2Fconsomac.fr%2Fnews-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html"
                title="Partager par e-mail">
                <i class="fas fa-envelope" style="color: #777"></i>
            </a>
        </span>
        <p>Partager</p>
    </div>

    
<div class="slot-post-bottom">
    <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
    <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
</div><div class="depeche-complement" style="text-transform:uppercase;"><b>Nouvelle analyse :</b> <a href="fiche-iphone.html">iPhone</a></div>
                <a href="/comparateur/iphone?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez l'iPhone sur notre comparateur de prix. </p>
                        </div>
                </a>    <div style="clear:both;"></div>

    <div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (15)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/35991-noubie/" title="Consulter le profil de Noubie">Noubie</a></b><p class="reaction-news-infos-date">Hier à 22:40</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/35991-noubie/" title="Consulter le profil de Noubie"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Passer d'une encoche à une pilule de la même taille c'est comment dire... bizarre.<br />
<br />
L'Iphone X était une vraie révolution d'un point de vu du design la c'est de l'encul*age de mouche.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Hier à 22:47</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Double surprise : <i>Dynamic Island</i> et le prix (énorme foutage de gueule qui ne peut être imputé à la baisse de l’Euro)<br />
Quant au reste, Apple se met à la page et demeure Roi en vidéo. <br />
<br />
<i>Always on display</i> pour moi sans intérêt.<br />
L’action Mode, très bien !<br />
Les narcissiques vont être heureux.<br />
8K encore inutile dans 99% des cas donc pas grave.<br />
J’aurais compris un peu mieux le prix si les modèles Pro avaient été en titane (ils vont être loooooourds)</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7">Yann7</a></b><p class="reaction-news-infos-date">Hier à 22:49</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/36279-yann7/" title="Consulter le profil de Yann7"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">L'écran toujours allumé est la nouveauté de l'iPhone pro 14.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/17037-thomaaaah/" title="Consulter le profil de Thomaaaah">Thomaaaah</a></b><p class="reaction-news-infos-date">Hier à 22:53</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/17037-thomaaaah/" title="Consulter le profil de Thomaaaah"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">L’aventure continue… Et l’année prochaine on garde les mêmes prix car ces nouvelles gammes d’iPhone se seront bien vendues… 😂</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa">Hangaroa</a></b><p class="reaction-news-infos-date">Hier à 22:55</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16439.jpg"></a></div><p class="reaction-news-reaction">Quand tu vois qu ils ont même augmenté les coques des iPhone 13 de 4€ 🤬 y a pas de petite profits  <img src="/images/smileys/larmes.png?m=1" style="width:18px;"></p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Hier à 23:03</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">La grande bourgeoisie fait son écologie à sa manière ; de nombreux produits jusqu’alors accessibles à la classe moyenne le seront de moins en moins.<br />
Plus t’es pauvre, plus tu assumeras le poids de la transition écologique quand les plus riches se promèneront toujours en jet privé pour rejoindre une piscine à débordement.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-7">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool">LolYangccool</a></b><p class="reaction-news-infos-date">Hier à 23:15</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2021_06/1615874531_Memojimasque.thumb.png.0d11bb12c55c3a70c469d61b59ddcecd.png"></a></div><p class="reaction-news-reaction">Les coques en silicon ont effectivement prit 4€.<br />
Sérieusement...<br />
Même Rhinoshild ça va être moins cher, franchement ils abusent.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-8">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa">Hangaroa</a></b><p class="reaction-news-infos-date">Hier à 23:43</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16439.jpg"></a></div><p class="reaction-news-reaction">Je me donne la nuit pour réfléchir mais ça sera certainement la première année ou je ne change rien…</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-9">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/33077-lolo43d/" title="Consulter le profil de Lolo43d">Lolo43d</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:14</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/33077-lolo43d/" title="Consulter le profil de Lolo43d"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">Et ben, les rumeurs s’étaient bien plantées sur le doublement de la capacité pour faire passer l’augmentation tarifaire 😕.<br />
<br />
Le 14 Pro 256Go qui m’intéressait est à 1459€ soit 180€ de plus que son prédécesseur 😱 !<br />
Et en plus, l’enseigne Fnac ne propose plus les cartes cadeaux 50€ &gt; 60€ et 130€ &gt; 150€ pour alléger la note.<br />
<br />
Propriétaire d’un 11 Pro 256Go que j'avais payé 1200€ avec les cartes cadeaux Fnac, vais donc passer mon tour ne pouvant plus assumer le tarif demandé 😥.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-10">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/28561-piroquem/" title="Consulter le profil de Piroquem">Piroquem</a></b><p class="reaction-news-infos-date">Aujourd'hui à 00:16</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/28561-piroquem/" title="Consulter le profil de Piroquem"><img class="reaction-news-avatar" src="/images/default.png"></a></div><p class="reaction-news-reaction">C’est vraiment light les évolutions sur la gamme non pro. Les années précédentes on pouvait au moins se satisfaire d’avoir un tout nouveau processeur.<br />
La on a un nouveau Bluetooth, 1h d’autonomie en plus, des évolutions incrementales en photo… finalement la plus grosse évolution c’est les 100€ en plus!</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-11">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 01:16</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Le <i>Dynamic Island</i> est top cool mais je constate que la pilule, hors usages, est plus large qu'elle ne devrait l'être  <img src="/images/smileys/sad.png?m=1" style="width:18px;"> <br />
<br />
Les 14 standards sont des 13 bis (l'<i>Action Mode</i>, le 13 pourrait l'avoir, par exemple) <br />
Ils n'ont presque rien de plus sinon, comme l'écrit @Piroquem, une hausse du prix. <br />
Pathétique. Ceux qui veulent un standard, faut acheter un 13 ailleurs que chez Apple.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-12">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 01:19</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">C'est parce que l'Iphone X s'est très bien vendu qu'Apple a maintenu ces tarifs. Si les 14 Pro se vendent bien, l'Iphone 15 Pro sera au minimum aussi cher même si l'Euro remonte et que l'inflation s'évapore. <br />
Pourquoi se priver de plumer des pigeons ?</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-13">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa">Hangaroa</a></b><p class="reaction-news-infos-date">Aujourd'hui à 01:37</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/16439-hangaroa/" title="Consulter le profil de Hangaroa"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-16439.jpg"></a></div><p class="reaction-news-reaction">Moi ai tranché. Je garde mon 13 pro max en 256 go… vais attendre le 25 et je verrai</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-14">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool">LolYangccool</a></b><p class="reaction-news-infos-date">Aujourd'hui à 01:49</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2021_06/1615874531_Memojimasque.thumb.png.0d11bb12c55c3a70c469d61b59ddcecd.png"></a></div><p class="reaction-news-reaction">Pourquoi si ils se vendent bien ? C'est une évidence qu'ils vont bien se vendre !<br />
Les iPhone se vendent toujours bien, les ventes ne font qu'augmenter chaque année ou presque depuis 2007.<br />
Il n'y a aucune raison que ça s'arrête même s'ils prennent 200€ dans les dents.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-15">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo">VanZoo</a></b><p class="reaction-news-infos-date">Aujourd'hui à 03:47</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/15524-vanzoo/" title="Consulter le profil de VanZoo"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-15524.jpg"></a></div><p class="reaction-news-reaction">Avec l’inflation et les différentes craintes et incertitudes sur l’avenir (guerre, énergie and co…) , de nombreuses personnes, même si elles ont les moyens, vont reconsidérer leurs dépenses.<br />
En zone euro, il ne se vendra pas aussi bien qu’avant.<br />
Je l’espère !</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div>
<div class="col-droite">
<div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16736-apple-presente-ses-airpods-pro-de-seconde-generation.html" title="5 réactions - Publié le 07 septembre 2022 à 23:01"><div data-reactions="5"></div><img src="https://consomac.fr/images/thumbs/16736.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple présente ses AirPods Pro de seconde génération</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html" title="15 réactions - Publié le 07 septembre 2022 à 22:36"><div data-reactions="15"></div><img src="https://consomac.fr/images/thumbs/16735.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple dévoile l'iPhone 14 et l'iPhone 14 Pro</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16734-apple-lance-de-nouvelles-apple-watch-series-8-ultra-et-se.html" title="6 réactions - Publié le 07 septembre 2022 à 21:15"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/16734.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple lance de nouvelles Apple Watch Series 8, Ultra et SE</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16733-l-aventure-continue-l-apple-event-en-direct.html" title="121 réactions - Publié le 07 septembre 2022 à 18:15"><div data-reactions="121"></div><img src="https://consomac.fr/images/thumbs/16733.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'aventure continue&nbsp;: l'Apple Event en direct</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16732-annonces-l-apple-store-ferme-ses-portes.html" title="8 réactions - Publié le 07 septembre 2022 à 13:03"><div data-reactions="8"></div><img src="https://consomac.fr/images/thumbs/16732.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Annonces&nbsp;: l'Apple Store ferme ses portes...</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-16731-l-apple-watch-pro-se-montre-en-rendus.html" title="19 réactions - Publié le 07 septembre 2022 à 09:13"><div data-reactions="19"></div><img src="https://consomac.fr/images/thumbs/16731.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'Apple Watch Pro se montre en rendus</span>

</a>

</span>

</div>

<div class="slot-halfpage-1">
    <div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div>
</div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16729-le-macbook-pro-14-pouces-de-512-go-a-1-999.html" title="0 réaction - Publié le 06 septembre 2022 à 11:34"><img src="https://consomac.fr/images/thumbs/16729.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le MacBook Pro 14 pouces de 512 Go à 1 999 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16723-l-iphone-12-mini-a-499-l-iphone-12-a-599.html" title="4 réactions - Publié le 05 septembre 2022 à 12:22"><div data-reactions="4"></div><img src="https://consomac.fr/images/thumbs/16723.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 mini à 499 €, l'iPhone 12 à 599 € !</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16719-jusqu-a-200-de-remise-sur-les-macbook-pro-14-et-16-pouces.html" title="2 réactions - Publié le 05 septembre 2022 à 09:54"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16719.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Jusqu'à 250 € de remise sur les MacBook Pro 14 et 16 pouces</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16691-de-petites-promos-sur-les-macbook-air-et-pro-m2.html" title="2 réactions - Publié le 26 août 2022 à 08:28"><div data-reactions="2"></div><img src="https://consomac.fr/images/thumbs/16691.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">De petites promos sur les MacBook Air et Pro M2</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16641-les-macbook-pro-14-et-16-pouces-en-nombre-sur-le-refurb-store.html" title="0 réaction - Publié le 04 août 2022 à 09:20"><img src="https://consomac.fr/images/thumbs/16641.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les MacBook Pro 14 et 16 pouces en nombre sur le Refurb Store</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-16620-le-refurb-fait-le-plein-de-macbook-pro-14-et-16-pouces.html" title="0 réaction - Publié le 28 juillet 2022 à 08:40"><img src="https://consomac.fr/images/thumbs/16620.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le Refurb fait le plein de MacBook Pro 14 et 16 pouces</span>

</a>

</span>

</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/12600-bracelet-apple-watch/?do=getLastComment" title="Dernier message il y a 6 heures et 51 minutes, par gigatoaster.">Bracelet apple watch</a> <span style="color:#c7c7c7;">(4)</span></li><li><a href="https://consomac.fr/forums/topic/1839-nouvelles-des-membres-du-forum/?do=getLastComment" title="Dernier message il y a 12 heures et 43 minutes, par Youri.">Nouvelles des membres du forum</a> <span style="color:#c7c7c7;">(1316)</span></li><li><a href="https://consomac.fr/forums/topic/12529-conseil-dachat-mb-max/?do=getLastComment" title="Dernier message il y a 15 heures et 21 minutes, par LolYangccool.">Conseil d'achat MB Max</a> <span style="color:#c7c7c7;">(30)</span></li><li><a href="https://consomac.fr/forums/topic/12471-mise-à-jour-mac-os-monterey-1251-macbook-pro/?do=getLastComment" title="Dernier message il y a 1 jour et 12 heures, par Valdoud.">Mise à jour Mac OS Monterey 12.5.1 macbook pro</a> <span style="color:#c7c7c7;">(14)</span></li><li><a href="https://consomac.fr/forums/topic/9275-problème-ecran-macbook-pro-2017/?do=getLastComment" title="Dernier message il y a 2 jours et 17 heures, par Etsuga.">Problème Ecran MacBook Pro 2017</a> <span style="color:#c7c7c7;">(75)</span></li><li><a href="https://consomac.fr/forums/topic/3090-les-bons-plans-du-moment/?do=getLastComment" title="Dernier message il y a 6 jours et 6 heures, par LolYangccool.">Les bons plans du moment</a> <span style="color:#c7c7c7;">(912)</span></li><li><a href="https://consomac.fr/forums/topic/12463-equipement-conseillé-pour-développement-mobile-ios-android-ram-intel-vs-m1/?do=getLastComment" title="Dernier message il y a 7 jours et 19 heures, par clive-guilde.">Equipement conseillé pour développement mobile iOS + Android : RAM, Intel vs M1...</a> <span style="color:#c7c7c7;">(32)</span></li><li><a href="https://consomac.fr/forums/topic/12550-rumeurs-keynote-7/?do=getLastComment" title="Dernier message il y a 7 jours et 20 heures, par bebert7700.">Rumeurs Keynote 7</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/12428-judicieux-d’acheter-un-m1-max-maintenant-m2-max-en-approche/?do=getLastComment" title="Dernier message il y a 9 jours et 8 heures, par Fred4.">Judicieux d’acheter un m1 max maintenant ? (M2 max en approche)</a> <span style="color:#c7c7c7;">(8)</span></li><li><a href="https://consomac.fr/forums/topic/10995-neterr_cert_date_invalid/?do=getLastComment" title="Dernier message il y a 10 jours et 8 heures, par LolYangccool.">NET::ERR_CERT_DATE_INVALID ?</a> <span style="color:#c7c7c7;">(5)</span></li>
    </ul>
</div>
<div class="slot-halfpage-2">
    <div id="optidigital-adslot-HalfpageAd_2" style="display:none" class="HalfpageAd_2"></div>
</div></div>
</div>
<div class="slot-footer">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>
    <div class="breadcrumb">
        <a href="/" title="Retour à l'accueil">Accueil</a>
            <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
            <i class="fas fa-chevron-right"></i>
            <span>Apple dévoile l'iPhone 14 et l'iPhone 14 Pro</span>
    </div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Apple d\u00e9voile l'iPhone\u00a014 et l'iPhone\u00a014 Pro",
            "item": "https://consomac.fr/news-16735-apple-devoile-l-iphone-14-et-l-iphone-14-pro.html"
        }
    ]
}
</script>
    <div class="footercontainer">
        <div class="footer">
            <div class="footer-copyright">
                <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                            </div>
            <div class="footer-social">
                <a href="/rss.html" title="Flux RSS">
                    <i class="fas fa-rss"></i>
                </a>
                <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </div>
        </div>
    </div>
</div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
