<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html lang="fr">
<head>
<meta charset="utf-8">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<title>Consomac : Apple préparerait plusieurs nouveaux écrans pour 2023</title>
<meta name="description" content="Apple préparerait actuellement « de multiples nouveaux écrans externes », selon les sources de Mark Gurman sur Bloomberg. L'un d'entre eux serait une mise à jour du Pro Display XDR, le modèle haut de gamme actuel doté d'un écran 6K de 32 pouces de technologie Mini-LED. Conçu pour...">
<meta name="keywords" content="guide, achat, Mac, Macintosh, Apple, conseil, iPod, iPhone, baromètre, sorties, MacBook, MacBook Air, MacBook Pro, Mac mini, iMac">
<meta name="revisit-after" content="1 days">
<meta name="Author" content="Sylvain Rogelet">
<meta name="copyright" content="Consomac 2004, 2022">
<meta property="og:title" content="Apple préparerait plusieurs nouveaux écrans pour 2023"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://consomac.fr/news-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html"/>
<meta property="og:image" content="https://consomac.fr/images/news/multiples-ecrans-2023-illu.jpg"/>
<meta property="og:site_name" content="Consomac"/>
<meta property="og:description" content="Apple préparerait actuellement « de multiples nouveaux écrans externes », selon les sources de Mark Gurman sur Bloomberg. L'un d'entre eux serait une mise à jour du Pro Display XDR, le modèle haut de gamme actuel doté d'un écran 6K de 32 pouces de technologie Mini-LED. Conçu pour..."/>
<meta property="og:country-name" content="FRANCE"/>
<meta property="og:locality" content="Lyon"/>
<meta property="fb:admins" content="767706519"/>
<meta property="twitter:card" content="summary_large_image"/>
<meta property="twitter:site" content="@consomac"/>
<meta property="twitter:site:id" content="113015750"/>
<meta name="google-site-verification" content="ifLMPvFUkl1OaOyymFg2lL2u53OmgTOwATDJQCfV6ew"/>
<meta name="google-site-verification" content="p0FqiN3wTBww6aB6k6vgqUg6y_rVlIVUkYqFcB5ryew"/>
<link rel="canonical" href="https://consomac.fr/news-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html">
<link rel="amphtml" href="https://consomac.fr/news-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html?amp">
<link rel="publisher" href="https://plus.google.com/b/114837525874908834906/">
<!-- begin icons -->
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#414043">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Consomac">
<meta name="application-name" content="Consomac">
<meta name="theme-color" content="#7d7d7d">
<!-- end icons -->
<link rel="stylesheet" type="text/css" href="/styles/news.css?m27" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/structure.css?m73" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/consomac.min.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/fiche.css?m9" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/lastnews.css?m12" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/retina.min.css?m2" media="screen">
<link rel="stylesheet" type="text/css" href="/styles/perfect-scrollbar.css">
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.8.1/css/all.css">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les news" href="https://consomac.fr/rss/consomac.xml">
<link rel="alternate" type="application/rss+xml" title="Consomac - Les bons plans" href="https://consomac.fr/rss/bonsplans.xml">

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/24701/c/IwREB/stub" charset="utf-8"></script>
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/24701/c/IwREB/cmp" charset="utf-8" async></script>
<script type="text/javascript" src="/scripts/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src="/scripts/perfect-scrollbar.js"></script>
<script type="text/javascript" src="/scripts/javascripts.min.js?m10"></script>
<script type="text/javascript" src="/scripts/jquery.min.js?m1"></script>
<script type="text/javascript" src="/scripts/adcheck.min.js?m1"></script>
<script>var optidigitalQueue = optidigitalQueue || {}; optidigitalQueue.cmd = optidigitalQueue.cmd || [];</script>
<script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit":"/21733406319/consomac.fr/actu","pageTargeting":["ecrans","prodisplayxdr","studiodisplay"]}' src="//scripts.opti-digital.com/tags/?site=consomac"></script>
<style type="text/css">
  /*
  .HalfpageAd_1, .HalfpageAd_2 {margin: 0 auto 14px; max-width: 300px; overflow: hidden}
  .HalfpageAd_2.optidigital-ad-center-sticky {top: 60px}
  .Mobile_Pos1 {margin-bottom: 20px; max-height: 100vw}
  .Mobile_Pos1.grandepub {max-width: calc(100% - 40px); overflow: hidden; padding: 0; margin: 10px auto}
  .Content_2 {margin: 0 20px 20px 20px; max-width: calc(100% - 40px); overflow: hidden}
  .Mobile_Pos2 {margin-right:14px; margin-left:14px; margin-bottom:20px}
  .Mobile_Bottom {margin-bottom: 30px}
  */
</style>
</head>
<body>
    
    <a name="top" id="top"></a>
        

    <div id="navabs">
        <div id="navholder">
    <div id="navheld">
        <div id="logomenu">
            <div id="home"><a href="/">Accueil</a></div>
            <div id="home2"><a href="/">Accueil</a></div>
            <div id="navleft">
                <div class="navbutton"><a href="/actu.html">News</a></div>
                <div class="navbutton"><a href="/bonsplans.html">Bons Plans</a></div>
                <div id="navproduits">
                    <div class="navbutton"><a href="/comparateur">Comparateur</a></div>
                    <div class="navbutton"><a href="/produits.html">Produits</a></div>
                </div>
                <div class="navbutton"><a href="/forums">Forums</a></div>
            </div>
            <div id="boutons-speciaux">
                <div id="search"><a onclick="masquer('navleft'), afficher('navsearch'), masquer('boutons-speciaux'), masquer('boutonsdroite'), masquer('optionsmenu'), getfocus('searchbox')">Recherche</a></div>

                <div class="member_off" id="membreicon"><a href="/connexion.html">Connexion</a></div>            </div>
        </div>
        <form action="recherche.html" method="GET" style="display:none;" id="navsearch">
            <div id="search" style="float:left;"><a onclick="afficher('navleft'), masquer('navsearch'), afficher('boutons-speciaux'), afficher('boutonsdroite'), afficher('optionsmenu'), getfocus('searchbox')">Recherche</a></div>
            <input type="text" name="q" id="searchbox" placeholder="Votre recherche ici..."><input type="submit" value="OK" id="oksearch">
        </form>
        <div id="optionsmenu" style="float:right; white-space: nowrap; height: 50px;">
            <div class="navbutton" id="hamburger" onClick="togglediv('navimg')"><a>&#9776;</a></div>
        </div>
        <div id="boutonsdroite" style="float:right;">
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
            <a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=nav&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
        </div>
    </div>
</div>

<div id="navreplace"></div>

<!-- mobile bar -->
<div id="navholder2">
    <div id="navheld2">
        <div class="navbutton mini"><a href="/actu.html">News</a></div>
        <div class="navbutton mini"><a href="/bonsplans.html">Bons Plans</a></div>
        <div class="navbutton mini"><a href="/comparateur">Comparateur</a></div>
        <div class="navbutton mini"><a href="/produits.html">Produits</a></div>
        <div class="navbutton mini"><a href="/forums">Forums</a></div>
    </div>
</div>
    </div>

    <div id="navimg">

<div class="texteanalyseproduit" id="toponly" style="text-align:center; border-bottom:1px solid #E0E0E0; border-top:none; border-right:none; border-left:none;">
<div style="max-width:1122px; margin:auto; margin-top:2px; margin-bottom:2px;">

<a href="/fiche-macbookair.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookair-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Air"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>MacBook Air</p>
</div>
</a>




<a href="/fiche-macbookpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/macbookpro-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo MacBook Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>MacBook Pro</p>
</div>
</a>




<a href="/fiche-imac.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/imac-monterey-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iMac"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iMac</p>
</div>
</a>




<a href="/fiche-macmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-mini-2020.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac mini</p>
</div>
</a>




<a href="/fiche-macstudio.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-studio-2022.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Studio"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#ffe500;">&bull;</span>Mac Studio</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-macpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/mac-pro-2019-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Mac Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#fe1900;">&bull;</span>Mac Pro</p>
</div>
</a>




<a href="/fiche-iphone.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/iphone-13-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPhone"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPhone</p>
</div>
</a>


<div style="clear:both;" id="menusmall2intermediaire"></div>

<a href="/fiche-ipadmini.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-mini-6-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad mini"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad mini</p>
</div>
</a>




<a href="/fiche-ipad.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-9-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad</p>
</div>
</a>




<a href="/fiche-ipadpro.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/ipad-pro-2021-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo iPad Pro"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>iPad Pro</p>
</div>
</a>


<div style="clear:both;" id="menusmall2"></div>

<a href="/fiche-applewatch.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/apple-watch-series-7-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo Apple Watch"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>Apple Watch</p>
</div>
</a>




<a href="/fiche-airpods.html">
<div class="universimg">
<img src="https://consomac.fr/images/produits/airpods-pro-accueil.jpg" style="margin-bottom: 8px; max-width:50%;" alt="Photo AirPods"><p style="text-align:center; font-size:11px; word-spacing:0px; margin-top:2px;"><span class="navbar-indicateur" style="color:#62e402;">&bull;</span>AirPods</p>
</div>
</a>


<div style="clear:both; margin-bottom:10px;"><div id="boutonsproduits" style="display:none;">
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2Frefurbished" class="navbar-bouton-refurb" target="_blank">Refurb</a>
	<a rel="nofollow" href="https://apple.sjv.io/c/1341137/435300/7616?subId1=prd&u=http%3A%2F%2Fwww.apple.com%2Ffr%2F" class="navbar-bouton-apple" target="_blank">Apple Store</a>
</div>
</div></div>
</div>

</div>

    <div style="max-width:1122px; border-right:0px solid #E0E0E0; border-left:0px solid #E0E0E0; text-align:center; margin:auto; background-color:#fff; height:auto;">

        
<div style="display: inline-block"></div>
<div class="slot-header slot-desktop">
    <div id="optidigital-adslot-Billboard_1" style="display:none" class="Billboard_1"></div>
</div><div class="structure grid">
<div class="col-gauche">

<script>$(document).ready(function(){ $.ajax({ url : '/news/compteur.php?id=17163' });});</script><div class="depeche" style="position:relative;"><script type="application/ld+json">{"@context":"http://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://consomac.fr/news-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html"},"headline":"Apple pr\u00e9parerait plusieurs nouveaux \u00e9crans pour 2023","image":"https://consomac.fr/images/news/multiples-ecrans-2023-illu.jpg","datePublished":"2022-12-19T09:20:00+01:00","dateModified":"2022-12-19T09:20:00+01:00","author":{"@type":"Person","name":"Sylvain Rogelet"},"publisher":{"@type":"Organization","name":"Consomac","logo":{"@type":"ImageObject","url":"https://consomac.fr/amp/logo-consomac.png","height":60,"width":60}},"description":"Apple pr\u00e9parerait actuellement \u00ab\u00a0de multiples nouveaux \u00e9crans externes\u00a0\u00bb, selon les sources de Mark Gurman sur Bloomberg. L'un d'entre eux serait une mise \u00e0 jour du Pro Display XDR, le mod\u00e8le haut de gamme actuel dot\u00e9 d'un \u00e9cran 6K de 32 pouces de technologie Mini-LED. Con\u00e7u pour..."}</script><h1>Apple préparerait plusieurs nouveaux écrans pour 2023</h1>    <div id="barre" class="cf">

        <ul id="liste_gauche">
                    <li><a href="/apropos.html" title="Contact"><span class="texte_liste">Sylvain</span></a></li>
                </ul>
        <p id="texte_date">19 décembre 2022 à 09:20</p>

        <ul id="liste_droite">
            <li><a href="#reactions" title="Lire les réactions" id="nou2"><span class="texte_liste">6</span></a></li>
        <li><a href="news-17162-le-futur-mac-pro-se-contenterait-d-une-puce-m2-ultra.html" title="Dépêche précédente" class="prec">Dépêche précédente</a></li>
        <li><a href="news-17164-les-nouveaux-macbook-pro-14-et-16-toujours-attendus-debut-2023.html" title="Dépêche suivante" class="suiv">Dépêche suivante</a></li>        </ul>

        <div class="clear"></div>

    </div>

    
    
    <br/>
    
<div class="slot-post-top">
    <div id="optidigital-adslot-Mobile_Pos1" style="display:none" class="Mobile_Pos1"></div>
</div>
    <div id="newscontent">
        Apple préparerait actuellement <i>« de multiples nouveaux écrans externes »</i>, selon les sources de Mark Gurman sur <a href="https://www.bloomberg.com/account/newsletters/power-on" target="_blank">Bloomberg</a>. L'un d'entre eux serait une mise à jour du Pro Display XDR, le modèle haut de gamme actuel doté d'un écran 6K de 32 pouces de technologie Mini-LED. Conçu pour accompagner <a href="https://consomac.fr/news-17162-le-futur-mac-pro-se-contenterait-d-une-puce-m2-ultra.html" target="_blank">le futur Mac Pro</a>, il pourrait cependant être lancé plus tard que ce dernier. Plus tôt cette année, le site <a href="https://9to5mac.com/2022/03/04/apple-studio-display-7k-exclusive/" target="_blank">9To5Mac</a> affirmait que cet écran pourrait passer à <a href="https://consomac.fr/news-16017-apres-le-pro-display-xdr-6k-un-apple-studio-display-7k.html" target="_blank">une définition de 7K</a>, mais sans que l'on sache si cela se ferait sur une diagonale identique ou plus grande.<br />
<br />
<br />
<img class="imagebig" src="https://consomac.fr/images/news/multiples-ecrans-2023.jpg" alt="Studio Display & Pro Display XDR"><p style="text-align:center; font-size:10px">Les écrans Studio Display et Pro Display XDR</p><br />
<br />
Un des autres écrans devrait être destiné au grand public exigeant avec <a href="https://consomac.fr/news-16862-le-studio-display-mini-led-au-premier-trimestre-2023.html" target="_blank">une version Mini-LED du Studio Display</a> qui pourrait prendre en charge les 120 Hz de la technologie ProMotion. Selon l'analyste Ross Young, la sortie pourrait avoir lieu au printemps prochain. Mark Gurman suggère l'existence d'autres modèles, mais ne donne pas le moindre détail sur les autres pistes explorées par Apple.    </div>

            <div id="avertissement_bannieres" style="margin-top:20px;">
            Des liens n'apparaissent pas&nbsp;? Des images sont manquantes&nbsp;? Votre bloqueur de pub vous joue des
            tours. Pour visualiser tout notre contenu, merci de désactiver votre bloqueur de pub&nbsp;!        </div>
        <script>
            if (typeof blockingAds === "undefined" || blockingAds) {
                document.getElementById("avertissement_bannieres").style.display = 'block';
            }
        </script>
    
    </div>

        <div class="news-share">
        <span>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fconsomac.fr%2Fnews-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html"
                onclick="javascript:popupwindow(this.href, '', '700','560');return false;" title="Partager sur Facebook">
                <i class="fab fa-facebook-f" style="color: #4267B2"></i>
            </a>
            <a href="https://twitter.com/intent/tweet?url=https://consomac.fr/17163&amp;text=Apple+pr%C3%A9parerait+plusieurs+nouveaux+%C3%A9crans+pour+2023"
                onclick="javascript:popupwindow(this.href, '', '680','560');return false;" title="Partager sur Twitter">
                <i class="fab fa-twitter" style="color: #1DA1F2"></i>
            </a>
            <a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fconsomac.fr%2Fnews-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html"
                onclick="javascript:popupwindow(this.href, '', '572','460');return false;" title="Partager sur LinkedIn">
                <i class="fab fa-linkedin" style="color: #0A66C2"></i>
            </a>
            <a href="mailto:?subject=Article%20int%C3%A9ressant%20sur%20Consomac&amp;body=https%3A%2F%2Fconsomac.fr%2Fnews-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html"
                title="Partager par e-mail">
                <i class="fas fa-envelope" style="color: #777"></i>
            </a>
        </span>
        <p>Partager</p>
    </div>

    
<div class="slot-post-bottom">
    <div id="optidigital-adslot-Content_2" style="display:none;" class="Content_2"></div>
    <div id="optidigital-adslot-Mobile_Pos2" style="display:none;" class="Mobile_Pos2"></div>
</div>
                <a href="/comparateur/accessoires/ecrans?utm_source=consomac.fr&utm_medium=banner&utm_campaign=comparateur" id="lien_comparateur" title="Consulter notre comparateur de prix">
                        <div class="lien_comparateur">
                                <i class="right"></i>
                                <span id="label"></span>
                                <p class="lien_comparateur_message">Retrouvez les Écrans sur notre comparateur de prix. </p>
                        </div>
                </a>    <div style="clear:both;"></div>

    <h2 class="depeche-h2">Sur le même sujet</h2><div class="memesujet">
  <div class="figures">
    <div class="figbox figcol4 figwhite">
      <a href="/news-16862-le-studio-display-mini-led-au-premier-trimestre-2023.html" title="10 réactions - Publié le 07 octobre 2022 à 08:46">
        <figure>
            <div style="position: relative;"><div data-reactions="10"></div>
                <img src="https://consomac.fr/images/thumbs/16862.jpg" class="figborder">
            </div>
            <figcaption>
                Le Studio Display Mini-LED au premier trimestre 2023&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16583-la-version-mini-led-du-studio-display-aurait-ete-repoussee-a-2023.html" title="2 réactions - Publié le 13 juillet 2022 à 13:19">
        <figure>
            <div style="position: relative;"><div data-reactions="2"></div>
                <img src="https://consomac.fr/images/thumbs/16583.jpg" class="figborder">
            </div>
            <figcaption>
                La version Mini-LED du Studio Display aurait été repoussée à 2023
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-16017-apres-le-pro-display-xdr-6k-un-apple-studio-display-7k.html" title="11 réactions - Publié le 04 mars 2022 à 18:06">
        <figure>
            <div style="position: relative;"><div data-reactions="11"></div>
                <img src="https://consomac.fr/images/thumbs/16017.jpg" class="figborder">
            </div>
            <figcaption>
                Après le Pro Display XDR 6K, un Apple Studio Display 7K&nbsp;?
            </figcaption>
        </figure>
      </a>
    </div>
    <div class="figbox figcol4 figwhite">
      <a href="/news-17162-le-futur-mac-pro-se-contenterait-d-une-puce-m2-ultra.html" title="8 réactions - Publié le 19 décembre 2022 à 09:00">
        <figure>
            <div style="position: relative;"><div data-reactions="8"></div>
                <img src="https://consomac.fr/images/thumbs/17162.jpg" class="figborder">
            </div>
            <figcaption>
                Le futur Mac Pro se contenterait d'une puce M2 Ultra
            </figcaption>
        </figure>
      </a>
    </div>
  </div>
</div><div style="clear:both;"></div><a name="reactions" id="reactions"></a>
<h2 class="depeche-h2">Vos réactions (6)</h2><div id="comments"><div class="reaction-bloc">
<div class="reaction-news" id="comment-1">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880">fabien77880</a></b><p class="reaction-news-infos-date">Hier à 11:32</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/31447-fabien77880/" title="Consulter le profil de fabien77880"><img class="reaction-news-avatar" src="/forums/uploads/profile/photo-thumb-31447.png"></a></div><p class="reaction-news-reaction">Pourquoi ne pas directement faire de la 8K pour être pérenne pendant longtemps ?</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-2">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim">pim</a></b><p class="reaction-news-infos-date">Hier à 12:01</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/26010-pim/" title="Consulter le profil de pim"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_03/Moody-Chat.thumb.jpg.d8442c3f22c16708c672a27c6288cec4.jpg"></a></div><p class="reaction-news-reaction">Un écran 8K aurait effectivement un intérêt pour les cinéastes, quelque soit sa taille. Mais on parle alors d'un marché de niche (ouaf !).</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-3">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool">LolYangccool</a></b><p class="reaction-news-infos-date">Hier à 13:45</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2022_10/2024574694_Memojiteteexploseelunettes.thumb.png.182b02a51bff06559fcf2d2e06a83071.png"></a></div><p class="reaction-news-reaction">C’est surtout qu’un écran 8K ça doit être super coûteux à produire actuellement.<br />
Il n’y en a à la connaissance pas sur le marché.<br />
Déjà que la 5K a du mal à arriver, la 6K Apple doit être les seuls ou pas loin alors 8K…</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-4">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/38571-jcho/" title="Consulter le profil de JCHO">JCHO</a></b><p class="reaction-news-infos-date">Hier à 16:53</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/38571-jcho/" title="Consulter le profil de JCHO"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_12/I-Grande-8075-panneau-de-danger-point-d-exclamation-a14_net.thumb.jpg.22218797a4803921b96e7e85f9182ef0.jpg"></a></div><p class="reaction-news-reaction">la 8K n'est pas utilisée par les cinéastes pour sa définition, mais sa capacité de crop.<br />
Donc avoir un écran 8K ne sert pas à grand chose à ce jour, il n'y a rien à voir avec en terme de définition.<br />
Perso, je fais du montage vidéo depuis mon MBP sur un écran 4K 65 pouces calibré, y compris depuis des rush 8K, et c'est juste parfait. Plus ne me serait pas utile.</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-5">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool">LolYangccool</a></b><p class="reaction-news-infos-date">Hier à 17:04</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/25883-lolyangccool/" title="Consulter le profil de LolYangccool"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2022_10/2024574694_Memojiteteexploseelunettes.thumb.png.182b02a51bff06559fcf2d2e06a83071.png"></a></div><p class="reaction-news-reaction">Plus ça permet d'affiner l'affichage davantage.<br />
Ne serait)ce que pour le texte et les images, il n'y a pas que le montage vidéo et des cinéastes dans la vie.<br />
En revanche je suis d'accord avec le fait que c'est peu utile pour le moment au vu des ressources matérielles supplémentaires nécessaires pour afficher une telle définition, et du prix...</p><div style="clear:both;"></div>
</div>


<div class="reaction-news" id="comment-6">




<div class="reaction-news-infos"><p class="reaction-news-infos-auteur"><b><a rel="nofollow" href="/forums/profile/37911-zazen/" title="Consulter le profil de Zazen">Zazen</a></b><p class="reaction-news-infos-date">Hier à 23:42</p></p></div><div style="float:left; padding:0 14px 14px 14px;"><a rel="nofollow" href="/forums/profile/37911-zazen/" title="Consulter le profil de Zazen"><img class="reaction-news-avatar" src="/forums/uploads/monthly_2020_05/Metal_20190526_0056.thumb.jpg.ab6af058242fff3a0589645bc35aa546.jpg"></a></div><p class="reaction-news-reaction">@JCHO Puis-je demander ce que tu utilises exactement comme écran ? 65 pouces, c'est pas trop grand en terme de distance de vue, ou tu as un bureau très profond ?</p><div style="clear:both;"></div>
</div>

</div></div><div class="depeche-h2">Réagir</div><div class="reaction-formulaire">

<form action="news/validereactiondepeche.php" name="formulaire1" method="post">

<div class="texteanalyseproduit" style="padding: 0 0 20px 0;"><b>Vous devez être connecté à notre <a href="/forums/" target="_blank">forum</a> pour pouvoir poster un commentaire.</b><br />
<br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/connexion.html">Connexion</a><br />
<img src="images/plusloin@2x.png" style="height:8px;" alt="Plus loin"> <a href="/forums/register" target="_blank">Inscription</a>
</div></div>
</div>
<div class="col-droite">
<div class="dernieresnews-h1">
<a href="/actu.html">Les dernières news</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-17167-pratiques-de-l-app-store-apple-condamnee-en-france.html" title="1 réaction - Publié le 20 décembre 2022 à 08:35"><div data-reactions="1"></div><img src="https://consomac.fr/images/thumbs/17167.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Pratiques de l'App Store : Apple condamnée en France</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-17165-l-imac-m3-pas-avant-fin-2023-au-plus-tot.html" title="7 réactions - Publié le 19 décembre 2022 à 14:17"><div data-reactions="7"></div><img src="https://consomac.fr/images/thumbs/17165.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iMac M3 pas avant fin 2023 au plus tôt</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-17164-les-nouveaux-macbook-pro-14-et-16-toujours-attendus-debut-2023.html" title="0 réaction - Publié le 19 décembre 2022 à 12:53"><img src="https://consomac.fr/images/thumbs/17164.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Les nouveaux MacBook Pro 14'' et 16'' toujours attendus début 2023</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html" title="6 réactions - Publié le 19 décembre 2022 à 09:20"><div data-reactions="6"></div><img src="https://consomac.fr/images/thumbs/17163.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Apple préparerait plusieurs nouveaux écrans pour 2023</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-17162-le-futur-mac-pro-se-contenterait-d-une-puce-m2-ultra.html" title="8 réactions - Publié le 19 décembre 2022 à 09:00"><div data-reactions="8"></div><img src="https://consomac.fr/images/thumbs/17162.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le futur Mac Pro se contenterait d'une puce M2 Ultra</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/news-17161-tim-cook-visite-l-usine-du-bracelet-boucle-alpine-au-japon.html" title="3 réactions - Publié le 16 décembre 2022 à 16:13"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/17161.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Tim Cook visite l'usine du bracelet Boucle Alpine au Japon</span>

</a>

</span>

</div>

<div class="slot-halfpage-1">
    <div id="optidigital-adslot-HalfpageAd_1" style="display:none" class="HalfpageAd_1"></div>
</div><div class="dernieresnews-h1">
<a href="/bonsplans.html">Les derniers bons plans</a></div>

<div class="dernieresnews-bloc">


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-17166-l-iphone-14-a-943-livre-avant-noel.html" title="0 réaction - Publié le 19 décembre 2022 à 15:41"><img src="https://consomac.fr/images/thumbs/17166.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 14 à 943 €, livré avant Noël</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-17155-le-macbook-pro-14.4-des-1-989-le-macbook-pro-16.6-des-2-359.html" title="0 réaction - Publié le 14 décembre 2022 à 10:49"><img src="https://consomac.fr/images/thumbs/17155.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Le MacBook Pro 14,2'' dès 1 989 €, le MacBook Pro 16,2'' dès 2 359 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-17147-l-iphone-12-de-64-go-a-719-au-lieu-de-809.html" title="0 réaction - Publié le 13 décembre 2022 à 11:41"><img src="https://consomac.fr/images/thumbs/17147.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">L'iPhone 12 de 64 Go à 719 € au lieu de 809 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-17138-emancipation-deux-mois-d-abonnement-a-apple-tv-offerts.html" title="3 réactions - Publié le 09 décembre 2022 à 15:17"><div data-reactions="3"></div><img src="https://consomac.fr/images/thumbs/17138.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Emancipation : deux mois d'abonnement à Apple TV+ offerts</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-17122-un-ipad-10-de-256-go-a-742-au-lieu-de-789.html" title="0 réaction - Publié le 07 décembre 2022 à 09:45"><img src="https://consomac.fr/images/thumbs/17122.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iPad 10 de 256 Go à 742 € au lieu de 789 €</span>

</a>

</span>


<span class="dernieresnews-news" id="sidenewspinned">

<span id="photoholder" style="position:relative; display:block;">
<a href="/bonplan-17100-un-iphone-14-plus-de-256-go-a-1-178-9.html" title="0 réaction - Publié le 30 novembre 2022 à 12:12"><img src="https://consomac.fr/images/thumbs/17100.jpg" class="dernieresnews-photo" />
</span>


<span class="dernieresnews-titre">Un iPhone 14 Plus de 256 Go à 1 178 € (-9%)</span>

</a>

</span>

</div>

<a href="/forums" id="nou">
    <div class="dernieresnews-h1">Sur le forum</div>
</a>
<div class="derniersposts">
    <ul class="derniersposts-liste"><li><a href="https://consomac.fr/forums/topic/9226-questionnemment-livraisons-amazon/?do=getLastComment" title="Dernier message il y a 30 minutes, par LolYangccool.">Questionnemment livraisons Amazon</a> <span style="color:#c7c7c7;">(14)</span></li><li><a href="https://consomac.fr/forums/topic/13081-mise-à-jour-impossible-macbook-pro/?do=getLastComment" title="Dernier message il y a 22 heures et 25 minutes, par LolYangccool.">Mise à jour impossible MacBook Pro.</a> <span style="color:#c7c7c7;">(9)</span></li><li><a href="https://consomac.fr/forums/topic/13085-ipad-air-2022-ou-ipad-pro-m1/?do=getLastComment" title="Dernier message il y a 2 jours et 12 heures, par LolYangccool.">iPad Air 2022 ou iPad Pro M1</a> <span style="color:#c7c7c7;">(1)</span></li><li><a href="https://consomac.fr/forums/topic/13073-imprimante-thermique-bluetooth-pour-iphoneipad/?do=getLastComment" title="Dernier message il y a 4 jours et 22 heures, par LolYangccool.">Imprimante thermique Bluetooth pour iPhone/iPad</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/9275-problème-ecran-macbook-pro-2017/?do=getLastComment" title="Dernier message il y a 4 jours et 22 heures, par robicy.">Problème Ecran MacBook Pro 2017</a> <span style="color:#c7c7c7;">(87)</span></li><li><a href="https://consomac.fr/forums/topic/7016-remplacer-les-disques-dun-synology-sans-raid-et-sans-spare/?do=getLastComment" title="Dernier message il y a 5 jours et 22 heures, par LolYangccool.">Remplacer les disques d'un Synology sans Raid et sans Spare</a> <span style="color:#c7c7c7;">(464)</span></li><li><a href="https://consomac.fr/forums/topic/12471-mise-à-jour-mac-os-monterey-1251-macbook-pro/?do=getLastComment" title="Dernier message il y a 6 jours et 16 heures, par pehache.">Mise à jour Mac OS Monterey 12.5.1 macbook pro</a> <span style="color:#c7c7c7;">(17)</span></li><li><a href="https://consomac.fr/forums/topic/13057-scanner-un-document-en-jpeg-avec-liphone/?do=getLastComment" title="Dernier message il y a 9 jours et 17 heures, par Eikubo.">Scanner un document en JPEG avec l'iPhone</a> <span style="color:#c7c7c7;">(2)</span></li><li><a href="https://consomac.fr/forums/topic/13053-bug-applewatch-se/?do=getLastComment" title="Dernier message il y a 10 jours et 11 heures, par Chrid.">Bug applewatch SE.</a> <span style="color:#c7c7c7;">(0)</span></li><li><a href="https://consomac.fr/forums/topic/13046-bureau-étendu-ipad-m1/?do=getLastComment" title="Dernier message il y a 10 jours et 18 heures, par LolYangccool.">Bureau étendu iPad M1</a> <span style="color:#c7c7c7;">(3)</span></li>
    </ul>
</div>
<div class="slot-halfpage-2">
    <div id="optidigital-adslot-HalfpageAd_2" style="display:none" class="HalfpageAd_2"></div>
</div></div>
</div>
<div class="slot-footer">
    <div id="optidigital-adslot-Billboard_2" style="display:none" class="Billboard_2"></div>
    <div id="optidigital-adslot-Mobile_Bottom" style="display:none" class="Mobile_Bottom"></div>
</div>
    <div class="breadcrumb">
        <a href="/" title="Retour à l'accueil">Accueil</a>
            <i class="fas fa-chevron-right"></i>
        <a href="/actu.html">News</a>
            <i class="fas fa-chevron-right"></i>
            <span>Apple préparerait plusieurs nouveaux écrans pour 2023</span>
    </div>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "News",
            "item": "https://consomac.fr/actu.html"
        },
        {
            "@type": "ListItem",
            "position": 2,
            "name": "Apple pr\u00e9parerait plusieurs nouveaux \u00e9crans pour 2023",
            "item": "https://consomac.fr/news-17163-apple-preparerait-plusieurs-nouveaux-ecrans-pour-2023.html"
        }
    ]
}
</script>
    <div class="footercontainer">
        <div class="footer">
            <div class="footer-copyright">
                <span id="footer-copyright-text">&copy; 2004 - 2022 Consomac</a></span>
                <span class="footer-copyright-liens" id="link-break"><a href="/apropos.html">Mentions légales</a></span>
                <span class="footer-copyright-liens"><a href="/contact.html">Contact</a></span>
                <span style="display: none;"><a href="/recherche.html">Recherche</a></span>
                            </div>
            <div class="footer-social">
                <a href="/rss.html" title="Flux RSS">
                    <i class="fas fa-rss"></i>
                </a>
                <a href="https://twitter.com/Consomac" title="Consomac sur Twitter" target="_blank">
                    <i class="fab fa-twitter"></i>
                </a>
                <a href="https://www.facebook.com/Consomac" title="Consomac sur Facebook" target="_blank">
                    <i class="fab fa-facebook-f"></i>
                </a>
            </div>
        </div>
    </div>
</div>

    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-15630221-1', 'consomac.fr', {'useAmpClientId': true});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

  // stats bloqueurs pub
  ga('send','event','Blocking Ads',(typeof blockingAds === "undefined" || blockingAds ? "Yes" : "No"),{'nonInteraction':1});
</script>
<!-- social media profiles -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "Consomac",
  "url": "https://consomac.fr",
  "logo": "https://consomac.fr/images/logo-sf@2x.png",
  "sameAs": [
    "https://www.facebook.com/Consomac",
    "https://twitter.com/consomac",
    "https://plus.google.com/b/114837525874908834906/"
  ]
}
</script>
<!-- champ recherche sur google -->
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "https://consomac.fr/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "https://consomac.fr/recherche.html?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script>
    

        <a name="bas" id="bas"></a>
        </div>
            </body>
    </html>
